<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script>window.onerror=function(e,r,n,o,t){if("Script error."===e||"Script error"===e)return!1;if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!0};</script>

    <script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
    <script src="https://s-nsk.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>
          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/gemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

  <script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.9.0/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.4.1');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

  <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.4.0/js/main.js"></script>
  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('is_logged', '0');
        PPEvents.listen('user');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('is_paid', '0');
        PPEvents.listen('access');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('type', 'article');
        PPEvents.listen('site');
  });
</script>

    <title>Anna Mucha zaatakowana w centrum Warszawy. Próbowała pomóc, teraz czeka ją sprawa w sądzie - NaszeMiasto.pl </title>
    <meta name="description" content="Aktorka Anna Mucha za pośrednictwem mediów społecznościowych poinformowała, że wraz z mężem zostali zaatakowani w centrum Warszawy. Tymczasem oskarżony przez Muchę mężczyzna składa doniesienie na policji i zapowiada wytoczenie procesu. Jak było naprawdę? Dalsza część artykułu poniżej.">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link rel="shortcut icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/images/_sites/favicon/naszemiasto.ico">
    <link rel="apple-touch-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/images/_sites/favicon/mobile/naszemiasto.png">
        <link rel="canonical" href="http://warszawa.naszemiasto.pl/artykul/anna-mucha-zaatakowana-w-centrum-warszawy-probowala-pomoc,4822717,art,t,id,tm.html" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Anna Mucha zaatakowana w centrum Warszawy. Próbowała pomóc, teraz czeka ją sprawa w sądzie" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/c8/03/5bb20368311cf_o_full.jpg" >
  <meta property="og:title" content="Anna Mucha zaatakowana w centrum Warszawy. Próbowała pomóc, teraz czeka ją sprawa w sądzie" >
  <meta property="og:url" content="http://warszawa.naszemiasto.pl/artykul/anna-mucha-zaatakowana-w-centrum-warszawy-probowala-pomoc,4822717,art,t,id,tm.html" >
  <meta property="og:site_name" content="warszawa.naszemiasto.pl" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/c8/03/5bb20368311cf_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta property="article:published_time" content="2018-10-01T13:39:19.000000+02:00" >
  <meta property="article:modified_time" content="2018-10-01T13:39:20.000000+02:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Redakcja" >
  <meta property="article:tag" content="Anna Mucha zaatakowana" >
  <meta property="article:tag" content="Anna Mucha wypadek" >
  <meta property="article:tag" content="Anna Mucha atak" >
  <meta property="article:tag" content="wypadek aleja jana pawła II" >
  <meta property="article:tag" content="Anna Mucha pobita" >
  <meta property="article:tag" content="Marcel Sora" >
  <meta property="article:tag" content="Anna Mucha wypadek BMW" >
     <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/libs/require.js"></script>


          <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/css/peacock/main.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/css/peacock/components.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/css/peacock/atoms.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/css/peacock/layouts.css" type="text/css" rel="stylesheet">

            </head>
  <body class="nsk   ">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

      <div id="siteHeader" class="componentsSiteHeader">
      <div id="dfp-sponsoring"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('sponsoring', '');
              slot.appendResolution('1920', '170');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.BEFORE);
          });
  </script>
</div>

  
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1885265059"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://warszawa.naszemiasto.pl"
        rel="noopener"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('city', 'warszawa');
        event.appendParam('province', 'mazowieckie');
        PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Wiadomosci_Warszawa,link_url=http%3A%2F%2Fwarszawa.naszemiasto.pl%2Fwydarzenia%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://warszawa.naszemiasto.pl/wydarzenia/" rel="noopener">Wiadomości Warszawa</a></div><div
          itemprop="publisher" itemscope itemtype="https://schema.org/Organization"
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><meta itemprop="name" content="Warszawa - Nasze Miasto"><meta itemprop="url" content="http://warszawa.naszemiasto.pl"><a class="componentsNavigationNavbar__href" href="http://warszawa.naszemiasto.pl" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1885265059Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://warszawa.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://warszawa.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://warszawa.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://warszawa.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1885202804" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/forum/"
          class="atomsMenu__link"
          rel="noopener"
          title="Forum"
          data-event-position="link" data-event-params="link_label=Forum,link_index=6"
        >Forum</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=7"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=8"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=9"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=10"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=11"
        >Motoryzacja</a></li><li id="atomsMenu1885202804Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1885202804Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1885202804', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar1885265059Menu" class="componentsNavigationNavbar__menu"><span class="componentsNavigationNavbar__menuIcon"></span></div>  </div>
</nav>


<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar1885265059', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>
      <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice2044013983" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice2044013983', 'atomsNotice'))
      .init();
  });
</script>

  
      <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
      <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "4822717");
    });
</script>
              <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
    });
</script>
      
      <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
          <div id="dfp-gora1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1', '');
              slot.appendResolution('750', '200');
              slot.appendResolution('728', '90');
              slot.appendResolution('750', '100');
              slot.appendResolution('750', '300');
              slot.appendResolution('980', '200');
              slot.appendResolution('980', '300');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

          
      </div>

          <main
  itemscope itemtype="http://schema.org/NewsArticle"
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
          <meta itemprop="mainEntityOfPage" content="http://warszawa.naszemiasto.pl/artykul/anna-mucha-zaatakowana-w-centrum-warszawy-probowala-pomoc,4822717,art,t,id,tm.html"/>
          <nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb">
  <ul class="atomsNavigationBreadcrumbs__list">
        <li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first">
      <a title="Warszawa" href="http://warszawa.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Warszawa</a>
    </li>
        <li class="atomsNavigationBreadcrumbs__element ">
      <a title="Z miasta" href="http://warszawa.naszemiasto.pl/z-miasta/" class="atomsNavigationBreadcrumbs__link">Z miasta</a>
    </li>
        <li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--title">
      <span>Anna Mucha zaatakowana w centrum Warszawy. Próbowała pomóc, teraz czeka ją sprawa w sądzie</span>
    </li>
  </ul>
</nav>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["Wiadomo\u015bci","Z miasta"]);
    });
</script>

      </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
                      <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 itemprop="headline" class="componentsArticleHeader__title">
    Anna Mucha zaatakowana w centrum Warszawy. Próbowała pomóc, teraz czeka ją sprawa w sądzie
  </h1>
  </header>

        </header>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
                <div class="componentsArticleLead component" data-event-position="componentsArticleLead" itemprop="description">Aktorka Anna Mucha za pośrednictwem mediów społecznościowych poinformowała, że wraz z mężem zostali zaatakowani w centrum Warszawy. Tymczasem oskarżony przez Muchę mężczyzna składa doniesienie na policji i zapowiada wytoczenie procesu. Jak było naprawdę? Dalsza część artykułu poniżej.</div>

                  <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/c8/03/5bb20368311cf_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://warszawa.naszemiasto.pl/artykul/zdjecia/anna-mucha-zaatakowana-w-centrum-warszawy-probowala-pomoc,4822717,artgal,t,id,tm.html"
          title="Aktorka za pośrednictwem instagrama poinformowała, że wraz z mężem zostali zaatakowani w centrum Warszawy. Tymczasem oskarżony przez Muchę mężczyzna składa doniesienie na policji i zapowiada wytoczenie procesu. Jak było naprawdę?"
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/c8/03/5bb20368311cf_o_full.jpg"
            alt="Aktorka za pośrednictwem instagrama poinformowała, że wraz z mężem zostali zaatakowani w centrum Warszawy. Tymczasem oskarżony przez Muchę mężczyzna składa doniesienie na policji i zapowiada wytoczenie procesu. Jak było naprawdę?"
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
              zobacz galerię
              <span class="componentsArticleGallery__moreLength">(1 zdjęcie)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Sylwia Dąbrowa/polska press</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"></div></div>

              </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
            <div class="atomsCell component" data-event-position="atomsCell">
          <div id="dfp-srodek1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek1', '');
              slot.appendResolution('750', '300');
              slot.appendResolution('300', '250');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

          
      </div>

          <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent193183440"><div class="md"><p>Anna Mucha i jej mąż byli świadkami wypadku samochodowego, do którego doszło w sobotę w Al. Jana Pawła II. Aktorka twierdzi, że kiedy wraz z mężem próbowali udzielić pomocy poszkodowanej osobie i zabezpieczyć miejsce wypadku, blokując przejazd jednym z pasów ruchu, zostali zaatakowani przez kierowcę BMW, który próbował przejechać ulicą, mimo że obok leżała ranna ofiara wypadku.</p><p>Mucha opisała całą sytuację na Instagramie. Twierdzi, że mężczyzna uderzył ją, groził, a następnie uciekł z miejsca zdarzenia. Aktorka upubliczniła jego wizerunek oraz numer rejestracyjny samochodu i zwróciła się do internautów o pomoc w jego odnalezieniu.</p><p>Tego samego dnia oskarżany przez Annę Muchę kierowca zamieścił w mediach społecznościowych oświadczenie, w którym pisze, że podane przez aktorkę informacje są nieprawdziwe. W kolejnym wpisie mężczyzna poinformował, że złożył zeznania na komisariacie policji Warszawa Śródmieście &quot;w związku z popełnieniem przez aktorkę Anne Muchę i jej partnera Marcela Sorę przestępstw zniszczenia cudzej rzeczy (art. 288 KK), naruszenia nietykalności cielesnej (art. 217 KK), fałszywego oskarżenia (art. 234 KK) oraz naruszenia dóbr osobistych&quot;. Twierdzi, że policja zabezpieczyła zapis z kamer monitoringu, który potwierdza jego wersje zdarzeń. Zapowiada wytoczenie aktorce procesu i dodaje, że &quot;czas zabrać się za celebrytów-cwaniaczków&quot;.</p><div class='md__iframe'><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmariusz.keller.75%2Fposts%2F162023284724790&width=500" width="500" height="700"></iframe></div><p>Anna Mucha poprosiła wszystkich świadków zdarzenia o okazanie jej wsparcia i złożenie zeznań na policji.</p><hr class="thin"/><div style="text-align:center"><h2>Zobaczcie też: [Powstańcy walczą o pamięć. &quot;Możemy być dumni z naszego miasta&quot;</h2></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="//get.x-link.pl/b8d858c4-e46f-74d4-10e0-7c70771c76a5,c3bc86b6-8369-7390-1095-30d9f28e3379,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"><p>](http://warszawa.naszemiasto.pl/artykul/powstancy-walcza-o-pamiec-mozemy-byc-dumni-z-naszego-miasta,4747509,artgal,t,id,tm.html)</p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo796838528" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo796838528Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><g><path d="M497.724 400.083l-362.014-362.014-127.759 127.759 362.014 362.014-362.014 362.014 127.759 127.819 362.014-362.014 362.014 362.014 127.819-127.759-362.014-362.014 362.014-362.074-127.759-127.759-362.014 362.014z"></path></g></svg></span><span id="atomsArticleStickyVideo796838528Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo796838528Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    (new Component.default('atomsArticleStickyVideo796838528', 'atomsArticleStickyVideo'))
      .init({"content_id":"componentsArticleContent193183440"});
  });
</script></article>

<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent193183440', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>

                  <div id="dfp-intertext"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('intertext', '');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {url: 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*108e4945d4c923a6140583b9ea27298e&amp;prefix=pp'});
  });
</script>

              </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-narrow"
      data-event-position="layoutsArticle__tools"
    >
            <div class="sticky">
            <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools1059245078" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools1059245078Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools1059245078Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools1059245078Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>

<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools1059245078', 'componentsArticleTools'))
      .init({"lead":"Aktorka Anna Mucha za po\u015brednictwem medi\u00f3w spo\u0142eczno\u015bciowych poinformowa\u0142a, \u017ce wraz z m\u0119\u017cem zostali zaatakowani w centrum Warszawy. Tymczasem oskar\u017cony przez Much\u0119 m\u0119\u017cczyzna sk\u0142ada doniesienie na policji i zapowiada wytoczenie procesu. Jak by\u0142o naprawd\u0119? Dalsza cz\u0119\u015b\u0107 artyku\u0142u poni\u017cej."});
  });
</script>

      </div>
        </aside>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                        <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="componentsArticleMetric__avatar componentsArticleMetric__avatar--hide"><meta itemprop="name" content="Nasze Miasto"/><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/images/_sites/logo/png/naszemiasto.png"></div></div><div class="componentsArticleMetric__body"><p itemprop="author" class="componentsArticleMetric__header">Redaktor</p><ul class="componentsArticleMetric__data"><li class="componentsArticleMetric__dataItem"><time itemprop="datePublished" datetime="October 1, 2018 13:39">
          01.10.2018 13:39
        </time></li><li class="componentsArticleMetric__dataItem componentsArticleMetric__dataItem--updatedDate"><time itemprop="dateModified" datetime="October 1, 2018 13:39">
          aktualizacja: 01.10.2018 13:39
        </time></li><li class="componentsArticleMetric__dataItem"><a class="componentsArticleMetric__dataItemLink"
            href="http://warszawa.naszemiasto.pl"
            target="_blank"
            title="Warszawa NaszeMiasto.pl"
            rel="external noopener"
          >Warszawa NaszeMiasto.pl
          </a></li></ul></div></div>

              </div>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
                <div class="componentsArticleSource component" data-event-position="componentsArticleSource"><div class="componentsArticleSource__source"><span class="componentsArticleSource__sourceLabel">Źródło: </span><a class="componentsArticleSource__sourceLink" href="http://warszawa.naszemiasto.pl/artykul/anna-mucha-zaatakowana-w-centrum-warszawy-probowala-pomoc,4822717,art,t,id,tm.html">Anna Mucha zaatakowana w centrum Warszawy. Próbowała pomóc, teraz czeka ją sprawa w sądzie - Warszawa NaszeMiasto.pl</a></div></div>

        </div>
    <div
      class="layoutsArticle__comment medium-narrow large-narrow"
      data-event-position="layoutsArticle__comment"
    >
                <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/anna-mucha-zaatakowana.html"
          title="Anna Mucha zaatakowana"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Anna_Mucha_zaatakowa...,index=1"
        >Anna Mucha zaatakowa...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/anna-mucha-wypadek.html"
          title="Anna Mucha wypadek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Anna_Mucha_wypadek,index=2"
        >Anna Mucha wypadek</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/anna-mucha-atak.html"
          title="Anna Mucha atak"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Anna_Mucha_atak,index=3"
        >Anna Mucha atak</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/wypadek-aleja-jana-pawla-ii.html"
          title="wypadek aleja jana pawła II"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wypadek_aleja_jana_p...,index=4"
        >wypadek aleja jana p...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/anna-mucha-pobita.html"
          title="Anna Mucha pobita"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Anna_Mucha_pobita,index=5"
        >Anna Mucha pobita</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/marcel-sora.html"
          title="Marcel Sora"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Marcel_Sora,index=6"
        >Marcel Sora</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/anna-mucha-wypadek-bmw.html"
          title="Anna Mucha wypadek BMW"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Anna_Mucha_wypadek_B...,index=7"
        >Anna Mucha wypadek B...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="Anna Mucha zaatakowana,Anna Mucha wypadek,Anna Mucha atak,wypadek aleja jana pawła II,Anna Mucha pobita,Marcel Sora,Anna Mucha wypadek BMW">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["Anna Mucha zaatakowana","Anna Mucha wypadek","Anna Mucha atak","wypadek aleja jana paw\u0142a II","Anna Mucha pobita","Marcel Sora","Anna Mucha wypadek BMW"]);
    });
</script>


          <div id="componentsAdsElectionCards1618955818">
    <div id="componentsAdsElectionCards1618955818__header">
    </div>
    <div class="componentsAdsElectionCards">
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '1');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka2"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '2');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka3"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '3');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka4"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '4');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
          </div>
  </div>

  <script type="text/javascript">
    document.addEventListener("PPAds:wizytowka1:AdRenderEnded", function(event) {
      if (event.detail.ad._isActive == true) {
        var el = document.getElementById("componentsAdsElectionCards1618955818__header");
        var hx = '<h2 class="atomsHeader atomsHeader--withInset component" data-event-position="atomsHeader">Wybory samorządowe 2018: Płatne wizytówki kandydatów</h2>';
        el.innerHTML = hx;
      }
    });
  </script>


      <div class="atomsCell component" data-event-position="atomsCell">
          
          <div id="dfp-srodek2"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek2', '');
              slot.appendResolution('750', '200');
              slot.appendResolution('750', '100');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

      </div>

      <section id="komentarze">
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Komentarze</h2>

      <form class="atomsArticleCommentsAdd component" data-event-position="atomsArticleCommentsAdd" id="atomsArticleCommentsAdd722868503" action="" method="post"><div id="atomsArticleCommentsAdd722868503ContentInputsContainer" class="atomsArticleCommentsAdd__contentInputsContainer"><textarea id="atomsArticleCommentsAdd722868503ContentInput" class="atomsArticleCommentsAdd__contentInput" name="comment[content]" placeholder="Napisz komentarz..." maxlength="4000"></textarea><label for="atomsArticleCommentsAdd722868503AuthorInput" class="atomsArticleCommentsAdd__authorInputLabel">Dodajesz jako gość:</label><input id="atomsArticleCommentsAdd722868503AuthorInput" class="atomsArticleCommentsAdd__authorInput" name="author[content]" placeholder="Twój podpis" maxlength="26"><p id="atomsArticleCommentsAdd722868503InputCharCounter" class="atomsArticleCommentsAdd__inputCharCounter"><span id="atomsArticleCommentsAdd722868503InputCharCounterDescr" class="atomsArticleCommentsAdd__inputCharCounterDescr">
        Liczba znaków do wpisania:&nbsp;
        <span id="atomsArticleCommentsAdd722868503InputCharCounterValue" class="atomsArticleCommentsAdd__inputCharCounterValue">4000/4000</span></span></p></div><div id="atomsArticleCommentsAdd722868503UnderContent" class="atomsArticleCommentsAdd__underContent"><p id="atomsArticleCommentsAdd722868503ErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p><div class="atomsArticleCommentsAdd__underContentElements"><p class="atomsArticleCommentsAdd__underContentText">
        Dodając komentarz, akceptujesz <a href="/regulamin" id="atomsArticleCommentsAdd722868503Regulations" target="_blank" class="atomsArticleCommentsAdd__regulations">regulamin&nbsp;forum</a>
        oraz <a href="https://prywatnosc.polskapress.pl/" target="_blank" class="atomsArticleCommentsAdd__regulations">Politykę&nbsp;Prywatności</a>.
      </p><div class="atomsArticleCommentsAdd__logButton"><div id="atomsArticleCommentsAdd722868503Recaptcha" class="atomsArticleCommentsAdd__recaptcha g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible"></div><button id="atomsArticleCommentsAdd722868503FormButton" class="atomsArticleCommentsAdd__contentButton"  type="submit">
          Dodaj&nbsp;komentarz
        </button></div></div><p id="atomsArticleCommentsAdd722868503RecaptchaErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p></div></form>
<script>
  require.config({
    context: 'atoms/article/comments/add',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/comments/add'], function(Component) {
    (new Component.default('atomsArticleCommentsAdd722868503', 'atomsArticleCommentsAdd'))
      .init({"add_url":"comments\/add","csrf_token":"fOZw-TCG7uACbsbSvghyuLUM-6tKA7HofhjijOZwfYQ","article_id":"4645494","content_length":4000,"author_length":26});
  });
</script>
  
      <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached680090201" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="0">
      </div>
  <div class="componentsArticleCommentsListingCached__showMoreContainer">
    <button id="componentsArticleCommentsListingCached680090201ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
      Pokaż więcej komentarzy
    </button>
  </div>
  <div class="componentsArticleCommentsListingCached__wraper">
    <button id="componentsArticleCommentsListingCached680090201ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
      Zgłoś komentarz do moderacji
    </button>
  </div>
  <div id="componentsArticleCommentsListingCached680090201Notice" class="componentsArticleCommentsListingCached__notice">
    Jeśli uważasz, że któryś z komentarzy łamie regulamin,
    to wyślij nam link do tego artykułu na
    <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
  </div>
</section>


<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached680090201', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":4645494,"limit":25,"page":1});
  });
</script>

</section>
        </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
            
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ><script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1', '');
              slot.appendResolution('300', '600');
              slot.appendResolution('300', '250');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script></div></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Popularne</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--main componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/smieszne-teksty-na-podryw-jak-poderwac-dziewczyne-jak,4817565,artgal,t,id,tm.html"
  title="Śmieszne teksty na podryw. Jak poderwać dziewczynę? Jak poderwać chłopaka?"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fsmieszne-teksty-na-podryw-jak-poderwac-dziewczyne-jak%2C4817565%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/88/ae/5bac83a9b0a58_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Śmieszne teksty na podryw. Jak poderwać dziewczynę? Jak poderwać chłopaka?
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Śmieszne teksty na podryw. Jak poderwać dziewczynę? Co zrobić, żeby zdobyć chłopaka? Podobno najlepiej &quot;być sobą&quot;, szczerze rozmawiać. Czase...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/zasady-bezpiecznego-korzystania-z-internetu-jakie-sa-zasady,4817595,artgal,t,id,tm.html"
  title="Zasady bezpiecznego korzystania z internetu. Jakie są zasady?"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fzasady-bezpiecznego-korzystania-z-internetu-jakie-sa-zasady%2C4817595%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/36/8b/5bacd12aa3ce5_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Zasady bezpiecznego korzystania z internetu. Jakie są zasady?
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      W jaki sposób powinniśmy używać sieci? Jakie są zasady bezpiecznego korzystania z internetu? Przygotowaliśmy dla was kilka porad, dzięki któ...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="102"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '1');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/hodowla-labrador-warszawa-i-okolice-ceny-szczeniaki,4818833,artgal,t,id,tm.html"
  title="Hodowla labrador Warszawa i okolice [ceny, szczeniaki, retriever]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fhodowla-labrador-warszawa-i-okolice-ceny-szczeniaki%2C4818833%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/3b/6e/5bad51ae4f5de_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Hodowla labrador Warszawa i okolice [ceny, szczeniaki, retriever]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Hodowla labradorów w Warszawie. W stolicy i jej okolicy znajdziecie kilka hodowli labradorów, psów cieszących się w Polsce bardzo dużą popul...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/jak-usmazyc-kanie-sprawdzone-przepisy-na-smazone-kanie,4817767,artgal,t,id,tm.html"
  title="Jak usmażyć kanie? Sprawdzone przepisy na smażone kanie"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fjak-usmazyc-kanie-sprawdzone-przepisy-na-smazone-kanie%2C4817767%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/5e/b0/5baca4762e4aa_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Jak usmażyć kanie? Sprawdzone przepisy na smażone kanie
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Potrawy z kani są bardzo lubiane wśród miłośników grzybów. Jak jednak usmażyć takie grzyby? Na początku warto zwrócić uwagę na to, czy zebra...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/co-to-znaczy-lol-sprawdz-co-znaczy-lol-w-internecie,4820519,artgal,t,id,tm.html"
  title="Co to znaczy lol? Sprawdź, co znaczy LOL w internecie"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fco-to-znaczy-lol-sprawdz-co-znaczy-lol-w-internecie%2C4820519%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/97/e5/5baf2c392d977_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Co to znaczy lol? Sprawdź, co znaczy LOL w internecie
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Co to znaczy lol? Sprawdź, co znaczy skrót LOL. Oto, co znaczy lol po angielsku. Sprawdź, co oznaczają zwroty z wykorzystaniem lol, jak na p...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="105"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '2');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/zabytki-warszawa-chcieli-nielegalnie-wyburzyc-zabytek-straz,4822929,artgal,t,id,tm.html"
  title="Zabytki Warszawa. Chcieli nielegalnie wyburzyć zabytek. Straż Miejska interweniowała w ostatniej chwili"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fzabytki-warszawa-chcieli-nielegalnie-wyburzyc-zabytek-straz%2C4822929%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0a/89/5bb2118f57945_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Zabytki Warszawa. Chcieli nielegalnie wyburzyć zabytek. Straż Miejska interweniowała w ostatniej chwili
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Zabytki Warszawa. Rano w sobotę 29 września patrol straży miejskiej powstrzymał rozpoczęcie prac wyburzeniowych przy ul. Czerniakowskiej 89/...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="106"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '3');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/ile-zarabiaja-siatkarze-reprezentacji-polski-premia-za,4822319,artgal,t,id,tm.html"
  title="Ile zarabiają siatkarze reprezentacji Polski? Premia za mistrzostwo świata nie powala na kolana"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2File-zarabiaja-siatkarze-reprezentacji-polski-premia-za%2C4822319%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/27/d2/5bb1e41eaeada_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Ile zarabiają siatkarze reprezentacji Polski? Premia za mistrzostwo świata nie powala na kolana
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Ile zarobili polscy siatkarze na mundialu Reprezentacja Polski obroniła tytuł mistrzów świata. W Pala Alpitour w Turynie zdeklasowała Brazyl...
    </p></div></a></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/Botki#cid=28072&amp;crid=212011&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/Botki#cid=28072&crid=212011&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/ab/9b/5b990467dde54_o,size,700x172,q,100,h,fbd033.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/Torebki_damskie#cid=28073&amp;crid=212001&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/Torebki_damskie#cid=28073&crid=212001&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/31/eb/5b963682383cd_o,size,700x172,q,100,h,17d5da.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-mazowieckie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ><script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa2', '');
              slot.appendResolution('300', '250');
              slot.appendResolution('300', '125');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script></div></div></div></div></div>        </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
            <div class="atomsCell component" data-event-position="atomsCell">
          
      </div>

      
      <section>
        <h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2>

  <div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing">
      <div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Ftragiczny-wypadek-na-ul-conrada-36-letni-mezczyzna-zginal%2C4822399%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/tragiczny-wypadek-na-ul-conrada-36-letni-mezczyzna-zginal,4822399,artgal,t,id,tm.html"
      title="Tragiczny wypadek na ul. Conrada. 36-letni mężczyzna zginął na miejscu [ZDJĘCIA]"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a5/ff/5bb1fe5078436_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/wypadek-conrada.html"
          title="wypadek conrada"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wypadek_conrada,index=1"
        >wypadek conrada</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/wypadek-bielany.html"
          title="wypadek bielany"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wypadek_bielany,index=2"
        >wypadek bielany</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/wypadek-chomiczowka.html"
          title="wypadek chomiczówka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wypadek_chomiczowka,index=3"
        >wypadek chomiczówka</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/wypadek-na-conrada.html"
          title="wypadek na Conrada"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wypadek_na_Conrada,index=4"
        >wypadek na Conrada</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/wypadek-conrada-utrudnienia.html"
          title="wypadek conrada utrudnienia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wypadek_conrada_utru...,index=5"
        >wypadek conrada utru...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/potracenie-conrada.html"
          title="potrącenie conrada"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=potracenie_conrada,index=6"
        >potrącenie conrada</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/wypadek-smiertelny-conrada.html"
          title="wypadek śmiertelny conrada"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wypadek_smiertelny_c...,index=7"
        >wypadek śmiertelny c...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="wypadek conrada,wypadek bielany,wypadek chomiczówka,wypadek na Conrada,wypadek conrada utrudnienia,potrącenie conrada,wypadek śmiertelny conrada">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["wypadek conrada","wypadek bielany","wypadek chomicz\u00f3wka","wypadek na Conrada","wypadek conrada utrudnienia","potr\u0105cenie conrada","wypadek \u015bmiertelny conrada"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/tragiczny-wypadek-na-ul-conrada-36-letni-mezczyzna-zginal,4822399,artgal,t,id,tm.html"
      title="Tragiczny wypadek na ul. Conrada. 36-letni mężczyzna zginął na miejscu [ZDJĘCIA]"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Tragiczny wypadek na ul. Conrada. 36-letni mężczyzna zginął na miejscu [ZDJĘCIA]
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Redakcja
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        W poniedziałek o 5.40 rano na warszawskich Bielanach doszło do tragicznego w skutkach wypadku. 36-letni mężczyzna został potrącony na przejściu dla pieszych. Mimo reanimacji zmarł. Dalsza część artykułu poniżej.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/tragiczny-wypadek-na-ul-conrada-36-letni-mezczyzna-zginal,4822399,artgal,t,id,tm.html"
        title="Tragiczny wypadek na ul. Conrada. 36-letni mężczyzna zginął na miejscu [ZDJĘCIA]"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Falkomaty-nad-wisla-warszawiacy-wkrotce-beda-mogli%2C4822631%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/alkomaty-nad-wisla-warszawiacy-wkrotce-beda-mogli,4822631,artgal,t,id,tm.html"
      title="Alkomaty nad Wisłą. Warszawiacy wkrótce będą mogli skorzystać z maszyn za 100 tys. zł"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0c/52/5bb1fb2e40e93_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/alkomaty-nad-wisla.html"
          title="alkomaty nad wisłą"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=alkomaty_nad_wisla,index=1"
        >alkomaty nad wisłą</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/alkomaty-na-bulwarach.html"
          title="alkomaty na bulwarach"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=alkomaty_na_bulwarac...,index=2"
        >alkomaty na bulwarac...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/alkomaty-gdzie-stana-w-warszawie.html"
          title="alkomaty gdzie staną w warszawie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=alkomaty_gdzie_stana...,index=3"
        >alkomaty gdzie staną...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/miasto-kupi-alkomaty.html"
          title="miasto kupi alkomaty"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=miasto_kupi_alkomaty,index=4"
        >miasto kupi alkomaty</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/alkomaty-warszawa-bulwary.html"
          title="alkomaty warszawa bulwary"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=alkomaty_warszawa_bu...,index=5"
        >alkomaty warszawa bu...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/miejskie-alkomaty-warszawa.html"
          title="miejskie alkomaty warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=miejskie_alkomaty_wa...,index=6"
        >miejskie alkomaty wa...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="alkomaty nad wisłą,alkomaty na bulwarach,alkomaty gdzie staną w warszawie,miasto kupi alkomaty,alkomaty warszawa bulwary,miejskie alkomaty warszawa">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["alkomaty nad wis\u0142\u0105","alkomaty na bulwarach","alkomaty gdzie stan\u0105 w warszawie","miasto kupi alkomaty","alkomaty warszawa bulwary","miejskie alkomaty warszawa"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/alkomaty-nad-wisla-warszawiacy-wkrotce-beda-mogli,4822631,artgal,t,id,tm.html"
      title="Alkomaty nad Wisłą. Warszawiacy wkrótce będą mogli skorzystać z maszyn za 100 tys. zł"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Alkomaty nad Wisłą. Warszawiacy wkrótce będą mogli skorzystać z maszyn za 100 tys. zł
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Łucja Mazurek
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Projekt jest już na finiszu. Miasto planuje zakupić alkomaty, które pojawią się w na bulwarach nad Wisłą. Dzięki nim każdy, kto bawi się nad rzeką będzie mógł samodzielnie sprawdzić stan swojej trzeźwości. Dalsza część artykułu poniżej. 
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/alkomaty-nad-wisla-warszawiacy-wkrotce-beda-mogli,4822631,artgal,t,id,tm.html"
        title="Alkomaty nad Wisłą. Warszawiacy wkrótce będą mogli skorzystać z maszyn za 100 tys. zł"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fbuspasy-w-warszawie-bedzie-mozna-z-nich-korzystac-z-dziecmi%2C4822695%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/buspasy-w-warszawie-bedzie-mozna-z-nich-korzystac-z-dziecmi,4822695,artgal,t,id,tm.html"
      title="Buspasy w Warszawie. Będzie można z nich korzystać z dziećmi w samochodzie?"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/29/07/5bb1fbb536984_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/wybory-2018-prezydent-warszawy.html"
          title="wybory 2018 prezydent Warszawy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wybory_2018_prezyden...,index=1"
        >wybory 2018 prezyden...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/wybory-samorzadowe-warszawa-2018.html"
          title="wybory samorządowe warszawa 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wybory_samorzadowe_w...,index=2"
        >wybory samorządowe w...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/buspasy-warszawa.html"
          title="buspasy warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=buspasy_warszawa,index=3"
        >buspasy warszawa</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/jakub-stefaniak.html"
          title="jakub stefaniak"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jakub_stefaniak,index=4"
        >jakub stefaniak</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/buspasy-w-warszawie.html"
          title="buspasy w Warszawie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=buspasy_w_Warszawie,index=5"
        >buspasy w Warszawie</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="wybory 2018 prezydent Warszawy,wybory samorządowe warszawa 2018,buspasy warszawa,jakub stefaniak,buspasy w Warszawie">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["wybory 2018 prezydent Warszawy","wybory samorz\u0105dowe warszawa 2018","buspasy warszawa","jakub stefaniak","buspasy w Warszawie"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/buspasy-w-warszawie-bedzie-mozna-z-nich-korzystac-z-dziecmi,4822695,artgal,t,id,tm.html"
      title="Buspasy w Warszawie. Będzie można z nich korzystać z dziećmi w samochodzie?"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Buspasy w Warszawie. Będzie można z nich korzystać z dziećmi w samochodzie?
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Krzysztof Jędras
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Buspasy w Warszawie. Jakub Stefaniak przedstawił swoją najnowszą propozycję dla Warszawy. Kandydat PSL na prezydenta stolicy obiecał, że w przypadku zwycięstwa udostępni buspasy rodzinom z dziećmi. Szczegóły w artykule poniżej.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/buspasy-w-warszawie-bedzie-mozna-z-nich-korzystac-z-dziecmi,4822695,artgal,t,id,tm.html"
        title="Buspasy w Warszawie. Będzie można z nich korzystać z dziećmi w samochodzie?"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fanna-mucha-zaatakowana-w-centrum-warszawy-probowala-pomoc%2C4822717%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/anna-mucha-zaatakowana-w-centrum-warszawy-probowala-pomoc,4822717,art,t,id,tm.html"
      title="Anna Mucha zaatakowana w centrum Warszawy. Próbowała pomóc, teraz czeka ją sprawa w sądzie"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/c8/03/5bb20368311cf_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/anna-mucha-zaatakowana.html"
          title="Anna Mucha zaatakowana"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Anna_Mucha_zaatakowa...,index=1"
        >Anna Mucha zaatakowa...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/anna-mucha-wypadek.html"
          title="Anna Mucha wypadek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Anna_Mucha_wypadek,index=2"
        >Anna Mucha wypadek</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/anna-mucha-atak.html"
          title="Anna Mucha atak"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Anna_Mucha_atak,index=3"
        >Anna Mucha atak</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/wypadek-aleja-jana-pawla-ii.html"
          title="wypadek aleja jana pawła II"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wypadek_aleja_jana_p...,index=4"
        >wypadek aleja jana p...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/anna-mucha-pobita.html"
          title="Anna Mucha pobita"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Anna_Mucha_pobita,index=5"
        >Anna Mucha pobita</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/marcel-sora.html"
          title="Marcel Sora"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Marcel_Sora,index=6"
        >Marcel Sora</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/anna-mucha-wypadek-bmw.html"
          title="Anna Mucha wypadek BMW"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Anna_Mucha_wypadek_B...,index=7"
        >Anna Mucha wypadek B...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="Anna Mucha zaatakowana,Anna Mucha wypadek,Anna Mucha atak,wypadek aleja jana pawła II,Anna Mucha pobita,Marcel Sora,Anna Mucha wypadek BMW">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["Anna Mucha zaatakowana","Anna Mucha wypadek","Anna Mucha atak","wypadek aleja jana paw\u0142a II","Anna Mucha pobita","Marcel Sora","Anna Mucha wypadek BMW"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/anna-mucha-zaatakowana-w-centrum-warszawy-probowala-pomoc,4822717,art,t,id,tm.html"
      title="Anna Mucha zaatakowana w centrum Warszawy. Próbowała pomóc, teraz czeka ją sprawa w sądzie"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Anna Mucha zaatakowana w centrum Warszawy. Próbowała pomóc, teraz czeka ją sprawa w sądzie
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Redakcja
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Aktorka Anna Mucha za pośrednictwem mediów społecznościowych poinformowała, że wraz z mężem zostali zaatakowani w centrum Warszawy. Tymczasem oskarżony przez Muchę mężczyzna składa doniesienie na policji i zapowiada wytoczenie procesu. Jak było naprawdę? Dalsza część artykułu pon...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/anna-mucha-zaatakowana-w-centrum-warszawy-probowala-pomoc,4822717,art,t,id,tm.html"
        title="Anna Mucha zaatakowana w centrum Warszawy. Próbowała pomóc, teraz czeka ją sprawa w sądzie"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fzdm-usunie-wszystkie-chodniki-w-warszawie-zart-drogowcow%2C4822543%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/zdm-usunie-wszystkie-chodniki-w-warszawie-zart-drogowcow,4822543,artgal,t,id,tm.html"
      title="ZDM usunie wszystkie chodniki w Warszawie? Żart drogowców czy realna groźba?"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/15/a8/5bb1ec6142114_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/zarzad-drog-miejskich-warszawa.html"
          title="zarząd dróg miejskich warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zarzad_drog_miejskic...,index=1"
        >zarząd dróg miejskic...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/zarzad-drog-miejskich-kampania-wyborcza.html"
          title="zarząd dróg miejskich kampania wyborcza"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zarzad_drog_miejskic...,index=2"
        >zarząd dróg miejskic...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/zarzad-drog-miejski-slupki.html"
          title="zarząd dróg miejski słupki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zarzad_drog_miejski_...,index=3"
        >zarząd dróg miejski ...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/slupki-na-chodnikach-warszawa.html"
          title="słupki na chodnikach warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=slupki_na_chodnikach...,index=4"
        >słupki na chodnikach...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/slupki-patryk-jaki.html"
          title="słupki patryk jaki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=slupki_patryk_jaki,index=5"
        >słupki patryk jaki</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/patryk-jaki-warszawa-2018.html"
          title="patryk jaki warszawa 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=patryk_jaki_warszawa...,index=6"
        >patryk jaki warszawa...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/kampania-wyborcza-2018-warszawa.html"
          title="kampania wyborcza 2018 warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kampania_wyborcza_20...,index=7"
        >kampania wyborcza 20...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="zarząd dróg miejskich warszawa,zarząd dróg miejskich kampania wyborcza,zarząd dróg miejski słupki,słupki na chodnikach warszawa,słupki patryk jaki,patryk jaki warszawa 2018,kampania wyborcza 2018 warszawa">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["zarz\u0105d dr\u00f3g miejskich warszawa","zarz\u0105d dr\u00f3g miejskich kampania wyborcza","zarz\u0105d dr\u00f3g miejski s\u0142upki","s\u0142upki na chodnikach warszawa","s\u0142upki patryk jaki","patryk jaki warszawa 2018","kampania wyborcza 2018 warszawa"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/zdm-usunie-wszystkie-chodniki-w-warszawie-zart-drogowcow,4822543,artgal,t,id,tm.html"
      title="ZDM usunie wszystkie chodniki w Warszawie? Żart drogowców czy realna groźba?"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        ZDM usunie wszystkie chodniki w Warszawie? Żart drogowców czy realna groźba?
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Konrad Dąbrowski
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        W poniedziałkowy poranek Zarząd Dróg Miejskich poinformował o najbliższych planach. Drogowcy napisali, że ze względu na docierające do nich głosy, podjęli decyzję o rozbiórce warszawskich chodników. Chodniki mają być wyłączone z użytku do czasu zakończenia kampanii wyborczej. &quot;Po...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/zdm-usunie-wszystkie-chodniki-w-warszawie-zart-drogowcow,4822543,artgal,t,id,tm.html"
        title="ZDM usunie wszystkie chodniki w Warszawie? Żart drogowców czy realna groźba?"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fryanair-wycofuje-sie-z-polski-ma-ich-zastapic-nowy%2C4822167%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/ryanair-wycofuje-sie-z-polski-ma-ich-zastapic-nowy,4822167,artgal,t,id,tm.html"
      title="Ryanair wycofuje się z Polski. Ma ich zastąpić nowy przewoźnik. Co się zmieni?"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/23/e6/5bb1c858b7e05_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/ryanair-polska.html"
          title="ryanair polska"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ryanair_polska,index=1"
        >ryanair polska</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/ryanair-znika-z-polski.html"
          title="ryanair znika z polski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ryanair_znika_z_pols...,index=2"
        >ryanair znika z pols...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/czy-ryanair-znika-z-polski.html"
          title="czy ryanair znika z polski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=czy_ryanair_znika_z_...,index=3"
        >czy ryanair znika z ...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/co-zastapi-ryanair.html"
          title="co zastąpi ryanair"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=co_zastapi_ryanair,index=4"
        >co zastąpi ryanair</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/warsaw-aviation.html"
          title="warsaw aviation"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=warsaw_aviation,index=5"
        >warsaw aviation</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/ryanair-2018.html"
          title="ryanair 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ryanair_2018,index=6"
        >ryanair 2018</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/ryanair-sun-2018.html"
          title="ryanair sun 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ryanair_sun_2018,index=7"
        >ryanair sun 2018</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="ryanair polska,ryanair znika z polski,czy ryanair znika z polski,co zastąpi ryanair,warsaw aviation,ryanair 2018,ryanair sun 2018">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["ryanair polska","ryanair znika z polski","czy ryanair znika z polski","co zast\u0105pi ryanair","warsaw aviation","ryanair 2018","ryanair sun 2018"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/ryanair-wycofuje-sie-z-polski-ma-ich-zastapic-nowy,4822167,artgal,t,id,tm.html"
      title="Ryanair wycofuje się z Polski. Ma ich zastąpić nowy przewoźnik. Co się zmieni?"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Ryanair wycofuje się z Polski. Ma ich zastąpić nowy przewoźnik. Co się zmieni?
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Konrad Dąbrowski
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Wraz z pierwszym dniem 2019 roku, spółka Ryanair nie będzie już świadczyć usług na terenie Polski. Irlandzkiego przewoźnika ma zastąpić nowe, zarejestrowane w Polsce przedsiębiorstwo – Warsaw Aviation. Czy aby na pewno oznacza to, że polskich pasażerów podróżujących tanimi liniam...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/ryanair-wycofuje-sie-z-polski-ma-ich-zastapic-nowy,4822167,artgal,t,id,tm.html"
        title="Ryanair wycofuje się z Polski. Ma ich zastąpić nowy przewoźnik. Co się zmieni?"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
  </div>
      </section>

      <div class="atomsCell component" data-event-position="atomsCell">
          
      </div>
        </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
          <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
          <div id="dfp-srodek5"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek5', '');
              slot.appendResolution('1150', '600');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.BEFORE);
          });
  </script>
</div>

      </div>

      <section>
        <h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2>

  <div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position="1"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/nietrzezwy-kierujacy-nie-zatrzymal-sie-do-kontroli-drogowej,4823101,art,t,id,tm.html"
  title="Nietrzeźwy kierujący nie zatrzymał się do kontroli drogowej i naruszył nietykalność policjanta"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnietrzezwy-kierujacy-nie-zatrzymal-sie-do-kontroli-drogowej%2C4823101%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/b0/c8/5bb220a1c3a4f_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Nietrzeźwy kierujący nie zatrzymał się do kontroli drogowej i naruszył nietykalność policjanta
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="2"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withVideo componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/tragiczny-pozar-na-matarni-w-gdansku-ruszyla-fala-pomocy,4823053,artgal,t,id,tm.html"
  title="Tragiczny pożar na Matarni w Gdańsku. Ruszyła fala pomocy dla rodziny "
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Ftragiczny-pozar-na-matarni-w-gdansku-ruszyla-fala-pomocy%2C4823053%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/89/b7/5bb21bde2e532_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Tragiczny pożar na Matarni w Gdańsku. Ruszyła fala pomocy dla rodziny 
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="3"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/farmaceuta-z-gdanska-oszukal-pracodawce-na-30-tys-zl-kradl,4823047,art,t,id,tm.html"
  title="Farmaceuta z Gdańska oszukał pracodawcę na 30 tys. zł. Kradł leki i sprzedawał je. Grozi mu 8 lat więzienia"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Ffarmaceuta-z-gdanska-oszukal-pracodawce-na-30-tys-zl-kradl%2C4823047%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/e6/d0/5bb21b8576613_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Farmaceuta z Gdańska oszukał pracodawcę na 30 tys. zł. Kradł leki i sprzedawał je. Grozi mu 8 lat więzienia
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="4"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/polacy-w-porsche-ferrari-i-mercedesie-spowodowali-koszmarny,4823017,artgal,t,id,tm.html"
  title="Polacy w porsche, ferrari i mercedesie spowodowali koszmarny wypadek na Słowacji [WIDEO]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fpolacy-w-porsche-ferrari-i-mercedesie-spowodowali-koszmarny%2C4823017%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d3/fe/5bb21950bdeb2_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Polacy w porsche, ferrari i mercedesie spowodowali koszmarny wypadek na Słowacji [WIDEO]
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="5"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/proponuja-hospicjum-i-centrum-medycyny-senioralnej-z,4822801,artgal,t,id,tm.html"
  title="Proponują hospicjum i Centrum Medycyny Senioralnej z ogrodem i tężnią "
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fproponuja-hospicjum-i-centrum-medycyny-senioralnej-z%2C4822801%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/6c/63/5bb21826319fa_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Proponują hospicjum i Centrum Medycyny Senioralnej z ogrodem i tężnią 
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="6"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/wybory-samorzadowe-2018-kandydaci-do-rady-miasta-gdanska-na,4823007,artgal,t,id,tm.html"
  title="Wybory samorządowe 2018. Kandydaci do Rady Miasta Gdańska. Na listach wyborczych sporo znanych twarzy, ale i nowych nazwisk [zdjęcia]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwybory-samorzadowe-2018-kandydaci-do-rady-miasta-gdanska-na%2C4823007%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/f1/d3/5bb218110a800_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Wybory samorządowe 2018. Kandydaci do Rady Miasta Gdańska. Na listach wyborczych sporo znanych twarzy, ale i nowych nazwisk [zdjęcia]
  </h3></a></div></div></div>
      </section>

      <div class="atomsCell component" data-event-position="atomsCell">
          
      </div>
      </div>
</main>

                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter1114845060" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://warszawa.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1318102768" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-warszawa#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li id="atomsMenu1318102768Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1318102768Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1318102768', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Fwarszawa"
              >Mieszkania Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Fwarszawa"
              >Domy Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Fwarszawa"
              >Praca Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Fwarszawa"
              >Samochody Warszawa</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://warszawa.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Fwarszawa.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="/reklama/"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2018
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="//polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "warszawa");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "mazowieckie");
    });
</script>

    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.7.11/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="main-container" class="promoContainer hide-for-small">
  <a id="button"
      onclick="pushGemius('graton-oferty')"
      data-gtm="graton-oferty"
      data-event-name="graton-oferty"
      data-event-type="click"
      rel="nofollow noopener noreferrer"
      target="_blank"
      title="Ogłoszenia"
      href="https://gratka.pl/oferty?utm_source=warszawa.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <a id="circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"></a>
  </a>
  <div id="url-container" class="promoContainer__urlContainer">
    <ul id="url-list" class="promoContainer__urlList">
          <li>
        <a class="promoContainer__url promoContainer__url--realEstate"
          onclick="pushGemius('graton-nieruchomosci')"
          data-gtm="graton-nieruchomosci"
          data-event-name="graton-nieruchomosci"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Nieruchomości"
          href="https://gratka.pl/nieruchomosci?utm_source=warszawa.naszemiasto.pl&amp;utm_medium=nieruchomoscikampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-nieruchomosci">
          Nieruchomości
        </a>
      </li>
          <li>
        <a class="promoContainer__url promoContainer__url--moto"
          onclick="pushGemius('graton-motoryzacja')"
          data-gtm="graton-motoryzacja"
          data-event-name="graton-motoryzacja"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Motoryzacja"
          href="https://gratka.pl/motoryzacja?utm_source=warszawa.naszemiasto.pl&amp;utm_medium=motoryzacjakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-motoryzacja">
          Motoryzacja
        </a>
      </li>
          <li>
        <a class="promoContainer__url promoContainer__url--job"
          onclick="pushGemius('graton-praca')"
          data-gtm="graton-praca"
          data-event-name="graton-praca"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Praca"
          href="https://gratka.pl/praca?utm_source=warszawa.naszemiasto.pl&amp;utm_medium=pracakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-praca">
          Praca
        </a>
      </li>
        </ul>
  </div>
</div>

<script>
  var mainContainer = document.getElementById('main-container');
  var circle = document.getElementById('circle');
  var urlContainer = document.getElementById('url-container');
  var urlList = document.getElementById('url-list');


  circle.addEventListener('click', function() {
    if (!mainContainer.classList.contains('promoContainer--open')) {
      toggleTracker('graton-zwin');
      pushGemius('graton-rozwin');
      mainContainer.classList.toggle('promoContainer--open');
      urlContainer.style.height = urlList.scrollHeight + 20 + 'px';
    } else {
      toggleTracker('graton-rozwin');
      pushGemius('graton-zwin');
      mainContainer.classList.toggle('promoContainer--open');
      urlContainer.style.height = '0px';
    }
  });

  var toggleTracker = function(event) {
    circle.dataset.gtm = event;
    circle.dataset.tracker = event;
    circle.dataset.eventName = event;
  }

   var pushGemius = function(value) {
    var _gemiusParams = window.gemius_extraparameters || [];

    if (typeof window.gemius_event !== 'undefined') {
      let actionParams = _gemiusParams.slice();
      actionParams.push(`akcja=${value}`);
      actionParams.push(`akcja_typ=klikniecie`);
      window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
    }
  }

</script>


  
  

            <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/libs/lazysizes.min.js"></script>

      <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/libs/ls.unveilhooks.min.js"></script>

    

  <script>
  require.config({
    context: 'page-article',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.1/js/compiled/",
    waitSeconds: 60
  })(['page-article'], function(Component) {
    (new Component.default('', ''))
      .init({"adRenderEnded":{"header":["gora1"],"toResize":["gora1","srodek1","srodek2"]},"siteHeaderId":"siteHeader"});
  });
</script>

  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 2.6 });
  };

  (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = 'https://connect.facebook.net/pl_PL/all.js#xfbml=1&version=v2.6';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
