<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script>window.onerror=function(e,r,n,o,t){if("Script error."===e||"Script error"===e)return!1;if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!0};</script>

    <script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
    <script src="https://s-nsk.ppstatic.pl/lib/adblockdetect/v1.1.2/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.2.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

            <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
    /* Deep Media Analytics (c) 2018-11-14 v2.2.6 */
    !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//vhsrwd.aip24.pl/scripts/v2/ppg"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();
    var deep = DeepTrack.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
    deep.options.trackconsent = true;
    deep();
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.13.0/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

        if (typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }
    
          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.9.19');
    
  });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.6.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
          <title>Polisy mieszkaniowe ma już ponad połowa Polaków. Blisko jedna trzecia woli jednak kupić… psa - NaszeMiasto.pl</title>
      <meta name="description" content="W polisy mieszkaniowe inwestuje już ponad połowa Polaków – wynika z badania przeprowadzonego przez Nationale-Nederlanden. Jak jeszcze chronimy swoje domy i mieszkania?">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#0089eb">
<meta name="theme-color" content="#0089eb">

        <link rel="canonical" href="https://polskatimes.pl/polisy-mieszkaniowe-ma-juz-ponad-polowa-polakow-blisko-jedna-trzecia-woli-jednak-kupic-psa/ar/13751118" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Polisy mieszkaniowe ma już ponad połowa Polaków. Blisko jedna trzecia woli jednak kupić… psa" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/38/aa/5c19167adf973_o_full.jpg" >
  <meta property="og:title" content="Polisy mieszkaniowe ma już ponad połowa Polaków. Blisko jedna trzecia woli jednak kupić… psa" >
  <meta property="og:url" content="http://warszawa.naszemiasto.pl/artykul/polisy-mieszkaniowe-ma-juz-ponad-polowa-polakow-blisko,4924546,art,t,id,tm.html" >
  <meta property="og:site_name" content="warszawa.naszemiasto.pl" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/38/aa/5c19167adf973_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta property="article:published_time" content="2018-12-18T16:47:02.000000+01:00" >
  <meta property="article:modified_time" content="2018-12-18T16:47:07.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Przemysław Zańko" >
  <meta property="article:tag" content="ubezpieczenie mieszkania" >
  <meta property="article:tag" content="polisa ubezpieczeniowa" >
  <meta property="article:tag" content="polisy mieszkaniowe" >
 
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/libs/require.js"></script>


          <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/css/peacock/main.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/css/peacock/components.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/css/peacock/atoms.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/css/peacock/layouts.css" type="text/css" rel="stylesheet">

            </head>
  <body class="nsk   ">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  <div id="siteHeader" class="componentsSiteHeader">
    <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
      });
</script>


    
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1757803839"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://warszawa.naszemiasto.pl"
        rel="noopener"
        aria-label="Wróć do strony głównej"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'warszawa');
          event.appendParam('province', 'mazowieckie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Dom_i_mieszkanie_Warszawa,link_url=http%3A%2F%2Fwarszawa.naszemiasto.pl%2Fdom%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://warszawa.naszemiasto.pl/dom/" rel="noopener">Dom i mieszkanie Warszawa</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="http://warszawa.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1757803839Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://warszawa.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://warszawa.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://warszawa.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://warszawa.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu2122944829" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu2122944829Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu2122944829Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu2122944829', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar1757803839Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>


<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar1757803839', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>

  <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice199440340" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice199440340', 'atomsNotice'))
      .init();
  });
</script>

    <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "4924546");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
    });
</script>

  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                  <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script>

                        
            </div>

  
          
<main
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
    
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://warszawa.naszemiasto.pl/artykul/polisy-mieszkaniowe-ma-juz-ponad-polowa-polakow-blisko,4924546,art,t,id,tm.html",
    "headline": "Polisy mieszkaniowe ma ju\u017c ponad po\u0142owa Polak\u00f3w. Blisko jedna trzecia woli jednak kupi\u0107\u2026 psa",
    "datePublished": "2018-12-18T16:47:02.000000+01:00",
    "dateModified": "2018-12-18T16:47:07.000000+01:00",
    "description": "W polisy mieszkaniowe inwestuje ju\u017c ponad po\u0142owa Polak\u00f3w \u2013 wynika z badania przeprowadzonego przez Nationale-Nederlanden. Jak jeszcze chronimy swoje domy i mieszkania?",
    "author": {
        "@type": "Person",
        "name": "Przemys\u0142aw Za\u0144ko"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Nasze Miasto",
        "url": "http://warszawa.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/38/aa/5c19167adf973_o_full.jpg"
    }
}
</script>
          <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://warszawa.naszemiasto.pl",
                "name": "Warszawa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://warszawa.naszemiasto.pl/dom/",
                "name": "Dom"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Warszawa" href="http://warszawa.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Warszawa</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Dom" href="http://warszawa.naszemiasto.pl/dom/" class="atomsNavigationBreadcrumbs__link">Dom</a></li><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--title"><span>Polisy mieszkaniowe ma już ponad połowa Polaków. Blisko jedna trzecia woli jednak kupić… psa</span></li></ul></nav>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","dom-i-mieszkanie"]);
    });
</script>

  </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
              <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 class="componentsArticleHeader__title">
    Polisy mieszkaniowe ma już ponad połowa Polaków. Blisko jedna trzecia woli jednak kupić… psa
  </h1>
  </header>

    </header>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
              <div class="componentsArticleLead component" data-event-position="componentsArticleLead">W polisy mieszkaniowe inwestuje już ponad połowa Polaków – wynika z badania przeprowadzonego przez Nationale-Nederlanden. Jak jeszcze chronimy swoje domy i mieszkania?</div>



        <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/38/aa/5c19167adf973_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://warszawa.naszemiasto.pl/artykul/zdjecia/polisy-mieszkaniowe-ma-juz-ponad-polowa-polakow-blisko,4924546,artgal,t,id,tm.html"
          title="Polisy mieszkaniowe z roku na rok cieszą się w Polsce coraz większym zainteresowaniem, ale popularne są też inne metody dbania o bezpieczeństwo."
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/38/aa/5c19167adf973_o_full.jpg"
            alt="Polisy mieszkaniowe z roku na rok cieszą się w Polsce coraz większym zainteresowaniem, ale popularne są też inne metody dbania o bezpieczeństwo."
          /></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;123RF</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"></div></div>


    </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
          <div class="atomsCell component" data-event-position="atomsCell">
                  <div id="dfp-srodek1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
      });
</script>

                        
            </div>

      <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent264012182"><div class="md"><p>Już blisko 87 proc. osób w Polsce stosuje przynajmniej jedną formę zabezpieczenia mieszkania lub domu – wynika z raportu „Bezpieczny dom – jak chronimy swoje M&quot; przygotowanego przez Nationale-Nederlanden. Zapytani o metody zabezpieczania się przed szkodami, Polacy najchętniej wskazywali polisy mieszkaniowe – zrobiło tak aż 55 proc. ankietowanych. Skąd ten wzrost zainteresowania ubezpieczeniami?</p><h2>Polisy ubezpieczeniowe, drzwi antywłamaniowe i... psy</h2><p>Z raportu Nationale-Nederlanden można wyciągnąć wniosek, że bezpieczeństwo <a href="https://gratka.pl/nieruchomosci">nieruchomości</a>, w której mieszkamy, jest dla nas ważne. Prawie 87 proc. ankietowanych stosuje przynajmniej jedną metodę zabezpieczania domu czy mieszkania przed zniszczeniami czy włamaniem. Oznacza to, że pod względem dbania o bezpieczeństwo zbliżamy się do krajów Europy Zachodniej, gdzie odsetek ten wynosi ok. 90 proc. Jakie metody stosujemy najczęściej?</p><ul><li>55 proc. ankietowanych wykupuje polisy ubezpieczeniowe,
</li><li>co trzeci ma drzwi lub rolety antywłamaniowe,
</li><li>27 proc. wybiera psa stróżującego,
</li><li>co piąty ankietowany stosuje monitoring lub ochronę.
</li></ul><p>Jak wskazują eksperci, na kupno psa stróżującego decydują się oczywiście zazwyczaj mieszkańcy wsi. Wśród osób mieszkających w miastach dominują natomiast polisy ubezpieczeniowe.</p><h2>Najcenniejszy sprzęt RTV i AGD</h2><p>O jakie posiadane dobra boimy się najbardziej? W badaniu Nationale-Nederlanden ponad połowa ankietowanych wskazała sprzęt RTV i AGD jako najcenniejszą rzecz posiadaną w domu. Wynik ten nie zaskakuje, jeśli wziąć pod uwagę wysokie ceny dobrego sprzętu oraz to, jak często się z tych urządzeń na co dzień korzysta. Nie jest również zaskoczeniem, że 25 proc. respondentów za najcenniejszy element mieszkania czy domu uznaje meble. Co piąty ankietowany najbardziej ceni zegarki, ubrania i biżuterię, zaś – co ciekawe – aż 10 proc. za swój największy skarb uznało rośliny uprawiane w ogrodzie. Zdaniem ekspertów odpowiedzi te w dużej mierze zależą od wieku osób pytanych.</p><blockquote><p>– Dla Polaków najcenniejszymi elementami wyposażenia domów jest sprzęt RTV/AGD – to szczególnie zauważalny trend wśród młodych Polaków – zauważa w rozmowie z AIP Marta Pokutycka-Mądrala z Nationale-Nederlanden. – Osoby starsze z kolei dużo bardziej cenią roślinność, rzeczy bliskie i osobiste stanowią największe dobro, które należy ubezpieczyć.</p></blockquote><p>Przeprowadzone badanie jasno wskazuje, że Polacy nie tylko coraz częściej zdają sobie sprawę z tego, jak istotne jest bezpieczeństwo ich nieruchomości, ale też potrafią trafnie ocenić, co posiadają w niej najcenniejszego. Taka świadomość pozwala dobrać odpowiedni sposób ochrony mienia, którym z reguły okazuje się polisa ubezpieczeniowa.</p><h2>Polisy ubezpieczeniowe od wszystkiego</h2><p>Zdaniem ekspertów duża część Polaków wykupujących polisy ubezpieczeniowe decyduje się na wersję podstawową, chroniącą od skutków dewastacji, kradzieży i zdarzeń losowych. Ubezpieczenie takie jest jednak nieskuteczne, jeśli szkoda w domu czy mieszkaniu powstanie z winy ubezpieczonego, np. wskutek pozostawienia włączonego żelazka, które wywoła pożar.</p><p>Osobom, które chciałyby móc zapomnieć również o tych zmartwieniach, eksperci Nationale-Nederlanden zalecają wykupienie polisy all-risk, która pokrywa także koszty nieumyślnych szkód. Osoby, które mają więcej niż jedno mieszkanie, mogą objąć wszystkie swoje nieruchomości jedną polisą, co jest kuszącą opcją zwłaszcza dla inwestorów. Ubezpieczenie all-risk jest jednak oczywiście sporo droższe od standardowego.</p><p><strong>Zobacz atrakcyjne <a href="https://gratka.pl/nieruchomosci/mieszkania/sprzedaz">mieszkania na sprzedaż</a> na stronie lub pobierz aplikację Gratki</strong></p><p>Eksperci przypominają też, by przy wykupowaniu ubezpieczenia zwrócić szczególną uwagę na to, co dokładnie nasza umowa obejmuje. Bardzo często bowiem standardowa polisa chroni tylko samą bryłę domu, bez znajdujących się w środku sprzętów czy np. garażu lub ogrodu. Typowa polisa nie obejmie także szkód poczynionych w nieruchomości przez zwierzęta lub dzieci.</p><h2>Coraz bogatsi, ale doświadczeni przez życie</h2><p>Wysoka świadomość Polaków w kwestii bezpieczeństwa płynie, jak się okazuje, z życiowego doświadczenia. Niemal 40 proc. uczestników badania Nationale-Nederlanden przynajmniej raz w życiu doświadczyło sytuacji, która spowodowała w ich domu lub mieszkaniu szkody. Przyczyną najczęściej były:</p><ul><li>zalania – 21 proc.,
</li><li>zjawiska pogodowe – 10 proc.,
</li><li>włamania – 8 proc.,
</li><li>aktywność zwierząt domowych – 8 proc.,
</li><li>szkody poczynione przez domowników – 3 proc.
</li></ul><p>Warto również zauważyć, że na zwiększone zainteresowanie, jakim cieszą się polisy ubezpieczeniowe i inne formy ochrony dobytku, wpływ ma także bogacenie się Polaków. To naturalne zjawisko – im cenniejsze rzeczy posiadamy, tym bardziej zdajemy sobie sprawę z konieczności ich ochrony. W tej sytuacji ubezpieczenie nieruchomości za pomocą polisy jest z reguły rozwiązaniem najbardziej kompleksowym. Z odpowiedzi badanych jasno jednak wynika, że cenimy sobie każdą formę ochrony domu czy <a href="https://gratka.pl/nieruchomosci/mieszkania">mieszkania</a>, nawet tak niepewną jak biegający po podwórzu pies. </p></div></article>

<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent264012182', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>



          <div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
      });
</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {url: 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*108e4945d4c923a6140583b9ea27298e&amp;prefix=pp'});
  });
</script>

      </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-wide"
      data-event-position="layoutsArticle__tools"
    >
        <div class="sticky">
        <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools1279724851" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools1279724851Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools1279724851Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools1279724851Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>

<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools1279724851', 'componentsArticleTools'))
      .init({"lead":"W polisy mieszkaniowe inwestuje ju\u017c ponad po\u0142owa Polak\u00f3w \u2013 wynika z badania przeprowadzonego przez Nationale-Nederlanden. Jak jeszcze chronimy swoje domy i mieszkania?"});
  });
</script>

  </div>
    </aside>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div class="componentsArticleMetric__body"><p class="componentsArticleMetric__header">Przemysław Zańko</p><ul class="componentsArticleMetric__data"><li class="componentsArticleMetric__dataItem"><time datetime="December 18, 2018 16:47">18.12.2018 16:47</time></li><li class="componentsArticleMetric__dataItem componentsArticleMetric__dataItem--updatedDate"><time datetime="December 18, 2018 16:47">aktualizacja: 18.12.2018 16:47</time></li><li class="componentsArticleMetric__dataItem">
                  Polskatimes
              </li></ul></div></div>

      </div>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
            <div class="componentsArticleSource component" data-event-position="componentsArticleSource"></div>

    </div>
    <div
      class="layoutsArticle__comment medium-narrow large-narrow"
      data-event-position="layoutsArticle__comment"
    >
              <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/ubezpieczenie-mieszkania.html"
          title="ubezpieczenie mieszkania"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ubezpieczenie_mieszk...,index=1"
        >ubezpieczenie mieszk...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/polisa-ubezpieczeniowa.html"
          title="polisa ubezpieczeniowa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=polisa_ubezpieczenio...,index=2"
        >polisa ubezpieczenio...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/polisy-mieszkaniowe.html"
          title="polisy mieszkaniowe"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=polisy_mieszkaniowe,index=3"
        >polisy mieszkaniowe</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="ubezpieczenie mieszkania,polisa ubezpieczeniowa,polisy mieszkaniowe">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["ubezpieczenie-mieszkania","polisa-ubezpieczeniowa","polisy-mieszkaniowe"]);
    });
</script>


        <div class="atomsCell component" data-event-position="atomsCell">
                  
                        <div id="dfp-srodek2"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
      });
</script>

            </div>

  <section id="komentarze">
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Komentarze</h2>

      <form class="atomsArticleCommentsAdd component" data-event-position="atomsArticleCommentsAdd" id="atomsArticleCommentsAdd1682004592" action="" method="post"><div id="atomsArticleCommentsAdd1682004592ContentInputsContainer" class="atomsArticleCommentsAdd__contentInputsContainer"><textarea id="atomsArticleCommentsAdd1682004592ContentInput" class="atomsArticleCommentsAdd__contentInput" name="comment[content]" placeholder="Napisz komentarz..." maxlength="4000" aria-label="Napisz komentarz"></textarea><label for="atomsArticleCommentsAdd1682004592AuthorInput" class="atomsArticleCommentsAdd__authorInputLabel">Dodajesz jako gość:</label><input id="atomsArticleCommentsAdd1682004592AuthorInput" class="atomsArticleCommentsAdd__authorInput" name="author[content]" placeholder="Twój podpis" maxlength="26"><p id="atomsArticleCommentsAdd1682004592InputCharCounter" class="atomsArticleCommentsAdd__inputCharCounter"><span id="atomsArticleCommentsAdd1682004592InputCharCounterDescr" class="atomsArticleCommentsAdd__inputCharCounterDescr">
        Liczba znaków do wpisania:&nbsp;
        <span id="atomsArticleCommentsAdd1682004592InputCharCounterValue" class="atomsArticleCommentsAdd__inputCharCounterValue">4000/4000</span></span></p></div><div id="atomsArticleCommentsAdd1682004592UnderContent" class="atomsArticleCommentsAdd__underContent"><p id="atomsArticleCommentsAdd1682004592ErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p><div class="atomsArticleCommentsAdd__underContentElements"><p class="atomsArticleCommentsAdd__underContentText">
        Dodając komentarz, akceptujesz <a href="/regulamin" id="atomsArticleCommentsAdd1682004592Regulations" target="_blank" class="atomsArticleCommentsAdd__regulations">regulamin</a>
        oraz <a href="https://prywatnosc.polskapress.pl/" target="_blank" class="atomsArticleCommentsAdd__regulations">Politykę&nbsp;Prywatności</a>.
      </p><div class="atomsArticleCommentsAdd__logButton"><div id="atomsArticleCommentsAdd1682004592Recaptcha" class="atomsArticleCommentsAdd__recaptcha g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible"></div><button id="atomsArticleCommentsAdd1682004592FormButton" class="atomsArticleCommentsAdd__contentButton"  type="submit">
          Dodaj&nbsp;komentarz
        </button></div></div><p id="atomsArticleCommentsAdd1682004592RecaptchaErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p></div></form>
<script>
  require.config({
    context: 'atoms/article/comments/add',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/comments/add'], function(Component) {
    (new Component.default('atomsArticleCommentsAdd1682004592', 'atomsArticleCommentsAdd'))
      .init({"add_url":"comments\/add","csrf_token":"G3vKf6e_z4y82RHc8B_LvZtA1cquw4F7XI7M4Bbv7DU","article_id":"4749518","content_length":4000,"author_length":26});
  });
</script>
  
      <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached60691809" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="0">
      </div>
  <div class="componentsArticleCommentsListingCached__showMoreContainer">
    <button id="componentsArticleCommentsListingCached60691809ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
      Pokaż więcej komentarzy
    </button>
  </div>
  <div class="componentsArticleCommentsListingCached__wraper">
    <button id="componentsArticleCommentsListingCached60691809ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
      Zgłoś komentarz do moderacji
    </button>
  </div>
  <div id="componentsArticleCommentsListingCached60691809Notice" class="componentsArticleCommentsListingCached__notice">
    Jeśli uważasz, że któryś z komentarzy łamie regulamin,
    to wyślij nam link do tego artykułu na
    <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
  </div>
</section>


<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached60691809', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":4749518,"limit":25,"page":1});
  });
</script>

</section>
    </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
        
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--main componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/najlepsze-miejsca-na-grzane-wino-w-warszawie-tam-spedzicie,4350589,galop,t,id,tm.html"
  title="Najlepsze miejsca na grzane wino w Warszawie. Tam spędzicie świetny zimowy wieczór "
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnajlepsze-miejsca-na-grzane-wino-w-warszawie-tam-spedzicie%2C4350589%2Cgalop%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/bf/94/59ede17d6bf77_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Najlepsze miejsca na grzane wino w Warszawie. Tam spędzicie świetny zimowy wieczór 
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Jesień i zima to czas, gdy w powietrzu zaczyna się unosić charakterystyczny zapach zimowych korzennych przypraw i grzanego wina. W stolicy n...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/styczen-w-teatrze-collegium-nobilium,4924548,artgal,t,id,tm.html"
  title="Styczeń w Teatrze Collegium Nobilium                     "
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fstyczen-w-teatrze-collegium-nobilium%2C4924548%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/f0/a3/5c191691eef5b_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Styczeń w Teatrze Collegium Nobilium                     
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      W styczniu mamy dla Państwa niby tylko trzy propozycje, ale za to, jakie!
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/polisy-mieszkaniowe-ma-juz-ponad-polowa-polakow-blisko,4924546,art,t,id,tm.html"
  title="Polisy mieszkaniowe ma już ponad połowa Polaków. Blisko jedna trzecia woli jednak kupić… psa"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fpolisy-mieszkaniowe-ma-juz-ponad-polowa-polakow-blisko%2C4924546%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/38/aa/5c19167adf973_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Polisy mieszkaniowe ma już ponad połowa Polaków. Blisko jedna trzecia woli jednak kupić… psa
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      W polisy mieszkaniowe inwestuje już ponad połowa Polaków – wynika z badania przeprowadzonego przez Nationale-Nederlanden. Jak jeszcze chroni...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/lodowiska-w-warszawie-20182019-sprawdz-kiedy-i-gdzie,4307108,galop,t,id,tm.html"
  title="LODOWISKA w Warszawie 2018/2019. Sprawdź kiedy i gdzie pojeździsz na łyżwach! [PRZEGLĄD]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Flodowiska-w-warszawie-20182019-sprawdz-kiedy-i-gdzie%2C4307108%2Cgalop%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/c7/70/5a05862162e5d_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      LODOWISKA w Warszawie 2018/2019. Sprawdź kiedy i gdzie pojeździsz na łyżwach! [PRZEGLĄD]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      LODOWISKA w Warszawie 2018/2019. Mimo dodatnich temperatur, rozpoczął się sezon zimowy 208/2019! Najwierniejsi fani jazdy na łyżwach mogą ko...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/swiateczna-warszawa-w-tych-miejscach-poczujesz-magie-swiat,3592874,artgal,t,id,tm.html"
  title="Świąteczna Warszawa. W tych miejscach poczujesz magię Świąt! [TOP9]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fswiateczna-warszawa-w-tych-miejscach-poczujesz-magie-swiat%2C3592874%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/92/7a/5c190a4936178_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Świąteczna Warszawa. W tych miejscach poczujesz magię Świąt! [TOP9]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Świąteczna Warszawa. Gdzie poczuć magię Świąt Bożego Narodzenia? Przygotowaliśmy przegląd miejsc, w których na pewno udzieli wam się świątec...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/quiz-czy-umiesz-przeklinac-po-warszawsku-12-slow-ktore-zna,4358303,art,t,id,tm.html"
  title="QUIZ. Czy umiesz przeklinać po warszawsku? 12 słów, które zna tylko prawdziwy warszawiak"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fquiz-czy-umiesz-przeklinac-po-warszawsku-12-slow-ktore-zna%2C4358303%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/66/d0/5a4390607c6da_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      QUIZ. Czy umiesz przeklinać po warszawsku? 12 słów, które zna tylko prawdziwy warszawiak
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Są takie słowa, które znają jedynie mieszkańcy pewnych regionów. Wśród nich są także wyrażenie mało cenzuralne. Dzisiaj sprawdzimy Waszą wie...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/niebezpieczne-osiedla-w-warszawie-tutaj-dokonuje-sie-setek,4602038,galop,t,id,tm.html"
  title="Niebezpieczne osiedla w Warszawie. Tutaj dokonuje się setek wykroczeń [PRZEGLĄD]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fniebezpieczne-osiedla-w-warszawie-tutaj-dokonuje-sie-setek%2C4602038%2Cgalop%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/23/0d/5acca20b54b17_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Niebezpieczne osiedla w Warszawie. Tutaj dokonuje się setek wykroczeń [PRZEGLĄD]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Do tej pory pojawiło się sporo raportów i opracowań dotyczących bezpieczeństwa w konkretnych dzielnicach Warszawy. Wśród miejsc, gdzie nie z...
    </p></div></a></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&amp;crid=229095&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&crid=229095&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/c7/ca/5c0797a557be1_o,size,700x172,q,100,h,fd377a.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&amp;crid=229095&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&crid=229095&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/0d/ba/5c0797db46080_o,size,700x172,q,100,h,937dc5.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2Ujhp8c"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Ujhp8c,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/a7/7b/5c093de16d860_o,size,700x172,q,100,h,d13387.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-mazowieckie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
      });
</script></div></div></div></div>    </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
        <div class="atomsCell component" data-event-position="atomsCell">
                  
            </div>


<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2>

  <div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing598660039"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
                  data-slot-remove="true"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/rozpoczela-sie-modernizacja-biblioteki-narodowej-dwa-lata,4786723,artgal,t,id,tm.html"
  title="Rozpoczęła się modernizacja Biblioteki Narodowej. Dwa lata utrudnień dla użytkowników "
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Frozpoczela-sie-modernizacja-biblioteki-narodowej-dwa-lata%2C4786723%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0e/22/5b9a4beb40341_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Rozpoczęła się modernizacja Biblioteki Narodowej. Dwa lata utrudnień dla użytkowników 
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/nowoczesna-willa-w-stylu-lat-20-powstaje-przy-ul,4791026,artgal,t,id,tm.html"
  title="Nowoczesna willa w stylu lat 20. powstaje przy ul. Mickiewicza 58 na Żoliborzu. Jak będzie wyglądać? Kto w niej zamieszka? [ZDJĘCIA]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnowoczesna-willa-w-stylu-lat-20-powstaje-przy-ul%2C4791026%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/be/13/5b90f51ba5013_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Nowoczesna willa w stylu lat 20. powstaje przy ul. Mickiewicza 58 na Żoliborzu. Jak będzie wyglądać? Kto w niej zamieszka? [ZDJĘCIA]
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/szukasz-mieszkania-urzadzasz-je-albo-chcesz-wziac-kredyt-na,4778009,artgal,t,id,tm.html"
  title="Szukasz mieszkania, urządzasz je albo chcesz wziąć kredyt na własne cztery kąty? Wybierz się na 64. edycję Targów Mieszkaniowych"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fszukasz-mieszkania-urzadzasz-je-albo-chcesz-wziac-kredyt-na%2C4778009%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/50/c3/5b83cba6e359e_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Szukasz mieszkania, urządzasz je albo chcesz wziąć kredyt na własne cztery kąty? Wybierz się na 64. edycję Targów Mieszkaniowych
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/odbior-mieszkania-deweloperskiego-w-warszawie-o-czym-nalezy,4788053,art,t,id,tm.html"
  title="Odbiór mieszkania deweloperskiego w Warszawie - o czym należy pamiętać?                       "
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fodbior-mieszkania-deweloperskiego-w-warszawie-o-czym-nalezy%2C4788053%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/e8/17/5b8e4a43a5306_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Odbiór mieszkania deweloperskiego w Warszawie - o czym należy pamiętać?                       
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/mieszkancy-piaskowej-9-zmuszeni-do-opuszczenia-mieszkan,4778551,artgal,t,id,tm.html"
  title="Mieszkańcy Piaskowej 9 zmuszeni do opuszczenia mieszkań. Burmistrz pokazał lokale zastępcze i rozpętała się burza"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fmieszkancy-piaskowej-9-zmuszeni-do-opuszczenia-mieszkan%2C4778551%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/9d/61/5b83fb953cf3d_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Mieszkańcy Piaskowej 9 zmuszeni do opuszczenia mieszkań. Burmistrz pokazał lokale zastępcze i rozpętała się burza
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/nowe-oswietlenia-na-ponad-300-zebrach-jeszcze-w-tym-roku,4779317,artgal,t,id,tm.html"
  title="Nowe oświetlenia na ponad 300 zebrach jeszcze w tym roku. Znamy dokładną listę miejsc, w których zrobi się bezpieczniej"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnowe-oswietlenia-na-ponad-300-zebrach-jeszcze-w-tym-roku%2C4779317%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ca/9c/5b85087632357_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Nowe oświetlenia na ponad 300 zebrach jeszcze w tym roku. Znamy dokładną listę miejsc, w których zrobi się bezpieczniej
  </h3></a></div></div></div>

<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    (new Component.default('componentsRecommendationsSimpleListing598660039', 'componentsRecommendationsSimpleListing'))
      .init({"type_slot":"nativesrodek"});
  });
</script>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                  
            </div>
    </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
      <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
                  <div id="dfp-srodek5"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
      });
</script>

            </div>

<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2>


  <div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing">
      <div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkredyty-hipoteczne-listopad-2018-polacy-pozyczyli-o-256%2C4906192%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/kredyty-hipoteczne-listopad-2018-polacy-pozyczyli-o-256,4906192,art,t,id,tm.html"
      title="Kredyty hipoteczne – listopad 2018. Polacy pożyczyli o 25,6 proc. więcej pieniędzy niż przed rokiem"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/73/4c/5c06a0128470b_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/kredyt-hipoteczny.html"
          title="kredyt hipoteczny"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kredyt_hipoteczny,index=1"
        >kredyt hipoteczny</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/kredyt-mieszkaniowy.html"
          title="kredyt mieszkaniowy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kredyt_mieszkaniowy,index=2"
        >kredyt mieszkaniowy</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/kupno-mieszkania.html"
          title="kupno mieszkania"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kupno_mieszkania,index=3"
        >kupno mieszkania</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/mieszkania-na-sprzedaz.html"
          title="mieszkania na sprzedaż"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=mieszkania_na_sprzed...,index=4"
        >mieszkania na sprzed...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="kredyt hipoteczny,kredyt mieszkaniowy,kupno mieszkania,mieszkania na sprzedaż">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["kredyt-hipoteczny","kredyt-mieszkaniowy","kupno-mieszkania","mieszkania-na-sprzedaz"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/kredyty-hipoteczne-listopad-2018-polacy-pozyczyli-o-256,4906192,art,t,id,tm.html"
      title="Kredyty hipoteczne – listopad 2018. Polacy pożyczyli o 25,6 proc. więcej pieniędzy niż przed rokiem"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Kredyty hipoteczne – listopad 2018. Polacy pożyczyli o 25,6 proc. więcej pieniędzy niż przed rokiem
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Przemysław Zańko
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Boom na kredyty hipoteczne trwa w najlepsze. Pożyczamy coraz częściej i coraz więcej, eksperci zapewniają jednak, że na razie nie ma powodów do obaw.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/kredyty-hipoteczne-listopad-2018-polacy-pozyczyli-o-256,4906192,art,t,id,tm.html"
        title="Kredyty hipoteczne – listopad 2018. Polacy pożyczyli o 25,6 proc. więcej pieniędzy niż przed rokiem"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fmieszkania-sluzbowe-kusza-pracownikow-co-piaty-polak-chce%2C4873618%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/mieszkania-sluzbowe-kusza-pracownikow-co-piaty-polak-chce,4873618,art,t,id,tm.html"
      title="Mieszkania służbowe kuszą pracowników? Co piąty Polak chce, żeby pracodawca znalazł mu mieszkanie"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/65/fa/5be3f1fbaa029_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/mieszkania-sluzbowe.html"
          title="mieszkania służbowe"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=mieszkania_sluzbowe,index=1"
        >mieszkania służbowe</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/mieszkania-na-wynajem.html"
          title="mieszkania na wynajem"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=mieszkania_na_wynaje...,index=2"
        >mieszkania na wynaje...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/mobilnosc-zawodowa.html"
          title="mobilność zawodowa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=mobilnosc_zawodowa,index=3"
        >mobilność zawodowa</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="mieszkania służbowe,mieszkania na wynajem,mobilność zawodowa">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["mieszkania-sluzbowe","mieszkania-na-wynajem","mobilnosc-zawodowa"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/mieszkania-sluzbowe-kusza-pracownikow-co-piaty-polak-chce,4873618,art,t,id,tm.html"
      title="Mieszkania służbowe kuszą pracowników? Co piąty Polak chce, żeby pracodawca znalazł mu mieszkanie"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Mieszkania służbowe kuszą pracowników? Co piąty Polak chce, żeby pracodawca znalazł mu mieszkanie
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Przemysław Zańko
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Wraz ze wzrostem mobilności zawodowej Polaków rośnie zapotrzebowanie na mieszkania służbowe. Firmy, które zaoferują je pracownikom, mogą na takiej inwestycji sporo zyskać. 
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/mieszkania-sluzbowe-kusza-pracownikow-co-piaty-polak-chce,4873618,art,t,id,tm.html"
        title="Mieszkania służbowe kuszą pracowników? Co piąty Polak chce, żeby pracodawca znalazł mu mieszkanie"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fo-co-pytac-ubezpieczajac-mieszkanie-6-wskazowek%2C3325367%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/o-co-pytac-ubezpieczajac-mieszkanie-6-wskazowek,3325367,art,t,id,tm.html"
      title="O co pytać ubezpieczając mieszkanie? 6 wskazówek"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/3d/76/55114024bb3b8_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/ubezpieczenie-mieszkania.html"
          title="ubezpieczenie mieszkania"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ubezpieczenie_mieszk...,index=1"
        >ubezpieczenie mieszk...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/jak-ubezpieczyc-mieszkanie.html"
          title="jak ubezpieczyć mieszkanie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jak_ubezpieczyc_mies...,index=2"
        >jak ubezpieczyć mies...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/mieszkanie-ubezpieczenie.html"
          title="mieszkanie ubezpieczenie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=mieszkanie_ubezpiecz...,index=3"
        >mieszkanie ubezpiecz...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/ubezpieczenie-domu.html"
          title="ubezpieczenie domu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ubezpieczenie_domu,index=4"
        >ubezpieczenie domu</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="ubezpieczenie mieszkania,jak ubezpieczyć mieszkanie,mieszkanie ubezpieczenie,ubezpieczenie domu">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["ubezpieczenie-mieszkania","jak-ubezpieczyc-mieszkanie","mieszkanie-ubezpieczenie","ubezpieczenie-domu"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/o-co-pytac-ubezpieczajac-mieszkanie-6-wskazowek,3325367,art,t,id,tm.html"
      title="O co pytać ubezpieczając mieszkanie? 6 wskazówek"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        O co pytać ubezpieczając mieszkanie? 6 wskazówek
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Michał Miedziński (Liberty Ubezpieczenia))
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Większość z nas cieszy się, myśląc o nadchodzącej wiośnie. Jednak – wraz z temperaturą za oknem – o tej porze roku rośnie ryzyko wystąpienia burz, wichur czy podtopień, co oznacza, że nasze cztery kąty są bardziej narażone na straty. Warto zawczasu pomyśleć o ich zabezpieczeniu. ...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/o-co-pytac-ubezpieczajac-mieszkanie-6-wskazowek,3325367,art,t,id,tm.html"
        title="O co pytać ubezpieczając mieszkanie? 6 wskazówek"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fjak-i-czym-odsniezac%2C1608137%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/jak-i-czym-odsniezac,1608137,art,t,id,tm.html"
      title="Jak i czym odśnieżać?"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/28/ea/509ce69cc3790_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/odsniezanie-przed-domem.html"
          title="odśnieżanie przed domem"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=odsniezanie_przed_do...,index=1"
        >odśnieżanie przed do...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/odsniezanie-chodnika.html"
          title="odśnieżanie chodnika"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=odsniezanie_chodnika,index=2"
        >odśnieżanie chodnika</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/obowiazek-odsniezania.html"
          title="obowiązek odśnieżania"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=obowiazek_odsniezani...,index=3"
        >obowiązek odśnieżani...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/kary-za-nieodsniezanie.html"
          title="kary za nieodśnieżanie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kary_za_nieodsniezan...,index=4"
        >kary za nieodśnieżan...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/kary-za-nieodsniezony-chodnik.html"
          title="kary za nieodśnieżony chodnik"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kary_za_nieodsniezon...,index=5"
        >kary za nieodśnieżon...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/usuwanie-sniegu.html"
          title="usuwanie śniegu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=usuwanie_sniegu,index=6"
        >usuwanie śniegu</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/odsniezarki.html"
          title="odśnieżarki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=odsniezarki,index=7"
        >odśnieżarki</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="odśnieżanie przed domem,odśnieżanie chodnika,obowiązek odśnieżania,kary za nieodśnieżanie,kary za nieodśnieżony chodnik,usuwanie śniegu,odśnieżarki">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["odsniezanie-przed-domem","odsniezanie-chodnika","obowiazek-odsniezania","kary-za-nieodsniezanie","kary-za-nieodsniezony-chodnik","usuwanie-sniegu","odsniezarki"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/jak-i-czym-odsniezac,1608137,art,t,id,tm.html"
      title="Jak i czym odśnieżać?"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Jak i czym odśnieżać?
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Alicja Charzyńska
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Według meteorologów - śnieg może spaść lada dzień. Dla ponad połowy Polaków oznacza to dodatkowy, codzienny wysiłek.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/jak-i-czym-odsniezac,1608137,art,t,id,tm.html"
        title="Jak i czym odśnieżać?"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Frodzina-na-swoim-ranking-kredytow%2C1563033%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/rodzina-na-swoim-ranking-kredytow,1563033,art,t,id,tm.html"
      title="Rodzina na Swoim - ranking kredytów"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/7a/8b/506ea000c2d66_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/rodzina-na-swoim.html"
          title="rodzina na swoim"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=rodzina_na_swoim,index=1"
        >rodzina na swoim</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/kredyt-z-doplata.html"
          title="kredyt z dopłatą"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kredyt_z_doplata,index=2"
        >kredyt z dopłatą</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/doplaty-do-kredytow.html"
          title="dopłaty do kredytów"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=doplaty_do_kredytow,index=3"
        >dopłaty do kredytów</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/kredyt-rodzina-na-swoim.html"
          title="kredyt rodzina na swoim"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kredyt_rodzina_na_sw...,index=4"
        >kredyt rodzina na sw...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/rodzina-na-swoim-bank.html"
          title="rodzina na swoim bank"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=rodzina_na_swoim_ban...,index=5"
        >rodzina na swoim ban...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/kredyt-z-doplata-w-jakim-banku.html"
          title="kredyt z dopłatą w jakim banku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kredyt_z_doplata_w_j...,index=6"
        >kredyt z dopłatą w j...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="rodzina na swoim,kredyt z dopłatą,dopłaty do kredytów,kredyt rodzina na swoim,rodzina na swoim bank,kredyt z dopłatą w jakim banku">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["rodzina-na-swoim","kredyt-z-doplata","doplaty-do-kredytow","kredyt-rodzina-na-swoim","rodzina-na-swoim-bank","kredyt-z-doplata-w-jakim-banku"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/rodzina-na-swoim-ranking-kredytow,1563033,art,t,id,tm.html"
      title="Rodzina na Swoim - ranking kredytów"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Rodzina na Swoim - ranking kredytów
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Halina Kochalska/Open Finance
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Najlepszy kredyt z dopłatami do odsetek, na zakup całego mieszkania oferuje Pekao. Na drugim miejscu rankingu przygotowanego przez Open Finance znalazł się BNP Paribas, a na trzecim PKO BP. Całą nieruchomość z dopłatami sfinansuje kilkanaście banków.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/rodzina-na-swoim-ranking-kredytow,1563033,art,t,id,tm.html"
        title="Rodzina na Swoim - ranking kredytów"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
  </div>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                  
            </div>
  </div>
</main>
  
                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter1269898968" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://warszawa.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo" aria-label="Wróć do strony głównej"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1846065205" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-warszawa#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li id="atomsMenu1846065205Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1846065205Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1846065205', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Fwarszawa"
              >Mieszkania Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Fwarszawa"
              >Domy Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Fwarszawa"
              >Praca Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Fwarszawa"
              >Samochody Warszawa</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://warszawa.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Fwarszawa.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas/"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/reklama"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2018
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="http://polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "warszawa");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "mazowieckie");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
    });
</script>

    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.7.29/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=warszawa.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=warszawa.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>


  
  

    
        <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/libs/lazysizes.min.js"></script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/libs/ls.unveilhooks.min.js"></script>

    
  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 2.6 });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    (new Component.default('', ''))
      .init({"adRenderEnded":{"header":["gora1"],"toResize":["gora1","srodek1","srodek2"]},"siteHeaderId":"siteHeader"});
  });
</script>
      <div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df" id="z63267a4d12a172bf98bcd1f8de65e9b42c0913df1039154800"><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__content"><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__wrapper"><p class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__header">
          Wykryliśmy, że nadal blokujesz reklamy...
        </p><p class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__text">
          To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
          Jeśli cenisz naszą pracę, prosimy, wyłącz Adblock na naszej stronie.
        </p><p class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__signature">
          Dziękujemy za Twoje wsparcie!
        </p><a class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadblockdetect%2Fv1.1.2%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
          Jasne, chcę odblokować
        </a><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__instruction">
          Przycisk nie działa ?
          <button id="z63267a4d12a172bf98bcd1f8de65e9b42c0913df1039154800ShowHelp" class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__showHelp">
            Skorzystaj z instrukcji.
          </button></div></div><button id="z63267a4d12a172bf98bcd1f8de65e9b42c0913df1039154800Enter" class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__enter">
        Odblokuję następnym razem
      </button><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__help z63267a4d12a172bf98bcd1f8de65e9b42c0913df__help--hide"><button  class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpCol"><span class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpNumber">1.</span><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpText">
            W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
          </div></div><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpCol"><img class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpCol"><span class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpNumber">2.</span><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpText">
            Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
          </div></div><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpCol"><img class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpCol"><span class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpNumber">3.</span><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpText">
            Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
          </div></div><div class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpCol"><img class="z63267a4d12a172bf98bcd1f8de65e9b42c0913df__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.19/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>
    !function(e){var t={};function s(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,s),o.l=!0,o.exports}s.m=e,s.c=t,s.d=function(e,t,n){s.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},s.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},s.t=function(e,t){if(1&t&&(e=s(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(s.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)s.d(n,o,function(t){return e[t]}.bind(null,o));return n},s.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return s.d(t,"a",t),t},s.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},s.p="",s(s.s=79)}({79:function(e,t,s){"use strict";s.r(t),s.d(t,"Cover",function(){return n});const n={init:function(){window.PPAdblock=this},setParams:function(e){this.params=e},show:function(){const e=this.params;if(!window.pp_adblock_is_off){this.cover=document.querySelector(`.${e.class_name_hashed}`),this.content=document.querySelector(`.${e.class_name_hashed}__content`),this.cols=document.getElementsByClassName(`${e.class_name_hashed}__helpCol`);let t=document.querySelector(`.${e.class_name_hashed}__addToWhiteList`);this.leaveButton=this.cover.querySelector(`.${e.class_name_hashed}__enter`);const s=this.cover.querySelector(`.${e.class_name_hashed}__showHelp`),n=this.cover.querySelector(`.${e.class_name_hashed}__closeHelp`),o=this.cover.querySelector(`.${e.class_name_hashed}__help`);this.helpImageOne=this.cover.querySelector(`.${e.class_name_hashed}__helpImageOne`),this.helpImageTwo=this.cover.querySelector(`.${e.class_name_hashed}__helpImageTwo`),this.helpImageThree=this.cover.querySelector(`.${e.class_name_hashed}__helpImageThree`),document.body.classList.add("adBlockCover"),this.cover.style.display="flex",t.addEventListener("mouseup",e=>this.reloadSite(e)),this.leaveButton.addEventListener("click",()=>this.hideCover()),s.addEventListener("click",()=>this.showInstruction(o)),n.addEventListener("click",()=>this.hideInstruction(o))}},showInstruction:function(e){const t="undefined"!=typeof InstallTrigger,s=!!document.documentMode,n=!s&&!!window.StyleMedia;!!window.chrome&&window.chrome.webstore;t?(this.changeImageSrc(this.helpImageOne,"firefox-1.png"),this.changeImageSrc(this.helpImageTwo,"firefox-2.png"),this.changeImageSrc(this.helpImageThree,"firefox-3.png")):n?(this.changeImageSrc(this.helpImageOne,"edge-1.png"),this.changeImageSrc(this.helpImageTwo,"edge-2.png"),this.changeImageSrc(this.helpImageThree,"edge-3.png")):s?(this.changeImageSrc(this.helpImageOne,"ie-1.png"),this.changeImageSrc(this.helpImageTwo,"ie-2.png"),this.cols[4].style.display="none",this.cols[5].style.display="none"):(this.changeImageSrc(this.helpImageOne,"chrome-1.png"),this.changeImageSrc(this.helpImageTwo,"chrome-2.png"),this.changeImageSrc(this.helpImageThree,"chrome-3.png")),this.content.style.overflowY="scroll",e.classList.remove(`${this.params.class_name_hashed}__help--hide`),e.classList.add(`${this.params.class_name_hashed}__help--show`),this.leaveButton.style.display="none"},changeImageSrc(e,t){let s=e.src;s=s.replace("loading.svg",t),e.src=s},hideInstruction:function(e){this.content.scrollTop=0,this.content.style.overflowY="hidden",e.classList.remove(`${this.params.class_name_hashed}__help--show`),e.classList.add(`${this.params.class_name_hashed}__help--hide`),this.leaveButton.removeAttribute("style")},hideCover:function(){this.cover.style.display="",document.body.classList.remove("adBlockCover")},reloadSite:function(e){window.setTimeout(()=>{document.addEventListener("visibilitychange",()=>location.reload(),100)})}};n.init()}});
    document.addEventListener('DOMContentLoaded', () => {

      PPAdblock.setParams({
        class_name_hashed: 'z63267a4d12a172bf98bcd1f8de65e9b42c0913df'
      });

      /* sekcja poniżej do wycięcia i/lub przeniesienia do Google Optimize dla realizacji testów A/B
      PPAdblock.show();
       */
    });
  </script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          const rootElement = document.querySelector('#z63267a4d12a172bf98bcd1f8de65e9b42c0913df1039154800 .z63267a4d12a172bf98bcd1f8de65e9b42c0913df__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          const rootElement = document.querySelector('#z63267a4d12a172bf98bcd1f8de65e9b42c0913df1039154800 .z63267a4d12a172bf98bcd1f8de65e9b42c0913df__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          const rootElement = document.querySelector('#z63267a4d12a172bf98bcd1f8de65e9b42c0913df1039154800 .z63267a4d12a172bf98bcd1f8de65e9b42c0913df__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          const rootElement = document.querySelector('#z63267a4d12a172bf98bcd1f8de65e9b42c0913df1039154800 .z63267a4d12a172bf98bcd1f8de65e9b42c0913df__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>
  <style>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</style>



    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
