<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script>window.onerror=function(e,r,n,o,t){if("Script error."===e||"Script error"===e)return!1;if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!0};</script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/bluebird/3.3.4/bluebird.min.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>
          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/gemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

  <script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.9.0/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');
  });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

  <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.4.0/js/main.js"></script>
  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('is_logged', '0');
        PPEvents.listen('user');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('is_paid', '0');
        PPEvents.listen('access');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('type', 'article');
        PPEvents.listen('site');
  });
</script>

    <title>Przygotowanie grzybów - krok po kroku [GALERIA] - NaszeMiasto.pl </title>
    <meta name="description" content="Zobaczcie, jak krok po kroku obchodzić się z grzybami - od momentu zbioru, aż po umieszczenie ich w słoiku. Porady na temat suszenia, mrożenia i marynowania. Co zrobić, by przechować grzyby przez dłuższy czas? Jak zachować ich świeżość? Sprawdźcie!">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link rel="shortcut icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/images/peacock/favicon.ico">
    <link rel="apple-touch-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/images/peacock/mobile.png">
      <meta property="fb:app_id" content="235398489840878">
  <meta property="fb:admins" content="538240225">
  <meta property="og:type" content="article">
  <meta property="og:title" content="Przygotowanie grzybów - krok po kroku [GALERIA]">
  <meta property="og:description" content="&nbsp;">
  <meta property="og:url" content="http://warszawa.naszemiasto.pl/artykul/przygotowanie-grzybow-krok-po-kroku-galeria,4781969,gal,t,id,tm.html">
  <meta property="og:site_name" content="warszawa.naszemiasto.pl">
  <meta property="og:locale" content="pl_PL">
      <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/5c/a3/5b87b56e9ca30_o_full.jpg">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/5c/a3/5b87b56e9ca30_o_full.jpg">
      <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:title" content="Przygotowanie grzybów - krok po kroku [GALERIA]">
  <meta property="twitter:description" content="&amp;nbsp;">
  <link rel="canonical" href="http://naszemiasto.pl/artykul/przygotowanie-grzybow-krok-po-kroku-galeria,4781969,gal,t,id,tm.html">
    <meta property="article:published_time" content="2018-08-30T11:14:19.000000+02:00">
  <meta property="article:modified_time" content="2018-08-30T11:30:05.000000+02:00">
      <meta property="article:tag" content="jak przechowywać grzyby">
      <meta property="article:tag" content="jak przygotowac grzyby">
      <meta property="article:tag" content="jak mrozić grzyby">
      <meta property="article:tag" content="jak suszyć grzyby">
      <meta property="article:tag" content="jak marynowac grzyby">
      <meta property="article:tag" content="przygotowanie grzybów">
    <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/">
  <meta property="article:author" content="JK">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/libs/require.js"></script>

    <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/css/peacock/main.css" type="text/css" rel="stylesheet">

        <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/css/peacock/components.css" type="text/css" rel="stylesheet">

  <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/css/peacock/atoms.css" type="text/css" rel="stylesheet">

  <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/css/peacock/layouts.css" type="text/css" rel="stylesheet">

    </head>
  <body class="nsk   ">

          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

      <div id="siteHeader" class="componentsSiteHeader">
      <div id="dfp-sponsoring"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('sponsoring', '');
              slot.appendResolution('1920', '170');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.BEFORE);
          });
  </script>
</div>

  
        <nav
  class="componentsNavigationNavbar componentsNavigationNavbar--largeWide component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar860794541"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://warszawa.naszemiasto.pl"
        rel="noopener"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('city', 'warszawa');
        event.appendParam('province', 'mazowieckie');
        PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Hallo_Warszawa,link_url=http%3A%2F%2Fwarszawa.naszemiasto.pl%2Fhallo%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://warszawa.naszemiasto.pl/hallo/" rel="noopener">Hallo Warszawa</a></div><div
          itemprop="publisher" itemscope itemtype="https://schema.org/Organization"
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><meta itemprop="name" content="Warszawa - Nasze Miasto"><meta itemprop="url" content="http://warszawa.naszemiasto.pl"><a class="componentsNavigationNavbar__href" href="http://warszawa.naszemiasto.pl" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar860794541Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://warszawa.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_blank"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Telemagazyn</span></a><a
      href="http://warszawa.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_blank"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://warszawa.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://warszawa.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_blank"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1838679577" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/forum/"
          class="atomsMenu__link"
          rel="noopener"
          title="Forum"
          data-event-position="link" data-event-params="link_label=Forum,link_index=6"
        >Forum</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/nauka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Nauka"
          data-event-position="link" data-event-params="link_label=Nauka,link_index=7"
        >Nauka</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=8"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=9"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=10"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=11"
        >Motoryzacja</a></li><li id="atomsMenu1838679577Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1838679577Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1838679577', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar860794541Menu" class="componentsNavigationNavbar__menu"><span class="componentsNavigationNavbar__menuIcon"></span></div>  </div>
</nav>


<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar860794541', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>
      <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice224042689" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice224042689', 'atomsNotice'))
      .init();
  });
</script>

  
      <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
      <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "4781969");
    });
</script>
              <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "gal");
    });
</script>
      
      <div class="cell cell--top">
        <div id="dfp-gora1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1', '');
              slot.appendResolution('750', '200');
              slot.appendResolution('728', '90');
              slot.appendResolution('750', '100');
              slot.appendResolution('750', '300');
              slot.appendResolution('980', '200');
              slot.appendResolution('980', '300');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        
      </div>

          <main
  itemscope itemtype="http://schema.org/NewsArticle"
  class="layoutsArticle layoutsArticle--mediumNarrow layoutsArticle--largeWide js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
          <meta itemprop="mainEntityOfPage" content="http://warszawa.naszemiasto.pl/artykul/przygotowanie-grzybow-krok-po-kroku-galeria,4781969,gal,t,id,tm.html"/>
          <nav class="componentsNavigationBreadcrumbs component" data-event-position="componentsNavigationBreadcrumbs" aria-label="Breadcrumb">
  <ul class="componentsNavigationBreadcrumbs__list">
        <li class="componentsNavigationBreadcrumbs__element componentsNavigationBreadcrumbs__element--first">
      <a title="Warszawa" href="http://warszawa.naszemiasto.pl" class="componentsNavigationBreadcrumbs__link">Warszawa</a>
    </li>
        <li class="componentsNavigationBreadcrumbs__element ">
      <a title="Hallo" href="http://warszawa.naszemiasto.pl/hallo/" class="componentsNavigationBreadcrumbs__link">Hallo</a>
    </li>
        <li class="componentsNavigationBreadcrumbs__element componentsNavigationBreadcrumbs__element--title">
      <span>Przygotowanie grzybów - krok po kroku [GALERIA]</span>
    </li>
  </ul>
</nav>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["Hallo"]);
    });
</script>

      </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
                      <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 itemprop="headline" class="componentsArticleHeader__title">
    Przygotowanie grzybów - krok po kroku [GALERIA]
  </h1>
  </header>

        </header>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
                <div class="componentsArticleLead component" data-event-position="componentsArticleLead" itemprop="description">
  Zobaczcie, jak krok po kroku obchodzić się z grzybami - od momentu zbioru, aż po umieszczenie ich w słoiku. Porady na temat suszenia, mrożenia i marynowania. Co zrobić, by przechować grzyby przez dłuższy czas? Jak zachować ich świeżość? Sprawdźcie!
</div>

                  <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/5c/a3/5b87b56e9ca30_o_full.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/przygotowanie-grzybow-krok-po-kroku-galeria,4781969,artgal,t,id,tm.html"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
          ><img
              class="componentsArticleGallery__mainImg lazyload"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/5c/a3/5b87b56e9ca30_o_full.jpg"
              alt=""
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(10 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/przygotowanie-grzybow-krok-po-kroku-galeria,4781969,artgal,34973921,t,id,tm,zid.html"
            title="Zbieranie grzybów we wszystkich lasach państwowych jest [b]w pełni legalne.[/b] Najlepiej używać do tego szerokiego, płaskiego koszyka lub łubianki. Zbieranie grzybów do plastikowej siatki lub wiadra grozi ich zaparzeniem, pognieceniem, a w efekcie - koniecznością wyrzucenia."
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/4e/d0/5b87b56f07784_o_mini.jpg" alt="Zbieranie grzybów we wszystkich lasach państwowych jest [b]w pełni legalne.[/b] Najlepiej używać do tego szerokiego, płaskiego koszyka lub łubianki. Zbieranie grzybów do plastikowej siatki lub wiadra grozi ich zaparzeniem, pognieceniem, a w efekcie - koniecznością wyrzucenia."></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/przygotowanie-grzybow-krok-po-kroku-galeria,4781969,artgal,34973925,t,id,tm,zid.html"
            title="Pierwszą czynnością przygotowującą grzyby do spożycia lub dalszego przetworzenia jest [b]posegregowanie ich[/b] na poszczególne, zebrane gatunki."
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/4e/d0/5b87b56f8b778_o_mini.jpg" alt="Pierwszą czynnością przygotowującą grzyby do spożycia lub dalszego przetworzenia jest [b]posegregowanie ich[/b] na poszczególne, zebrane gatunki."></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/przygotowanie-grzybow-krok-po-kroku-galeria,4781969,artgal,34973927,t,id,tm,zid.html"
            title="Grzyby należy zjeść lub przygotować do przechowania najpóźniej [b]w ciągu jednej doby[/b] od zebrania. Trzymane poza lodówką - szybko się zepsują. Resztek grzybowych potraw nie należy przechowywać zbyt długo. Jedzenia zawierającego grzyby nie należy wielokrotnie podgrzewać."
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/4e/d0/5b87b56fe785b_o_mini.jpg" alt="Grzyby należy zjeść lub przygotować do przechowania najpóźniej [b]w ciągu jednej doby[/b] od zebrania. Trzymane poza lodówką - szybko się zepsują. Resztek grzybowych potraw nie należy przechowywać zbyt długo. Jedzenia zawierającego grzyby nie należy wielokrotnie podgrzewać."></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/przygotowanie-grzybow-krok-po-kroku-galeria,4781969,artgal,t,id,tm.html"
            title="Aby oczyścić grzyby przeznaczone do bezpośredniego spożycia, marynowania lub zamrożenia należy:

&gt; zabezpieczyć dłonie rękawiczkami foliowymi
&gt; wypłukać grzyby pod bieżącą wodą
&gt; resztę zanieczyszczeń zeskrobać ostrym nożykiem
&gt; delikatne grzyby przetrzeć ściereczką
&gt; obciąć spód trzonka i wykroić brzydkie miejsca

Jeśli planujemy ususzyć grzyby, przy czyszczeniu [b]nie powinniśmy używać wody.[/b] Nie należy także grzybów moczyć. Zamiast płukania - przetrzyjmy je delikatnie ściereczką lub ręcznikiem papierowym."
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(10 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/e2/f1/5b87b5706a25d_o_mini.jpg" alt="Aby oczyścić grzyby przeznaczone do bezpośredniego spożycia, marynowania lub zamrożenia należy:

&gt; zabezpieczyć dłonie rękawiczkami foliowymi
&gt; wypłukać grzyby pod bieżącą wodą
&gt; resztę zanieczyszczeń zeskrobać ostrym nożykiem
&gt; delikatne grzyby przetrzeć ściereczką
&gt; obciąć spód trzonka i wykroić brzydkie miejsca

Jeśli planujemy ususzyć grzyby, przy czyszczeniu [b]nie powinniśmy używać wody.[/b] Nie należy także grzybów moczyć. Zamiast płukania - przetrzyjmy je delikatnie ściereczką lub ręcznikiem papierowym."></a></div></div></div>

              </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
      
      <div class="cell">
                  <div id="dfp-srodek1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek1', '');
              slot.appendResolution('750', '300');
              slot.appendResolution('300', '250');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

                
      </div>
          <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent1110578176"><div class="md"></div></article>

<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent1110578176', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>

        </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-narrow"
      data-event-position="layoutsArticle__tools"
    >
            <div class="sticky">
            <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools1539909107" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools1539909107Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools1539909107Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools1539909107Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>

<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools1539909107', 'componentsArticleTools'))
      .init({"lead":"Zobaczcie, jak krok po kroku obchodzi\u0107 si\u0119 z grzybami - od momentu zbioru, a\u017c po umieszczenie ich w s\u0142oiku. Porady na temat suszenia, mro\u017cenia i marynowania. Co zrobi\u0107, by przechowa\u0107 grzyby przez d\u0142u\u017cszy czas? Jak zachowa\u0107 ich \u015bwie\u017co\u015b\u0107? Sprawd\u017acie!"});
  });
</script>

      </div>
        </aside>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                        <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="componentsArticleMetric__avatar componentsArticleMetric__avatar--hide"><meta itemprop="name" content="Nasze Miasto"/><meta itemprop="logo" content="https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/images/peacock/logo.svg"/></div><div class="componentsArticleMetric__body"><p itemprop="author" class="componentsArticleMetric__header">JK</p><ul class="componentsArticleMetric__data"><li class="componentsArticleMetric__dataItem"><time itemprop="datePublished" datetime="August 30, 2018 11:14">
          30.08.2018 11:14
        </time></li><li class="componentsArticleMetric__dataItem componentsArticleMetric__dataItem--updatedDate"><time itemprop="dateModified" datetime="August 30, 2018 11:30">
          aktualizacja: 30.08.2018 11:30
        </time></li><li class="componentsArticleMetric__dataItem">
                  Dziennik Zachodni
              </li></ul></div></div>

              </div>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
                <div class="componentsArticleSource component" data-event-position="componentsArticleSource"><div class="componentsArticleSource__source"><span class="componentsArticleSource__sourceLabel">Źródło: </span><a class="componentsArticleSource__sourceLink" href="http://naszemiasto.pl/artykul/przygotowanie-grzybow-krok-po-kroku-galeria,4781969,gal,t,id,tm.html">Przygotowanie grzybów - krok po kroku [GALERIA] - Dziennik Zachodni</a></div></div>

        </div>
    <div
      class="layoutsArticle__comment medium-narrow large-narrow"
      data-event-position="layoutsArticle__comment"
    >
                <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/jak-przechowywac-grzyby.html"
          title="jak przechowywać grzyby"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jak_przechowywac_grz...,index=1"
        >jak przechowywać grz...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/jak-przygotowac-grzyby.html"
          title="jak przygotowac grzyby"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jak_przygotowac_grzy...,index=2"
        >jak przygotowac grzy...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/jak-mrozic-grzyby.html"
          title="jak mrozić grzyby"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jak_mrozic_grzyby,index=3"
        >jak mrozić grzyby</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/jak-suszyc-grzyby.html"
          title="jak suszyć grzyby"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jak_suszyc_grzyby,index=4"
        >jak suszyć grzyby</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/jak-marynowac-grzyby.html"
          title="jak marynowac grzyby"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jak_marynowac_grzyby,index=5"
        >jak marynowac grzyby</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/przygotowanie-grzybow.html"
          title="przygotowanie grzybów"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=przygotowanie_grzybo...,index=6"
        >przygotowanie grzybó...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="jak przechowywać grzyby,jak przygotowac grzyby,jak mrozić grzyby,jak suszyć grzyby,jak marynowac grzyby,przygotowanie grzybów">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["jak przechowywa\u0107 grzyby","jak przygotowac grzyby","jak mrozi\u0107 grzyby","jak suszy\u0107 grzyby","jak marynowac grzyby","przygotowanie grzyb\u00f3w"]);
    });
</script>

      <div class="cell">
        
        <div id="dfp-srodek2"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek2', '');
              slot.appendResolution('750', '200');
              slot.appendResolution('750', '100');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

      </div>
              <hr style="visibility: hidden; margin: 0" id="komentarze">
        <h2 class="atomsHeader atomsHeader--withInset component" data-event-position="atomsHeader">Komentarze</h2>
                  <form class="atomsArticleCommentsAdd component" data-event-position="atomsArticleCommentsAdd" id="atomsArticleCommentsAdd1424891110" action="" method="post"><div id="atomsArticleCommentsAdd1424891110ContentInputsContainer" class="atomsArticleCommentsAdd__contentInputsContainer"><textarea id="atomsArticleCommentsAdd1424891110ContentInput" class="atomsArticleCommentsAdd__contentInput" name="comment[content]" placeholder="Napisz komentarz..." maxlength="4000"></textarea><label for="atomsArticleCommentsAdd1424891110AuthorInput" class="atomsArticleCommentsAdd__authorInputLabel">Dodajesz jako gość:</label><input id="atomsArticleCommentsAdd1424891110AuthorInput" class="atomsArticleCommentsAdd__authorInput" name="author[content]" placeholder="Twój podpis" maxlength="26"><p id="atomsArticleCommentsAdd1424891110InputCharCounter" class="atomsArticleCommentsAdd__inputCharCounter"><span id="atomsArticleCommentsAdd1424891110InputCharCounterDescr" class="atomsArticleCommentsAdd__inputCharCounterDescr">
        Liczba znaków do wpisania:&nbsp;
        <span id="atomsArticleCommentsAdd1424891110InputCharCounterValue" class="atomsArticleCommentsAdd__inputCharCounterValue">4000/4000</span></span></p></div><div id="atomsArticleCommentsAdd1424891110UnderContent" class="atomsArticleCommentsAdd__underContent"><p id="atomsArticleCommentsAdd1424891110ErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p><div class="atomsArticleCommentsAdd__underContentElements"><p class="atomsArticleCommentsAdd__underContentText">
        Dodając komentarz akceptujesz&nbsp;<a href="/regulamin" id="atomsArticleCommentsAdd1424891110Regulations" target="_blank" class="atomsArticleCommentsAdd__regulations">regulamin forum</a>.
      </p><div class="atomsArticleCommentsAdd__logButton"><div class="atomsArticleCommentsAdd__recaptcha g-recaptcha" data-sitekey="6LdR610UAAAAAJF6dqDGY-gdm_lro6w-vgDBHcJZ"></div><button id="atomsArticleCommentsAdd1424891110FormButton" class="atomsArticleCommentsAdd__contentButton"  type="submit">
          Dodaj komentarz
        </button></div></div><p id="atomsArticleCommentsAdd1424891110RecaptchaErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p></div></form>
<script>
  require.config({
    context: 'atoms/article/comments/add',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/comments/add'], function(Component) {
    (new Component.default('atomsArticleCommentsAdd1424891110', 'atomsArticleCommentsAdd'))
      .init({"add_url":"comments\/add","csrf_token":"IGZIzvneORdSesm_D5HQ5w5KmWnd16fq8XdFHtooHsQ","article_id":"4604365","content_length":4000,"author_length":26});
  });
</script>
                    <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached769025845" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="0">
      </div>
  <div class="componentsArticleCommentsListingCached__showMoreContainer">
    <button id="componentsArticleCommentsListingCached769025845ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
      Pokaż więcej komentarzy
    </button>
  </div>
  <div class="componentsArticleCommentsListingCached__wraper">
    <button id="componentsArticleCommentsListingCached769025845ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
      Zgłoś komentarz do moderacji
    </button>
  </div>
  <div id="componentsArticleCommentsListingCached769025845Notice" class="componentsArticleCommentsListingCached__notice">
    Jeśli uważasz, że któryś z komentarzy łamie regulamin,
    to wyślij nam link do tego artykułu na
    <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
  </div>
</section>


<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached769025845', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":4604365,"limit":25,"page":1});
  });
</script>

              </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
            
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="cell"><div id="dfp-prawa1"  ><script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1', '');
              slot.appendResolution('300', '600');
              slot.appendResolution('300', '250');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script></div></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader atomsHeader--withInset component" data-event-position="atomsHeader">Popularne</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--main componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/swieto-muranowa-najwieksza-impreza-w-tej-czesci-warszawy,4780933,artgal,t,id,tm.html"
  title="Święto Muranowa. Największa impreza w tej części Warszawy. Poznajcie niezwykłą dzielnicę stolicy [ZA DARMO]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fswieto-muranowa-najwieksza-impreza-w-tej-czesci-warszawy%2C4780933%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/99/c2/5b867c10818d9_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Święto Muranowa. Największa impreza w tej części Warszawy. Poznajcie niezwykłą dzielnicę stolicy [ZA DARMO]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Święto Muranowa będzie największą imprezą w tej części Warszawy. Już w sobotę, 15 września przy ul. Andersa 12 zobaczymy pokaz filmu dokumen...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/kradl-rowery-i-sie-z-nich-utrzymywal-zlodziej-zostal,4780153,artgal,t,id,tm.html"
  title="Kradł rowery i się z nich utrzymywał. Złodziej został zatrzymany"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkradl-rowery-i-sie-z-nich-utrzymywal-zlodziej-zostal%2C4780153%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/72/ca/5b856cbbd0eeb_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Kradł rowery i się z nich utrzymywał. Złodziej został zatrzymany
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Podchodził do rowerów przy stojakach odcinał linki zabezpieczające i odjeżdżał. Później za 100 czy 300 zł sprzedawał pojazdy na bazarze. 27-...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/warszawscy-studenci-blisko-ciekawego-odkrycia-wymyslaja,4779915,artgal,t,id,tm.html"
  title="Warszawscy studenci blisko ciekawego odkrycia? Wymyślają jogurt na nowo. Ma być tani i zdrowy"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwarszawscy-studenci-blisko-ciekawego-odkrycia-wymyslaja%2C4779915%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/53/e2/5b85489ef2a35_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Warszawscy studenci blisko ciekawego odkrycia? Wymyślają jogurt na nowo. Ma być tani i zdrowy
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Na ciekawy pomysł wpadli studenci biotechnologii z koła naukowego działającego przy Politechnice Warszawskiej. Tworzą oni odpowiednik tradyc...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/lip-lab-jedyne-w-polsce-miejsce-w-ktorym-stworzycie-szminke,4779981,artgal,t,id,tm.html"
  title="Lip Lab - jedyne w Polsce miejsce, w którym stworzycie szminkę o dowolnym kolorze, zapachu i smaku [ZDJĘCIA, WIDEO]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Flip-lab-jedyne-w-polsce-miejsce-w-ktorym-stworzycie-szminke%2C4779981%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d4/a3/5b87a6597670e_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Lip Lab - jedyne w Polsce miejsce, w którym stworzycie szminkę o dowolnym kolorze, zapachu i smaku [ZDJĘCIA, WIDEO]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Szminka o smaku różowego szampana, malinowych trufli, a może paryskiej róży? Żółta, zielona, niebieska czy czerwona? W Lip Lab-ie wszystko j...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/zdm-wyznacza-granice-ogrodkow-restauracji-koniec-z,4779787,artgal,t,id,tm.html"
  title="ZDM wyznacza granice ogródków restauracji. Koniec z samowolką?"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fzdm-wyznacza-granice-ogrodkow-restauracji-koniec-z%2C4779787%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/6d/9f/5b8539ed82966_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      ZDM wyznacza granice ogródków restauracji. Koniec z samowolką?
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Zarząd Dróg Miejskich znalazł prosty sposób na ograniczenie niekończącego się rozrostu kawiarnianych ogródków. Po roku testowania piktogramó...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/autostrady-beda-darmowe-system-poboru-oplat-nie-ruszy-w,4782045,artgal,t,id,tm.html"
  title="Autostrady będą darmowe? System poboru opłat nie ruszy w terminie"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fautostrady-beda-darmowe-system-poboru-oplat-nie-ruszy-w%2C4782045%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/6f/98/5b87c8fe25e87_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Autostrady będą darmowe? System poboru opłat nie ruszy w terminie
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Nowy elektroniczny system poboru opłat miał ruszyć 3 listopada. Dziś wiemy, że system nie zostanie wprowadzony w terminie. Dopóki nie powsta...
    </p></div></a></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/wydarzenia/powrot-do-szkoly#cid=28073&amp;crid=207628&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/wydarzenia/powrot-do-szkoly#cid=28073&crid=207628&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/49/93/5b72ac7a6ab4a_o,size,700x172,q,100,h,751c73.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/rankingi/ranking-fotelikow-samochodowych#cid=28073&amp;crid=202700&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/rankingi/ranking-fotelikow-samochodowych#cid=28073&crid=202700&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/4f/c4/5b486f665bc2f_o,size,700x172,q,100,h,25a9d2.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://warszawa.naszemiasto.pl/artykul/konkurs-fotograficzny-mennica-legacy-tower-warszawa-i-jej,4767209,art,t,id,tm.html"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://warszawa.naszemiasto.pl/artykul/konkurs-fotograficzny-mennica-legacy-tower-warszawa-i-jej,4767209,art,t,id,tm.html,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/29/74/5b7eb33312503_o,size,700x172,q,100,h,bdb8d3.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2FLzUvc"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2FLzUvc,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/44/2d/5b85064becd17_o,size,700x172,q,100,h,6f0826.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2C33MFk"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2C33MFk,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/6a/c5/5b852cf807c3d_o,size,700x172,q,100,h,6b7329.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-mazowieckie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="cell"><div id="dfp-prawa2"  ><script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa2', '');
              slot.appendResolution('300', '250');
              slot.appendResolution('300', '125');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script></div></div></div></div></div>        </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
            <div class="cell">
        
      </div>

            <section>
        <h2 class="atomsHeader atomsHeader--withInset component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2>
            <div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing">
      <div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fpark-rozrywki-majaland-zobaczcie-jak-bedzie-wygladac%2C4765099%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/park-rozrywki-majaland-zobaczcie-jak-bedzie-wygladac,4765099,artgal,t,id,tm.html"
      title="Park rozrywki Majaland. Zobaczcie, jak będzie wyglądać gigantyczny obiekt! [ZDJĘCIA]"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/b7/fc/5b751cfb8a21a_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/majaland.html"
          title="majaland"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=majaland,index=1"
        >majaland</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/majaland-kownaty.html"
          title="majaland kownaty"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=majaland_kownaty,index=2"
        >majaland kownaty</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/majaland-otwarcie.html"
          title="majaland otwarcie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=majaland_otwarcie,index=3"
        >majaland otwarcie</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/majaland-kiedy-otwarcie.html"
          title="majaland kiedy otwarcie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=majaland_kiedy_otwar...,index=4"
        >majaland kiedy otwar...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/majaland-atrakcje.html"
          title="majaland atrakcje"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=majaland_atrakcje,index=5"
        >majaland atrakcje</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/kied-otwarcie-majaland.html"
          title="kied otwarcie majaland"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kied_otwarcie_majala...,index=6"
        >kied otwarcie majala...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="majaland,majaland kownaty,majaland otwarcie,majaland kiedy otwarcie,majaland atrakcje,kied otwarcie majaland">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["majaland","majaland kownaty","majaland otwarcie","majaland kiedy otwarcie","majaland atrakcje","kied otwarcie majaland"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/park-rozrywki-majaland-zobaczcie-jak-bedzie-wygladac,4765099,artgal,t,id,tm.html"
      title="Park rozrywki Majaland. Zobaczcie, jak będzie wyglądać gigantyczny obiekt! [ZDJĘCIA]"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Park rozrywki Majaland. Zobaczcie, jak będzie wyglądać gigantyczny obiekt! [ZDJĘCIA]
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        sndr
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Park rozrywki Majaland powstanie w Kownatach, niewielkiej miejscowości przy autostradzie A2. Otwarcie wielkiego parku rozrywki, w którym będziemy mogli spotkać uwielbianą przez wszystkich Pszczółkę Maję, Wickie i Heidi, zaplanowano na 29 września. Zobaczcie, co czeka na Was w śro...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/park-rozrywki-majaland-zobaczcie-jak-bedzie-wygladac,4765099,artgal,t,id,tm.html"
        title="Park rozrywki Majaland. Zobaczcie, jak będzie wyglądać gigantyczny obiekt! [ZDJĘCIA]"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fprzesady-slubne-o-czym-trzeba-pamietac-a-czego-nie-robic%2C4762379%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/przesady-slubne-o-czym-trzeba-pamietac-a-czego-nie-robic,4762379,gal,t,id,tm.html"
      title="Przesądy ślubne. O czym trzeba pamiętać, a czego nie robić pod żadnym pozorem?"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/12/42/5b71793cacea9_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/slubne-przesady.html"
          title="ślubne przesądy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=slubne_przesady,index=1"
        >ślubne przesądy</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/slub.html"
          title="ślub"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=slub,index=2"
        >ślub</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="ślubne przesądy,ślub">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["\u015blubne przes\u0105dy","\u015blub"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/przesady-slubne-o-czym-trzeba-pamietac-a-czego-nie-robic,4762379,gal,t,id,tm.html"
      title="Przesądy ślubne. O czym trzeba pamiętać, a czego nie robić pod żadnym pozorem?"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Przesądy ślubne. O czym trzeba pamiętać, a czego nie robić pod żadnym pozorem?
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        mz
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Przesądy ślubne można wymieniać w nieskończoność. Czy w nie wierzycie, czy nie, wybraliśmy dla Was te najpopularniejsze i najbardziej nietypowe. Zobaczcie, o czym trzeba pamiętać w dniu ślubu, by życie małżeńskie było udane, a czego nie należy robić pod żadnym pozorem, żeby nie ś...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/przesady-slubne-o-czym-trzeba-pamietac-a-czego-nie-robic,4762379,gal,t,id,tm.html"
        title="Przesądy ślubne. O czym trzeba pamiętać, a czego nie robić pod żadnym pozorem?"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnajwieksze-absurdy-polskich-osiedli-zobacz-top-18%2C4752381%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/najwieksze-absurdy-polskich-osiedli-zobacz-top-18,4752381,gal,t,id,tm.html"
      title="Największe absurdy polskich osiedli. Zobacz TOP 18 najgłupszych rozwiązań"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ce/85/5b66bbfa536be_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/polskie-absurdy.html"
          title="polskie absurdy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=polskie_absurdy,index=1"
        >polskie absurdy</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/plac-zabaw.html"
          title="plac zabaw"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=plac_zabaw,index=2"
        >plac zabaw</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/osiedle.html"
          title="osiedle"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=osiedle,index=3"
        >osiedle</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/chodniki.html"
          title="chodniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=chodniki,index=4"
        >chodniki</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="polskie absurdy,plac zabaw,osiedle,chodniki">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["polskie absurdy","plac zabaw","osiedle","chodniki"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/najwieksze-absurdy-polskich-osiedli-zobacz-top-18,4752381,gal,t,id,tm.html"
      title="Największe absurdy polskich osiedli. Zobacz TOP 18 najgłupszych rozwiązań"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Największe absurdy polskich osiedli. Zobacz TOP 18 najgłupszych rozwiązań
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Przemysław Zańko
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Polskie absurdy towarzyszą nam na każdym kroku. Zobacz galerię TOP 18 najgorszych pomysłów władz miejskich i deweloperów.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/najwieksze-absurdy-polskich-osiedli-zobacz-top-18,4752381,gal,t,id,tm.html"
        title="Największe absurdy polskich osiedli. Zobacz TOP 18 najgłupszych rozwiązań"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Ftych-rzeczy-nie-zostawiaj-w-aucie-podczas-upalow-moga-byc%2C4759097%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/tych-rzeczy-nie-zostawiaj-w-aucie-podczas-upalow-moga-byc,4759097,gal,t,id,tm.html"
      title="Tych rzeczy nie zostawiaj w aucie podczas upałów. Mogą być groźne dla zdrowia!"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/45/b0/5b6d558e3ce40_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/upaly.html"
          title="upały"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=upaly,index=1"
        >upały</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/upaly-w-polsce.html"
          title="upały w polsce"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=upaly_w_polsce,index=2"
        >upały w polsce</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/nagrzany-samochod.html"
          title="nagrzany samochód"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=nagrzany_samochod,index=3"
        >nagrzany samochód</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/nagrzane-auto.html"
          title="nagrzane auto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=nagrzane_auto,index=4"
        >nagrzane auto</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="upały,upały w polsce,nagrzany samochód,nagrzane auto">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["upa\u0142y","upa\u0142y w polsce","nagrzany samoch\u00f3d","nagrzane auto"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/tych-rzeczy-nie-zostawiaj-w-aucie-podczas-upalow-moga-byc,4759097,gal,t,id,tm.html"
      title="Tych rzeczy nie zostawiaj w aucie podczas upałów. Mogą być groźne dla zdrowia!"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Tych rzeczy nie zostawiaj w aucie podczas upałów. Mogą być groźne dla zdrowia!
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        mm
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Podczas, gdy na zewnątrz temperatura sięga 35 stopni, wnętrze rozgrzanego auta może nagrzać się nawet jeszcze bardziej, niszcząc wiele rzeczy, które zostawimy w środku. Od jedzenia, przez napoje, na drobnych przedmiotach kończąc. Kliknij w zdjęcie, aby dowiedzieć się więcej.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/tych-rzeczy-nie-zostawiaj-w-aucie-podczas-upalow-moga-byc,4759097,gal,t,id,tm.html"
        title="Tych rzeczy nie zostawiaj w aucie podczas upałów. Mogą być groźne dla zdrowia!"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnajlepsze-koncerty-w-sierpniu-w-polsce-zobacz-na-jakie%2C4746803%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/najlepsze-koncerty-w-sierpniu-w-polsce-zobacz-na-jakie,4746803,artgal,t,id,tm.html"
      title="Najlepsze koncerty w sierpniu w Polsce. Zobacz, na jakie koncerty warto się wybrać jeszcze w te wakacje"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a6/59/5b6040bba6113_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/koncerty-sierpien-2018.html"
          title="koncerty sierpien 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=koncerty_sierpien_20...,index=1"
        >koncerty sierpien 20...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/imprezy-sierpien-2018.html"
          title="imprezy sierpien 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=imprezy_sierpien_201...,index=2"
        >imprezy sierpien 201...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/imprezy-wakacje-polska-2018.html"
          title="imprezy wakacje polska 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=imprezy_wakacje_pols...,index=3"
        >imprezy wakacje pols...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/live-festival-krakow-2018.html"
          title="live festival kraków 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=live_festival_krakow...,index=4"
        >live festival kraków...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/woodstock-2018.html"
          title="woodstock 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=woodstock_2018,index=5"
        >woodstock 2018</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/wakacyjne-koncerty-2018.html"
          title="wakacyjne koncerty 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wakacyjne_koncerty_2...,index=6"
        >wakacyjne koncerty 2...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/rozrywka-w-wakacje-2018.html"
          title="rozrywka w wakacje 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=rozrywka_w_wakacje_2...,index=7"
        >rozrywka w wakacje 2...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="koncerty sierpien 2018,imprezy sierpien 2018,imprezy wakacje polska 2018,live festival kraków 2018,woodstock 2018,wakacyjne koncerty 2018,rozrywka w wakacje 2018">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["koncerty sierpien 2018","imprezy sierpien 2018","imprezy wakacje polska 2018","live festival krak\u00f3w 2018","woodstock 2018","wakacyjne koncerty 2018","rozrywka w wakacje 2018"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/najlepsze-koncerty-w-sierpniu-w-polsce-zobacz-na-jakie,4746803,artgal,t,id,tm.html"
      title="Najlepsze koncerty w sierpniu w Polsce. Zobacz, na jakie koncerty warto się wybrać jeszcze w te wakacje"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Najlepsze koncerty w sierpniu w Polsce. Zobacz, na jakie koncerty warto się wybrać jeszcze w te wakacje
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Konrad Dąbrowski
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Najlepsze koncerty w sierpniu w Polsce. Przygotowaliśmy przegląd najciekawszych koncertów, które w tym miesiącu odbędą się w Polsce. Szczegóły w artykule poniżej.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/najlepsze-koncerty-w-sierpniu-w-polsce-zobacz-na-jakie,4746803,artgal,t,id,tm.html"
        title="Najlepsze koncerty w sierpniu w Polsce. Zobacz, na jakie koncerty warto się wybrać jeszcze w te wakacje"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnajlepsze-darmowe-wydarzenia-w-sierpniu-w-polsce-przeglad%2C4743141%2Cgalop%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/najlepsze-darmowe-wydarzenia-w-sierpniu-w-polsce-przeglad,4743141,galop,t,id,tm.html"
      title="Najlepsze darmowe wydarzenia w sierpniu w Polsce. Przegląd bezpłatnych wydarzeń. Zobacz, co jeszcze możesz zrobić w wakacje"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/09/27/5b5b29930f745_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/imprezy-w-sierpniu-2018.html"
          title="imprezy w sierpniu 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=imprezy_w_sierpniu_2...,index=1"
        >imprezy w sierpniu 2...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/imprezy-w-sierpniu-w-polsce.html"
          title="imprezy w sierpniu w Polsce"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=imprezy_w_sierpniu_w...,index=2"
        >imprezy w sierpniu w...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/darmowe-imprezy-w-sierpniu.html"
          title="darmowe imprezy w sierpniu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=darmowe_imprezy_w_si...,index=3"
        >darmowe imprezy w si...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/darmowe-koncerty-sierpien.html"
          title="darmowe koncerty sierpien"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=darmowe_koncerty_sie...,index=4"
        >darmowe koncerty sie...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/darmowe-wydarzenia-w-polsce.html"
          title="darmowe wydarzenia w polsce"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=darmowe_wydarzenia_w...,index=5"
        >darmowe wydarzenia w...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/darmowe-wydarzenia-w-wakacje.html"
          title="darmowe wydarzenia w wakacje"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=darmowe_wydarzenia_w...,index=6"
        >darmowe wydarzenia w...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/imprezy-sierpien-2018-za-darmo.html"
          title="imprezy sierpień 2018 za darmo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=imprezy_sierpien_201...,index=7"
        >imprezy sierpień 201...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="imprezy w sierpniu 2018,imprezy w sierpniu w Polsce,darmowe imprezy w sierpniu,darmowe koncerty sierpien,darmowe wydarzenia w polsce,darmowe wydarzenia w wakacje,imprezy sierpień 2018 za darmo">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["imprezy w sierpniu 2018","imprezy w sierpniu w Polsce","darmowe imprezy w sierpniu","darmowe koncerty sierpien","darmowe wydarzenia w polsce","darmowe wydarzenia w wakacje","imprezy sierpie\u0144 2018 za darmo"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/najlepsze-darmowe-wydarzenia-w-sierpniu-w-polsce-przeglad,4743141,galop,t,id,tm.html"
      title="Najlepsze darmowe wydarzenia w sierpniu w Polsce. Przegląd bezpłatnych wydarzeń. Zobacz, co jeszcze możesz zrobić w wakacje"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Najlepsze darmowe wydarzenia w sierpniu w Polsce. Przegląd bezpłatnych wydarzeń. Zobacz, co jeszcze możesz zrobić w wakacje
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Konrad Dąbrowski
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Najlepsze darmowe wydarzenia w sierpniu w Polsce. Oto przegląd najciekawszych darmowych wydarzeń w kraju. Zobaczcie, co na was czeka w najbliższym miesiącu! Kliknij w galerię, by zobaczyć listę wydarzeń. 
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/najlepsze-darmowe-wydarzenia-w-sierpniu-w-polsce-przeglad,4743141,galop,t,id,tm.html"
        title="Najlepsze darmowe wydarzenia w sierpniu w Polsce. Przegląd bezpłatnych wydarzeń. Zobacz, co jeszcze możesz zrobić w wakacje"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
  </div>

      </section>
      <div class="cell">
        
      </div>
        </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
        <div class="cell cell--megaboard">
      <div id="dfp-srodek5"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek5', '');
              slot.appendResolution('1150', '600');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.BEFORE);
          });
  </script>
</div>

    </div>
      <h2 class="atomsHeader atomsHeader--withInset component" data-event-position="atomsHeader">Powiązane</h2>
          <div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position="1"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/swieto-muranowa-najwieksza-impreza-w-tej-czesci-warszawy,4780933,artgal,t,id,tm.html"
  title="Święto Muranowa. Największa impreza w tej części Warszawy. Poznajcie niezwykłą dzielnicę stolicy [ZA DARMO]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fswieto-muranowa-najwieksza-impreza-w-tej-czesci-warszawy%2C4780933%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/99/c2/5b867c10818d9_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Święto Muranowa. Największa impreza w tej części Warszawy. Poznajcie niezwykłą dzielnicę stolicy [ZA DARMO]
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="2"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/kradl-rowery-i-sie-z-nich-utrzymywal-zlodziej-zostal,4780153,artgal,t,id,tm.html"
  title="Kradł rowery i się z nich utrzymywał. Złodziej został zatrzymany"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkradl-rowery-i-sie-z-nich-utrzymywal-zlodziej-zostal%2C4780153%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/72/ca/5b856cbbd0eeb_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Kradł rowery i się z nich utrzymywał. Złodziej został zatrzymany
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="3"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/warszawscy-studenci-blisko-ciekawego-odkrycia-wymyslaja,4779915,artgal,t,id,tm.html"
  title="Warszawscy studenci blisko ciekawego odkrycia? Wymyślają jogurt na nowo. Ma być tani i zdrowy"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwarszawscy-studenci-blisko-ciekawego-odkrycia-wymyslaja%2C4779915%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/53/e2/5b85489ef2a35_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Warszawscy studenci blisko ciekawego odkrycia? Wymyślają jogurt na nowo. Ma być tani i zdrowy
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="4"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/lip-lab-jedyne-w-polsce-miejsce-w-ktorym-stworzycie-szminke,4779981,artgal,t,id,tm.html"
  title="Lip Lab - jedyne w Polsce miejsce, w którym stworzycie szminkę o dowolnym kolorze, zapachu i smaku [ZDJĘCIA, WIDEO]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Flip-lab-jedyne-w-polsce-miejsce-w-ktorym-stworzycie-szminke%2C4779981%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d4/a3/5b87a6597670e_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Lip Lab - jedyne w Polsce miejsce, w którym stworzycie szminkę o dowolnym kolorze, zapachu i smaku [ZDJĘCIA, WIDEO]
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="5"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/zdm-wyznacza-granice-ogrodkow-restauracji-koniec-z,4779787,artgal,t,id,tm.html"
  title="ZDM wyznacza granice ogródków restauracji. Koniec z samowolką?"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fzdm-wyznacza-granice-ogrodkow-restauracji-koniec-z%2C4779787%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/6d/9f/5b8539ed82966_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    ZDM wyznacza granice ogródków restauracji. Koniec z samowolką?
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="6"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/autostrady-beda-darmowe-system-poboru-oplat-nie-ruszy-w,4782045,artgal,t,id,tm.html"
  title="Autostrady będą darmowe? System poboru opłat nie ruszy w terminie"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fautostrady-beda-darmowe-system-poboru-oplat-nie-ruszy-w%2C4782045%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/6f/98/5b87c8fe25e87_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Autostrady będą darmowe? System poboru opłat nie ruszy w terminie
  </h3></a></div></div></div>

      <div class="cell">
        
      </div>
      </div>
</main>
          <footer class="componentsNavigationFooter componentsNavigationFooter--mediumNarrow componentsNavigationFooter--largeWide component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter2098874926" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://warszawa.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu730131202" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-warszawa#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li id="atomsMenu730131202Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu730131202Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu730131202', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Fwarszawa"
              >Mieszkania Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Fwarszawa"
              >Domy Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Fwarszawa"
              >Praca Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Fwarszawa"
              >Samochody Warszawa</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.wiadomosc24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fwww.wiadomosc24.pl%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=http%3A%2F%2Fwww.polskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=http%3A%2F%2Fwww.polskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=http%3A%2F%2Fwww.gol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=http%3A%2F%2Fwww.dziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=http%3A%2F%2Fwww.dziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=http%3A%2F%2Fwww.dzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=http%3A%2F%2Fwww.dziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=http%3A%2F%2Fwww.gazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=http%3A%2F%2Fwww.gazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=http%3A%2F%2Fwww.gloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=http%3A%2F%2Fwww.kurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=http%3A%2F%2Fwww.expressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://warszawa.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Fwarszawa.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="/reklama/"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2018
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="//polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "warszawa");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "mazowieckie");
    });
</script>

      <script>
  require.config({
    context: 'page-article',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/compiled/",
    waitSeconds: 60
  })(['page-article'], function(Component) {
    (new Component.default('', ''))
      .init({"adRenderEnded":{"header":["gora1"],"toResize":["gora1","srodek1","srodek2"]},"siteHeaderId":"siteHeader"});
  });
</script>

  
  <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/libs/lazysizes.min.js"></script>

  <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.2.1/js/libs/ls.unveilhooks.min.js"></script>

  <script>
  (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = 'https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
