<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA] - NaszeMiasto.pl</title>
      <meta name="description" content="Studniówka 2019 LO Stanisława Staszica odbyła się w sobotę, 23 lutego w Warszawie przy ul. Nowowiejskiej 37A. Na miejscu - jak zawsze - obecny był również nasz fotoreporter. Uwiecznił on na zdjęciach przyszłych maturzystów i maturzystki, ich piękne suknie i garnitury, ">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

        <link rel="canonical" href="http://warszawa.naszemiasto.pl/artykul/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,t,id,tm.html" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/0b/17/5c724dbc660f8_o_full.jpg" >
  <meta property="og:title" content="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]" >
  <meta property="og:url" content="http://warszawa.naszemiasto.pl/artykul/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,t,id,tm.html" >
  <meta property="og:site_name" content="warszawa.naszemiasto.pl" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/0b/17/5c724dbc660f8_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta property="article:published_time" content="2019-02-24T09:14:17.000000+01:00" >
  <meta property="article:modified_time" content="2019-02-24T09:22:42.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Redakcja Nasze Miasto" >
  <meta property="article:tag" content="studniówka 2019" >
  <meta property="article:tag" content="studniowka 2019 warszawa" >
  <meta property="article:tag" content="studniówka 2019 w warszawie" >
  <meta property="article:tag" content="studniówka staszic" >
  <meta property="article:tag" content="studniówka stanisława staszica" >
  <meta property="article:tag" content="studniówka stanisława staszica 2019" >
 
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
  <noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/css/peacock/components.css"></noscript>
    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
  <noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/css/peacock/atoms.css"></noscript>
    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
  <noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/css/peacock/layouts.css"></noscript>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
          <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/css/_colors/blue.css" type="text/css" rel="stylesheet">

    
    <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">

    <script>window.onerror=function(e,r,n,o,t){if("Script error."===e||"Script error"===e)return!1;if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!0};</script>

    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

  <script type="text/javascript">
  /* Deep Media Analytics (c) 2018-11-14 v2.2.6 */

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.DB);
  });

  !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//vhsrwd.aip24.pl/scripts/v2/ppg"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();
  window.deep = DeepTrack.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
  window.deep.options.trackconsent = true;
  window.deep.addElements([{"selector":"body","type":"body"}]);
  window.deep.options.scrolldepth = {
    marks: ["25%","50%","75%","100%"],
    elements: [{"selector":"body","type":"body"}],
  }
  window.deep();
</script>

<script type='text/javascript' src='//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js'></script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var _YB = _YB || {
      bm: function () {
        return (Math.random() >= 0.1 ? '1' : '0');
      }
    };
    PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  });
window.addEventListener('DOMContentLoaded', function () {
  PPAds.queue.push(function () {
    if (window.Yieldbird) {
      Yieldbird.run({
        'domain': 'naszemiasto.pl'
      });
    }
  });
  PPAds.queue.push(function () {
    PPAds.app.finish();
  });
});
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.13.1/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

        if (typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }
    
          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.11.0');
      });
</script>


    <script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/libs/require.js"></script>

  </head>

  <body class="nsk">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

      <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://warszawa.naszemiasto.pl/artykul/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,t,id,tm.html",
    "headline": "Studni\u00f3wka 2019 LO Stanis\u0142awa Staszica. Uroczysty bal maturalny za nimi [ZDJ\u0118CIA]",
    "description": "Studni\u00f3wka 2019 LO Stanis\u0142awa Staszica odby\u0142a si\u0119 w sobot\u0119, 23 lutego w Warszawie przy ul. Nowowiejskiej 37A. Na miejscu - jak zawsze - obecny by\u0142 r\u00f3wnie\u017c nasz fotoreporter. Uwieczni\u0142 on na zdj\u0119ciach przysz\u0142ych maturzyst\u00f3w i maturzystki, ich pi\u0119kne suknie i garnitury, ",
    "datePublished": "2019-02-24T09:14:17.000000+01:00",
    "dateModified": "2019-02-24T09:14:19.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja Nasze Miasto"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Nasze Miasto",
        "url": "http://warszawa.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/0b/17/5c724dbc660f8_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>


  <div id="siteHeader" class="componentsSiteHeader">
    <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
      });
</script>


    
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1800234633"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://warszawa.naszemiasto.pl"
        rel="noopener"
        aria-label="Wróć do strony głównej"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512" height="20"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'warszawa');
          event.appendParam('province', 'mazowieckie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Wydarzenia_Warszawa,link_url=http%3A%2F%2Fwarszawa.naszemiasto.pl%2Fwiadomosci24%2Fwydarzenia%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://warszawa.naszemiasto.pl/wiadomosci24/wydarzenia/" rel="noopener">Wydarzenia Warszawa</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="http://warszawa.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1800234633Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://warszawa.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://warszawa.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://warszawa.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://warszawa.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1942467724" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1942467724Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1942467724Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1942467724', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar1800234633Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar1800234633', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>

  <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice1548876492" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice1548876492', 'atomsNotice'))
      .init();
  });
</script>

    <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "5008354");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
    });
</script>

  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
      });
</script>

                        
            </div>

  
          
<main
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
          <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://warszawa.naszemiasto.pl",
                "name": "Warszawa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://warszawa.naszemiasto.pl/wiadomosci24/",
                "name": "Wiadomo\u015bci24"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "http://warszawa.naszemiasto.pl/wiadomosci24/wydarzenia/",
                "name": "Wydarzenia"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Warszawa" href="http://warszawa.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Warszawa</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Wiadomości24" href="http://warszawa.naszemiasto.pl/wiadomosci24/" class="atomsNavigationBreadcrumbs__link">Wiadomości24</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wydarzenia" href="http://warszawa.naszemiasto.pl/wiadomosci24/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wydarzenia</a></li><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--title"><span>Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]</span></li></ul></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","rozrywka","wydarzenia"]);
    });
</script>

  </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
              <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 class="componentsArticleHeader__title">
    Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]
  </h1>
  </header>

    </header>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div class="componentsArticleMetric__body"><div class="componentsArticleMetric__authors"><p class="componentsArticleMetric__header">Redakcja Nasze Miasto</p></div><ul class="componentsArticleMetric__data"><li class="componentsArticleMetric__dataItem"><time datetime="24.02.2019 09:14">24.02.2019 09:14</time></li><li class="componentsArticleMetric__dataItem componentsArticleMetric__dataItem--updatedDate"><time datetime="24.02.2019 09:22">aktualizacja: 24.02.2019 09:22</time></li><li class="componentsArticleMetric__dataItem"><a class="componentsArticleMetric__dataItemLink"
            href="http://warszawa.naszemiasto.pl"
            target="_blank"
            title="Warszawa NaszeMiasto.pl"
            rel="external noopener"
          >Warszawa NaszeMiasto.pl
          </a></li></ul></div></div>

      </div>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
              <div class="componentsArticleLead component" data-event-position="componentsArticleLead">Studniówka 2019 LO Stanisława Staszica odbyła się w sobotę, 23 lutego w Warszawie przy ul. Nowowiejskiej 37A. Na miejscu - jak zawsze - obecny był również nasz fotoreporter. Uwiecznił on na zdjęciach przyszłych maturzystów i maturzystki, ich piękne suknie i garnitury, </div>



        <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/0b/17/5c724dbc660f8_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,t,id,tm.html"
          title=""
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/0b/17/5c724dbc660f8_o_full.jpg"
            alt=""
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(106 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Szymon Starnawski</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,39342264,t,id,tm,zid.html"
            title="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/18/8a/5c724d4fa355b_o_mini.jpg" alt="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,39342282,t,id,tm,zid.html"
            title="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/81/43/5c724d542d84e_o_mini.jpg" alt="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,39342310,t,id,tm,zid.html"
            title="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/31/06/5c724d5df2b2c_o_mini.jpg" alt="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,t,id,tm.html"
            title="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(106 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/f2/a4/5c724d61e2de4_o_mini.jpg" alt="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]"></a></div></div></div>


    </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
          <div class="atomsCell component" data-event-position="atomsCell">
                                <div id="dfp-srodek1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script>

                        
            </div>

      <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent229555410"><div class="md"><p>Zdjęcia ze studniówki 2019 XIV liceum ogólnokształcącego im. Stanisława Staszica  w Warszawie znajdziecie w galerii:</p></div><div class="componentsArticleGalleryButton component" data-event-position="componentsArticleGalleryButton"><a href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,t,id,tm.html" class="componentsArticleGalleryButton__hyperlink"><span class="componentsArticleGalleryButton__text">Zobacz galerię</span><span class="componentsArticleGalleryButton__text">(106 zdjęć)</span></a></div><div class="md"><p>Bal maturalny XIV liceum ogólnokształcącego im. Stanisława Staszica w Warszawie odbył się w sobotę, 23 lutego w Warszawie przy ul. Nowowiejskiej 37A. Liceum im. Staszica ma bogatą tradycję i istnieje od 1906 roku. </p><p><em>Rok temu także mieliśmy przyjemność uczestniczyć w studniówce tej szkoły:</em></p><h2>Studniówka 2018 Liceum im. S. Staszica. Impreza przedmaturalna na galowo!</h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/67/53/5a76da7d1a0b4_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2018-liceum-im-s-staszica-impreza-przedmaturalna,4398230,artgal,t,id,tm.html"
          title="&lt;h2&gt;ZOBACZ TEŻ: &lt;a href=&quot;http://warszawa.naszemiasto.pl/artykul/studniowka-2017-liceum-im-s-staszica-impreza-przedmaturalna,3998057,artgal,t,id,tm.html&quot;&gt;Studniówka 2017 Liceum im. S. Staszica. Impreza przedmaturalna na galowo![ZDJĘCIA]&lt;/a&gt;&lt;/h2&gt;"
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/67/53/5a76da7d1a0b4_o_full.jpg"
            alt="&lt;h2&gt;ZOBACZ TEŻ: &lt;a href=&quot;http://warszawa.naszemiasto.pl/artykul/studniowka-2017-liceum-im-s-staszica-impreza-przedmaturalna,3998057,artgal,t,id,tm.html&quot;&gt;Studniówka 2017 Liceum im. S. Staszica. Impreza przedmaturalna na galowo![ZDJĘCIA]&lt;/a&gt;&lt;/h2&gt;"
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(104 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Fot. Szymon Starnawski</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2018-liceum-im-s-staszica-impreza-przedmaturalna,4398230,artgal,29630152,t,id,tm,zid.html"
            title="Studniówka 2018 Liceum im. S. Staszica. Impreza przedmaturalna na galowo! [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/55/1f/5a76da8f22888_o_mini.jpg" alt="Studniówka 2018 Liceum im. S. Staszica. Impreza przedmaturalna na galowo! [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2018-liceum-im-s-staszica-impreza-przedmaturalna,4398230,artgal,29630108,t,id,tm,zid.html"
            title="Studniówka 2018 Liceum im. S. Staszica. Impreza przedmaturalna na galowo! [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/c7/18/5a76da5846538_o_mini.jpg" alt="Studniówka 2018 Liceum im. S. Staszica. Impreza przedmaturalna na galowo! [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2018-liceum-im-s-staszica-impreza-przedmaturalna,4398230,artgal,29630110,t,id,tm,zid.html"
            title="Studniówka 2018 Liceum im. S. Staszica. Impreza przedmaturalna na galowo! [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/15/63/5a76da59e4425_o_mini.jpg" alt="Studniówka 2018 Liceum im. S. Staszica. Impreza przedmaturalna na galowo! [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2018-liceum-im-s-staszica-impreza-przedmaturalna,4398230,artgal,t,id,tm.html"
            title="Studniówka 2018 Liceum im. S. Staszica. Impreza przedmaturalna na galowo! [ZDJĘCIA]"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(104 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/8e/58/5a76da5cadeb6_o_mini.jpg" alt="Studniówka 2018 Liceum im. S. Staszica. Impreza przedmaturalna na galowo! [ZDJĘCIA]"></a></div></div></div><div class="md"><p><strong>Polecamy też: <a href="http://warszawa.naszemiasto.pl/artykul/studniowki-2018-w-warszawie-oto-najpiekniejsze-maturzystki,4413006,artgal,t,id,tm.html">Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy[GALERIA] </a></strong></p><hr class="thin"/><p><strong>Zobaczcie również zdjęcia z innych warszawskich studniówek:</strong></p><h2><a href="http://warszawa.naszemiasto.pl/artykul/studniowka-2019-liceum-xxvii-im-czackiego-w-warszawie,4960306,artgal,t,id,tm.html">Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami</a></h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/28/96/5c4436f56f9a1_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-xxvii-im-czackiego-w-warszawie,4960306,artgal,t,id,tm.html"
          title="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]"
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/28/96/5c4436f56f9a1_o_full.jpg"
            alt="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]"
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(78 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Paweł Wiśniewski</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-xxvii-im-czackiego-w-warszawie,4960306,artgal,38429088,t,id,tm,zid.html"
            title="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/6a/e7/5c4435ae4fee5_o_mini.jpg" alt="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-xxvii-im-czackiego-w-warszawie,4960306,artgal,38429090,t,id,tm,zid.html"
            title="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/9c/16/5c4435b22fdfd_o_mini.jpg" alt="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-xxvii-im-czackiego-w-warszawie,4960306,artgal,38429092,t,id,tm,zid.html"
            title="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/c3/97/5c4435b82b71c_o_mini.jpg" alt="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-xxvii-im-czackiego-w-warszawie,4960306,artgal,t,id,tm.html"
            title="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(78 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/2b/12/5c4435bde6de0_o_mini.jpg" alt="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]"></a></div></div></div><div class="md"><h2><a href="http://warszawa.naszemiasto.pl/artykul/studniowka-2019-lo-kopernika-w-warszawie-bal-maturalny-w,4960404,artgal,t,id,tm.html">Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich</a></h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/73/ca/5c4437501414e_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-kopernika-w-warszawie-bal-maturalny-w,4960404,artgal,t,id,tm.html"
          title="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]"
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/73/ca/5c4437501414e_o_full.jpg"
            alt="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]"
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(82 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Paweł Wiśniewski</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-kopernika-w-warszawie-bal-maturalny-w,4960404,artgal,38429142,t,id,tm,zid.html"
            title="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/b8/16/5c44361a28e91_o_mini.jpg" alt="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-kopernika-w-warszawie-bal-maturalny-w,4960404,artgal,38429152,t,id,tm,zid.html"
            title="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/7b/45/5c443627c25af_o_mini.jpg" alt="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-kopernika-w-warszawie-bal-maturalny-w,4960404,artgal,38429148,t,id,tm,zid.html"
            title="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/ad/ed/5c443620c8769_o_mini.jpg" alt="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-kopernika-w-warszawie-bal-maturalny-w,4960404,artgal,t,id,tm.html"
            title="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(82 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/10/17/5c44362eb8112_o_mini.jpg" alt="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]"></a></div></div></div><div class="md"><h2><a href="http://warszawa.naszemiasto.pl/artykul/studniowka-2019-liceum-im-stefana-batorego-tak-bawili-sie,4960384,artgal,t,id,tm.html">Studniówka 2019 Liceum im. Stefana Batorego. Tak bawili się maturzyści!</a></h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/d8/bb/5c442eb02811c_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-im-stefana-batorego-tak-bawili-sie,4960384,artgal,t,id,tm.html"
          title="Studniówka 2019 Liceum im. Stefana Batorego. Tak bawili się maturzyści! [ZDJĘCIA]"
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/d8/bb/5c442eb02811c_o_full.jpg"
            alt="Studniówka 2019 Liceum im. Stefana Batorego. Tak bawili się maturzyści! [ZDJĘCIA]"
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(96 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Naszemiasto.pl</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-im-stefana-batorego-tak-bawili-sie,4960384,artgal,38427350,t,id,tm,zid.html"
            title="Studniówka 2019 Liceum im. Stefana Batorego. Tak bawili się maturzyści! [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/57/67/5c442e38f41cc_o_mini.jpg" alt="Studniówka 2019 Liceum im. Stefana Batorego. Tak bawili się maturzyści! [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-im-stefana-batorego-tak-bawili-sie,4960384,artgal,38427506,t,id,tm,zid.html"
            title="Studniówka 2019 Liceum im. Stefana Batorego. Tak bawili się maturzyści! [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/32/60/5c442e69b4abd_o_mini.jpg" alt="Studniówka 2019 Liceum im. Stefana Batorego. Tak bawili się maturzyści! [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-im-stefana-batorego-tak-bawili-sie,4960384,artgal,38427470,t,id,tm,zid.html"
            title="Studniówka 2019 Liceum im. Stefana Batorego. Tak bawili się maturzyści! [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/39/bc/5c442e4ae1f99_o_mini.jpg" alt="Studniówka 2019 Liceum im. Stefana Batorego. Tak bawili się maturzyści! [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-im-stefana-batorego-tak-bawili-sie,4960384,artgal,t,id,tm.html"
            title="Studniówka 2019 Liceum im. Stefana Batorego. Tak bawili się maturzyści! [ZDJĘCIA]"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(96 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/e8/a3/5c442e4475eae_o_mini.jpg" alt="Studniówka 2019 Liceum im. Stefana Batorego. Tak bawili się maturzyści! [ZDJĘCIA]"></a></div></div></div><div class="md"><h2><a href="http://warszawa.naszemiasto.pl/artykul/studniowka-2019-lo-im-andrzeja-frycza-modrzewskiego-bal,4960368,artgal,t,id,tm.html">Studniówka 2019 LO im. Andrzeja Frycza Modrzewskiego. Bal maturalny w hotelu Marriott</a></h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/51/46/5c442ff307322_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-im-andrzeja-frycza-modrzewskiego-bal,4960368,artgal,t,id,tm.html"
          title=""
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/51/46/5c442ff307322_o_full.jpg"
            alt=""
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(178 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-im-andrzeja-frycza-modrzewskiego-bal,4960368,artgal,38428108,t,id,tm,zid.html"
            title=""
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/31/02/5c442ff4205cd_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-im-andrzeja-frycza-modrzewskiego-bal,4960368,artgal,38428110,t,id,tm,zid.html"
            title=""
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/37/3c/5c442ff5804c0_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-im-andrzeja-frycza-modrzewskiego-bal,4960368,artgal,38428114,t,id,tm,zid.html"
            title=""
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/2b/ae/5c442ff6e12f0_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-im-andrzeja-frycza-modrzewskiego-bal,4960368,artgal,t,id,tm.html"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(178 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/e9/16/5c442ff852507_o_mini.jpg" alt=""></a></div></div></div><div class="md"><h2><a href="http://warszawa.naszemiasto.pl/artykul/studniowka-2019-lo-im-narcyzy-zmichowskiej-licealisci,4960356,artgal,t,id,tm.html">Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy</a></h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/a1/7c/5c442ffe2b289_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-im-narcyzy-zmichowskiej-licealisci,4960356,artgal,t,id,tm.html"
          title="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]"
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/a1/7c/5c442ffe2b289_o_full.jpg"
            alt="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]"
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(240 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Damian Kujawa</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-im-narcyzy-zmichowskiej-licealisci,4960356,artgal,38427954,t,id,tm,zid.html"
            title="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/8e/d4/5c442f4651279_o_mini.jpg" alt="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-im-narcyzy-zmichowskiej-licealisci,4960356,artgal,38427958,t,id,tm,zid.html"
            title="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/3d/31/5c442f48a4367_o_mini.jpg" alt="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-im-narcyzy-zmichowskiej-licealisci,4960356,artgal,38427960,t,id,tm,zid.html"
            title="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/28/dc/5c442f49a4bf6_o_mini.jpg" alt="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-lo-im-narcyzy-zmichowskiej-licealisci,4960356,artgal,t,id,tm.html"
            title="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(240 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/6e/ec/5c442f4777b0d_o_mini.jpg" alt="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]"></a></div></div></div><div class="md"><h2><a href="http://warszawa.naszemiasto.pl/artykul/studniowka-2019-liceum-slowackiego-w-otwocku-przyszli,4951690,artgal,t,id,tm.html">Studniówka 2019 Liceum Słowackiego w Otwocku. Przyszli maturzyści na uroczystym balu</a></h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/c4/c1/5c3afc479ae65_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-slowackiego-w-otwocku-przyszli,4951690,artgal,t,id,tm.html"
          title=""
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/c4/c1/5c3afc479ae65_o_full.jpg"
            alt=""
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(293 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Paweł Wiśniewski</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-slowackiego-w-otwocku-przyszli,4951690,artgal,38221234,t,id,tm,zid.html"
            title="Studniówka 2019 Liceum Słowackiego w Otwocku. Przyszli maturzyści na uroczystym balu [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/d4/e6/5c3afc24a205f_o_mini.jpg" alt="Studniówka 2019 Liceum Słowackiego w Otwocku. Przyszli maturzyści na uroczystym balu [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-slowackiego-w-otwocku-przyszli,4951690,artgal,38221236,t,id,tm,zid.html"
            title="Studniówka 2019 Liceum Słowackiego w Otwocku. Przyszli maturzyści na uroczystym balu [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/42/3f/5c3afc3639783_o_mini.jpg" alt="Studniówka 2019 Liceum Słowackiego w Otwocku. Przyszli maturzyści na uroczystym balu [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-slowackiego-w-otwocku-przyszli,4951690,artgal,38221256,t,id,tm,zid.html"
            title="Studniówka 2019 Liceum Słowackiego w Otwocku. Przyszli maturzyści na uroczystym balu [ZDJĘCIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/4b/55/5c3afc4ddb198_o_mini.jpg" alt="Studniówka 2019 Liceum Słowackiego w Otwocku. Przyszli maturzyści na uroczystym balu [ZDJĘCIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowka-2019-liceum-slowackiego-w-otwocku-przyszli,4951690,artgal,t,id,tm.html"
            title="Studniówka 2019 Liceum Słowackiego w Otwocku. Przyszli maturzyści na uroczystym balu [ZDJĘCIA]"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(293 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/fe/2b/5c3afc50dfd05_o_mini.jpg" alt="Studniówka 2019 Liceum Słowackiego w Otwocku. Przyszli maturzyści na uroczystym balu [ZDJĘCIA]"></a></div></div></div><div class="md"><h2>Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy</h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/c5/0b/5a88508b24dc3_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowki-2018-w-warszawie-oto-najpiekniejsze-maturzystki,4413006,artgal,t,id,tm.html"
          title="Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy [GALERIA]"
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/c5/0b/5a88508b24dc3_o_full.jpg"
            alt="Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy [GALERIA]"
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(50 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Naszemiasto.pl</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowki-2018-w-warszawie-oto-najpiekniejsze-maturzystki,4413006,artgal,29838814,t,id,tm,zid.html"
            title="Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy [GALERIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/91/62/5a88507a79160_o_mini.jpg" alt="Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy [GALERIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowki-2018-w-warszawie-oto-najpiekniejsze-maturzystki,4413006,artgal,29838874,t,id,tm,zid.html"
            title="Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy [GALERIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/59/77/5a88509b6e841_o_mini.jpg" alt="Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy [GALERIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowki-2018-w-warszawie-oto-najpiekniejsze-maturzystki,4413006,artgal,29838816,t,id,tm,zid.html"
            title="Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy [GALERIA]"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/c7/f9/5a88507bb15af_o_mini.jpg" alt="Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy [GALERIA]"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://warszawa.naszemiasto.pl/artykul/zdjecia/studniowki-2018-w-warszawie-oto-najpiekniejsze-maturzystki,4413006,artgal,t,id,tm.html"
            title="Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy [GALERIA]"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(50 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/7a/f0/5a8850acd306f_o_mini.jpg" alt="Studniówki 2018 w Warszawie. Oto najpiękniejsze maturzystki ze studniówek w stolicy [GALERIA]"></a></div></div></div><div class="md"><p><strong>Czytaj też: <a href="http://warszawa.naszemiasto.pl/artykul/ranking-liceow-w-warszawie-2019-znamy-najlepsze-szkoly,4947688,artgal,t,id,tm.html">Ranking liceów w Warszawie 2019. Znamy najlepsze szkoły średnie w stolicy [RANKING]</a></strong></p><html><p style="text-align: center; font-size: 24px; font-weight:bold; padding-left: 10px; padding-top: 5px; padding-bottom: 5px; margin-bottom: 0px; background-color: #0089EB; color: #ffffff;">POLECAMY TEŻ:</p><br><div style="display:flex; padding: 15px 3px 0 3px; margin-top: 5px; flex-wrap:wrap;border:1px solid lightgray; width:fit-content"><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto"><a href="http://warszawa.naszemiasto.pl/artykul/unikatowe-zdjecia-warszawy-z-lat-50-i-60-nikt-ich-nie,4277802,gal,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/kadr/k/r/98/b5/5899cbeac5ec8_o,size,933x0,q,70,h,80d170.jpg" style="width:auto; height:150px"/></a><a href="http://warszawa.naszemiasto.pl/artykul/unikatowe-zdjecia-warszawy-z-lat-50-i-60-nikt-ich-nie,4277802,gal,t,id,tm.html"><p style="font-size:16px"><b>Unikatowe zdjęcia Warszawy z lat 50. i 60. Nikt ich nie publikował przez kilkadziesiąt lat!</b></p></a></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="http://warszawa.naszemiasto.pl/artykul/pruszkow-prywatnie-luksusowe-zycie-mafijnych-bossow,3906737,gal,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/kadr/k/r/da/51/581b31035aec7_o,size,933x0,q,70,h,1b7bff.jpg" style="width:auto; height:150px"/></a><a href="http://warszawa.naszemiasto.pl/artykul/pruszkow-prywatnie-luksusowe-zycie-mafijnych-bossow,3906737,gal,t,id,tm.html"><p style="font-size:16px"><b>&quot;Pruszków&quot; prywatnie. Luksusowe życie mafijnych bossów [ARCHIWALNE ZDJĘCIA]</b></p></a></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto"><a href="http://warszawa.naszemiasto.pl/artykul/park-of-poland-gigantyczny-aquapark-w-budowie-skorzystamy-z,4944878,artgal,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/kadr/k/r/45/d8/5c34583fb8a1f_o,size,933x0,q,70,h,eefd15.jpg" style="width:auto; height:150px"/></a><a href="http://warszawa.naszemiasto.pl/artykul/park-of-poland-gigantyczny-aquapark-w-budowie-skorzystamy-z,4944878,artgal,t,id,tm.html"><p style="font-size:16px"><b>Gigantyczny park rozrywki powstaje pod Warszawą. W Europie nie ma większego!</b></p></a></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto"><a href="http://warszawa.naszemiasto.pl/artykul/lewitujacy-dom-w-jozefowie-nowy-projekt-autora,4985308,artgal,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/kadr/k/r/dc/ec/5c5bfd1427e03_o.jpg" style="width:auto; height:150px"/></a><a href="http://warszawa.naszemiasto.pl/artykul/lewitujacy-dom-w-jozefowie-nowy-projekt-autora,4985308,artgal,t,id,tm.html"><p style="font-size:16px"><b>Lewitujący dom w Józefowie. Nowy projekt autora &quot;niewidzialnego domu&quot;</b></p></a></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto"><a href="http://warszawa.naszemiasto.pl/artykul/nazwy-dzielnic-warszawy-skad-sie-wziely-i-co-oznaczaja,3645186,artgal,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/kadr/k/r/ce/8b/56b9ca9e7c973_o,size,933x0,q,70,h,662fa3.jpg" style="width:auto; height:150px"/></a><a href="http://warszawa.naszemiasto.pl/artykul/nazwy-dzielnic-warszawy-skad-sie-wziely-i-co-oznaczaja,3645186,artgal,t,id,tm.html"><p style="font-size:16px"><b>Nazwy dzielnic Warszawy. Skąd się wzięły i co oznaczają?</b></p></a></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto"><a href="http://warszawa.naszemiasto.pl/artykul/niezwykle-zdjecia-tak-wygladalo-zycie-na-ulicach-warszawy-w,4037420,gal,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/kadr/k/r/45/25/58bd4a4fcceb4_o,size,933x0,q,70,h,6bb14a.jpg" style="width:auto; height:150px"/></a><a href="http://warszawa.naszemiasto.pl/artykul/niezwykle-zdjecia-tak-wygladalo-zycie-na-ulicach-warszawy-w,4037420,gal,t,id,tm.html"><p style="font-size:16px"><b>Niezwykłe zdjęcia! Tak wyglądało życie na ulicach Warszawy w 1941 roku</b></p></a></div><br><br><hr></div></html></div></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent229555410', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>



          <div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
      });
</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {url: 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*108e4945d4c923a6140583b9ea27298e&amp;prefix=pp'});
  });
</script>

      </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-wide"
      data-event-position="layoutsArticle__tools"
    >
        <div class="sticky">
        <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools937896679" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools937896679Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools937896679Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools937896679Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>
<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools937896679', 'componentsArticleTools'))
      .init({"lead":"Studni\u00f3wka 2019 LO Stanis\u0142awa Staszica odby\u0142a si\u0119 w sobot\u0119, 23 lutego w Warszawie przy ul. Nowowiejskiej 37A. Na miejscu - jak zawsze - obecny by\u0142 r\u00f3wnie\u017c nasz fotoreporter. Uwieczni\u0142 on na zdj\u0119ciach przysz\u0142ych maturzyst\u00f3w i maturzystki, ich pi\u0119kne suknie i garnitury, "});
  });
</script>

  </div>
    </aside>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
            <div class="componentsArticleSource component" data-event-position="componentsArticleSource"><div class="componentsArticleSource__source"><span class="componentsArticleSource__sourceLabel">Źródło: </span><a class="componentsArticleSource__sourceLink" href="http://warszawa.naszemiasto.pl/artykul/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,t,id,tm.html">Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA] - Warszawa NaszeMiasto.pl</a></div></div>

    </div>
    <div
      class="layoutsArticle__comment medium-narrow large-wide"
      data-event-position="layoutsArticle__comment"
    >
              <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019.html"
          title="studniówka 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_2019,index=1"
        >studniówka 2019</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019-warszawa.html"
          title="studniowka 2019 warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_2019_wars...,index=2"
        >studniowka 2019 wars...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019-w-warszawie.html"
          title="studniówka 2019 w warszawie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_2019_w_wa...,index=3"
        >studniówka 2019 w wa...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-staszic.html"
          title="studniówka staszic"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_staszic,index=4"
        >studniówka staszic</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-stanislawa-staszica.html"
          title="studniówka stanisława staszica"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_stanislaw...,index=5"
        >studniówka stanisław...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-stanislawa-staszica-2019.html"
          title="studniówka stanisława staszica 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_stanislaw...,index=6"
        >studniówka stanisław...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="studniówka 2019,studniowka 2019 warszawa,studniówka 2019 w warszawie,studniówka staszic,studniówka stanisława staszica,studniówka stanisława staszica 2019">
</section>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["studniowka-2019","studniowka-2019-warszawa","studniowka-2019-w-warszawie","studniowka-staszic","studniowka-stanislawa-staszica","studniowka-stanislawa-staszica-2019"]);
    });
</script>


        <div class="atomsCell component" data-event-position="atomsCell">
                                
                        <div id="dfp-srodek2"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script>

            </div>

  <section id="komentarze">
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Komentarze</h2>

      <form class="atomsArticleCommentsAdd component" data-event-position="atomsArticleCommentsAdd" id="atomsArticleCommentsAdd579825042" action="" method="post"><div id="atomsArticleCommentsAdd579825042ContentInputsContainer" class="atomsArticleCommentsAdd__contentInputsContainer"><textarea id="atomsArticleCommentsAdd579825042ContentInput" class="atomsArticleCommentsAdd__contentInput" name="comment[content]" placeholder="Napisz komentarz..." maxlength="4000" aria-label="Napisz komentarz"></textarea><label for="atomsArticleCommentsAdd579825042AuthorInput" class="atomsArticleCommentsAdd__authorInputLabel">Dodajesz jako gość:</label><input id="atomsArticleCommentsAdd579825042AuthorInput" class="atomsArticleCommentsAdd__authorInput" name="author[content]" placeholder="Twój podpis" maxlength="26"><p id="atomsArticleCommentsAdd579825042InputCharCounter" class="atomsArticleCommentsAdd__inputCharCounter"><span id="atomsArticleCommentsAdd579825042InputCharCounterDescr" class="atomsArticleCommentsAdd__inputCharCounterDescr">
        Liczba znaków do wpisania:&nbsp;
        <span id="atomsArticleCommentsAdd579825042InputCharCounterValue" class="atomsArticleCommentsAdd__inputCharCounterValue">4000/4000</span></span></p></div><div id="atomsArticleCommentsAdd579825042UnderContent" class="atomsArticleCommentsAdd__underContent"><p id="atomsArticleCommentsAdd579825042ErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p><div class="atomsArticleCommentsAdd__underContentElements"><div class="atomsArticleCommentsAdd__logButton"><div id="atomsArticleCommentsAdd579825042Recaptcha" class="atomsArticleCommentsAdd__recaptcha g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible"></div><button id="atomsArticleCommentsAdd579825042FormButton" class="atomsArticleCommentsAdd__contentButton"  type="submit">
          Dodaj&nbsp;komentarz
        </button></div><p class="atomsArticleCommentsAdd__underContentText"><span class="atomsArticleCommentsAdd__underContentTextElement">
          Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
          <a href="https://policies.google.com/privacy" target="_blank" class="atomsArticleCommentsAdd__regulations">polityka prywatności</a> oraz
          <a href="https://policies.google.com/terms" target="_blank" class="atomsArticleCommentsAdd__regulations">warunki korzystania z usługi</a> firmy Google.
        </span><span class="atomsArticleCommentsAdd__underContentTextElement">
          Dodając komentarz, akceptujesz
          <a href="/regulamin" id="atomsArticleCommentsAdd579825042Regulations" target="_blank" class="atomsArticleCommentsAdd__regulations">regulamin</a>
          oraz <a href="https://prywatnosc.polskapress.pl/" target="_blank" class="atomsArticleCommentsAdd__regulations">Politykę&nbsp;Prywatności</a>.
        </span></p></div><p id="atomsArticleCommentsAdd579825042RecaptchaErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p></div></form>
<script>
  require.config({
    context: 'atoms/article/comments/add',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/comments/add'], function(Component) {
    (new Component.default('atomsArticleCommentsAdd579825042', 'atomsArticleCommentsAdd'))
      .init({"add_url":"comments\/add","csrf_token":"-fc-7J2SqU-sKNYvE-LJjWyJRbix-u7YdKpkOKZ9x8k","article_id":"14937955","content_length":4000,"author_length":26});
  });
</script>
  
      <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached1143576758" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="0">
      </div>

      <div class="componentsArticleCommentsListingCached__showMoreContainer">
      <button id="componentsArticleCommentsListingCached1143576758ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
        Pokaż więcej komentarzy
      </button>
    </div>
  
      <div class="componentsArticleCommentsListingCached__wraper">
      <button id="componentsArticleCommentsListingCached1143576758ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
        Zgłoś komentarz do moderacji
      </button>
    </div>
    <div id="componentsArticleCommentsListingCached1143576758Notice" class="componentsArticleCommentsListingCached__notice">
      Jeśli uważasz, że któryś z komentarzy łamie regulamin,
      to wyślij nam link do tego artykułu na
      <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
    </div>
  </section>

<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached1143576758', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":14937955,"limit":25,"page":1,"show_more":1,"collapse_text":1});
  });
</script>

</section>
    </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
        
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div data-event-position="1"><div class="atomsArticleTile atomsArticleTile--titleCentered atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fakcja-adoptuj-warszawiaka-w-parku-skaryszewskim-spotkalismy%2C5008640%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/akcja-adoptuj-warszawiaka-w-parku-skaryszewskim-spotkalismy,5008640,artgal,t,id,tm.html" title="Akcja Adoptuj Warszawiaka. W Parku Skaryszewskim spotkaliśmy najpiękniejsze psiaki [ZDJĘCIA]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/94/e4/5c729b44621fe_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/akcja-adoptuj-warszawiaka-w-parku-skaryszewskim-spotkalismy,5008640,artgal,t,id,tm.html" title="Akcja Adoptuj Warszawiaka. W Parku Skaryszewskim spotkaliśmy najpiękniejsze psiaki [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Akcja Adoptuj Warszawiaka. W Parku Skaryszewskim spotkaliśmy najpiękniejsze psiaki [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fbook-vintage-vinyl-fest-hala-gwardii-pelna-skarbow-zdjecia%2C5008590%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/book-vintage-vinyl-fest-hala-gwardii-pelna-skarbow-zdjecia,5008590,artgal,t,id,tm.html" title="Book Vintage Vinyl Fest. Hala Gwardii pełna skarbów [ZDJĘCIA]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/c4/71/5c728be6817de_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/book-vintage-vinyl-fest-hala-gwardii-pelna-skarbow-zdjecia,5008590,artgal,t,id,tm.html" title="Book Vintage Vinyl Fest. Hala Gwardii pełna skarbów [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Book Vintage Vinyl Fest. Hala Gwardii pełna skarbów [ZDJĘCIA]</h3></a></div></div><div data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fposluchaj-jak-brzmi-ursynow-powstala-nietypowa-mapa%2C4958102%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/posluchaj-jak-brzmi-ursynow-powstala-nietypowa-mapa,4958102,art,t,id,tm.html" title="Posłuchaj jak brzmi Ursynów. Powstała nietypowa mapa dźwięków dzielnicy " rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/5b/54/5c40623c9c313_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/posluchaj-jak-brzmi-ursynow-powstala-nietypowa-mapa,4958102,art,t,id,tm.html" title="Posłuchaj jak brzmi Ursynów. Powstała nietypowa mapa dźwięków dzielnicy " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Posłuchaj jak brzmi Ursynów. Powstała nietypowa mapa dźwięków dzielnicy </h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fdoradcy-zawodowi-pomoga-uczniom-z-warszawy-wybrac-najlepsza%2C5002434%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/doradcy-zawodowi-pomoga-uczniom-z-warszawy-wybrac-najlepsza,5002434,artgal,t,id,tm.html" title="Doradcy zawodowi pomogą uczniom z Warszawy wybrać najlepszą szkołę " rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/32/4d/5c6c1d2ecce14_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/doradcy-zawodowi-pomoga-uczniom-z-warszawy-wybrac-najlepsza,5002434,artgal,t,id,tm.html" title="Doradcy zawodowi pomogą uczniom z Warszawy wybrać najlepszą szkołę " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Doradcy zawodowi pomogą uczniom z Warszawy wybrać najlepszą szkołę </h3></a></div></div><div data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fnajbardziej-stylowe-knajpy-warszawa-trudno-od-nich-oderwac%2C4667165%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/najbardziej-stylowe-knajpy-warszawa-trudno-od-nich-oderwac,4667165,artgal,t,id,tm.html" title="Najbardziej stylowe knajpy Warszawa. Trudno od nich oderwać wzrok [PRZEGLĄD] " rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/c8/82/5b0d5ca42956e_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/najbardziej-stylowe-knajpy-warszawa-trudno-od-nich-oderwac,4667165,artgal,t,id,tm.html" title="Najbardziej stylowe knajpy Warszawa. Trudno od nich oderwać wzrok [PRZEGLĄD] " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Najbardziej stylowe knajpy Warszawa. Trudno od nich oderwać wzrok [PRZEGLĄD] </h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fbal-sgh-2019-niezapomniana-impreza-w-palacu-kultury-i-nauki%2C5008410%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/bal-sgh-2019-niezapomniana-impreza-w-palacu-kultury-i-nauki,5008410,artgal,t,id,tm.html" title="Bal SGH 2019. Niezapomniana impreza w Pałacu Kultury i Nauki [ZDJĘCIA] " rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ea/8f/5c725f4b496d6_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/bal-sgh-2019-niezapomniana-impreza-w-palacu-kultury-i-nauki,5008410,artgal,t,id,tm.html" title="Bal SGH 2019. Niezapomniana impreza w Pałacu Kultury i Nauki [ZDJĘCIA] " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Bal SGH 2019. Niezapomniana impreza w Pałacu Kultury i Nauki [ZDJĘCIA] </h3></a></div></div><div data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fstudniowka-2019-lo-stanislawa-staszica-uroczysty-bal%2C5008354%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,t,id,tm.html" title="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0b/17/5c724dbc660f8_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/studniowka-2019-lo-stanislawa-staszica-uroczysty-bal,5008354,artgal,t,id,tm.html" title="Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]</h3></a></div></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2Fl4s8X"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Fl4s8X,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/96/59/5c35babf5d88d_o,size,700x172,q,100,h,9aa75a.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2S9bi8i"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2S9bi8i,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/e8/18/5c4861e82bc59_o,size,700x172,q,100,h,b1fed7.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2Bpegfo"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Bpegfo,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/de/97/5c5affb49f65f_o,size,700x172,q,100,h,582db6.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2N3U2fA"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2N3U2fA,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/6d/09/5c6548a604125_o,size,700x172,q,100,h,b3e783.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2SKT9Pa"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2SKT9Pa,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/ac/11/5c6ab7d0049cf_o,size,700x172,q,100,h,f7e3a4.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-mazowieckie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script></div></div></div></div>    </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
        <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>


<section>
    <h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1642767565"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fpolin-music-festival-trzy-wieczory-z-muzyka-zydowska%2C4982444%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/polin-music-festival-trzy-wieczory-z-muzyka-zydowska,4982444,artgal,t,id,tm.html" title="Polin Music Festival. Trzy wieczory z muzyką żydowską" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/08/87/5c596d275857c_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/polin-music-festival-trzy-wieczory-z-muzyka-zydowska,4982444,artgal,t,id,tm.html" title="Polin Music Festival. Trzy wieczory z muzyką żydowską" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Polin Music Festival. Trzy wieczory z muzyką żydowską</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fwalentynki-2020-warszawa-stanie-sie-polska-stolica%2C5000058%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/walentynki-2020-warszawa-stanie-sie-polska-stolica,5000058,art,t,id,tm.html" title="Walentynki 2020. Warszawa stanie się polską stolicą zakochanych? Poważne plany radnych" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/9f/79/5c6a91ffc319c_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/walentynki-2020-warszawa-stanie-sie-polska-stolica,5000058,art,t,id,tm.html" title="Walentynki 2020. Warszawa stanie się polską stolicą zakochanych? Poważne plany radnych" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Walentynki 2020. Warszawa stanie się polską stolicą zakochanych? Poważne plany radnych</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fdoda-kocham-warszawe-ale-ubolewam-nad-smogiem-wideo%2C4997266%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/doda-kocham-warszawe-ale-ubolewam-nad-smogiem-wideo,4997266,artgal,t,id,tm.html" title="Doda: Kocham Warszawę, ale ubolewam nad smogiem [WIDEO] " rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/e6/65/5c66adf661d5e_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/doda-kocham-warszawe-ale-ubolewam-nad-smogiem-wideo,4997266,artgal,t,id,tm.html" title="Doda: Kocham Warszawę, ale ubolewam nad smogiem [WIDEO] " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Doda: Kocham Warszawę, ale ubolewam nad smogiem [WIDEO] </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fcharytatywny-bal-dziennikarzy-2019-to-juz-ostatnia-edycja%2C4991102%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/charytatywny-bal-dziennikarzy-2019-to-juz-ostatnia-edycja,4991102,artgal,t,id,tm.html" title="Charytatywny Bal Dziennikarzy 2019. To już ostatnia edycja głośnej imprezy medialnej" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/df/6c/5c617ba173eda_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/charytatywny-bal-dziennikarzy-2019-to-juz-ostatnia-edycja,4991102,artgal,t,id,tm.html" title="Charytatywny Bal Dziennikarzy 2019. To już ostatnia edycja głośnej imprezy medialnej" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Charytatywny Bal Dziennikarzy 2019. To już ostatnia edycja głośnej imprezy medialnej</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2File-zebrano-podczas-27-finalu-wosp-czy-bylby-kolejny-final%2C4995636%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/ile-zebrano-podczas-27-finalu-wosp-czy-bylby-kolejny-final,4995636,artgal,t,id,tm.html" title="Ile zebrano podczas 27. Finału WOŚP? Czy byłby kolejny Finał, gdyby Jurek nie wrócił? WOŚP 2019 - podsumowanie Finału [WIDEO]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1d/f7/5c656c6023797_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/ile-zebrano-podczas-27-finalu-wosp-czy-bylby-kolejny-final,4995636,artgal,t,id,tm.html" title="Ile zebrano podczas 27. Finału WOŚP? Czy byłby kolejny Finał, gdyby Jurek nie wrócił? WOŚP 2019 - podsumowanie Finału [WIDEO]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Ile zebrano podczas 27. Finału WOŚP? Czy byłby kolejny Finał, gdyby Jurek nie wrócił? WOŚP 2019 - podsumowanie Finału [WIDEO]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Ftargi-rzeczy-ladnych-2019-centrum-praskie-koneser-zakwitnie%2C4994018%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/targi-rzeczy-ladnych-2019-centrum-praskie-koneser-zakwitnie,4994018,artgal,t,id,tm.html" title="Targi Rzeczy Ładnych 2019. Centrum Praskie Koneser zakwitnie na wiosnę" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/70/81/5c6533c5aea89_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/targi-rzeczy-ladnych-2019-centrum-praskie-koneser-zakwitnie,4994018,artgal,t,id,tm.html" title="Targi Rzeczy Ładnych 2019. Centrum Praskie Koneser zakwitnie na wiosnę" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Targi Rzeczy Ładnych 2019. Centrum Praskie Koneser zakwitnie na wiosnę</h3></a></div></div></div></div>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    (new Component.default('componentsRecommendationsSimpleListing1642767565', 'componentsRecommendationsSimpleListing'))
      .init({"type_slot":"nativesrodek"});
  });
</script>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
    </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
      <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
                                <div id="dfp-srodek5"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
      });
</script>

            </div>

<section>
  
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fwalentynki-2020-warszawa-stanie-sie-polska-stolica%2C5000058%2Cart%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/artykul/walentynki-2020-warszawa-stanie-sie-polska-stolica,5000058,art,t,id,tm.html" title="Walentynki 2020. Warszawa stanie się polską stolicą zakochanych? Poważne plany radnych" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/9f/79/5c6a91ffc319c_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/walentynki-2020-warszawa.html"
          title="walentynki 2020 warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=walentynki_2020_wars...,index=1"
        >walentynki 2020 wars...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/warszawa-walentynki-co-robic.html"
          title="warszawa walentynki co robić"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=warszawa_walentynki_...,index=2"
        >warszawa walentynki ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/walentynki-zakochaj-sie-w-warszawie.html"
          title="walentynki zakochaj się w warszawie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=walentynki_zakochaj_...,index=3"
        >walentynki zakochaj ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/imprezy-2020-warszawa.html"
          title="imprezy 2020 warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=imprezy_2020_warszaw...,index=4"
        >imprezy 2020 warszaw...</a></li></ul><meta itemprop="keywords" content="0,1,2,3"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/walentynki-2020-warszawa-stanie-sie-polska-stolica,5000058,art,t,id,tm.html" title="Walentynki 2020. Warszawa stanie się polską stolicą zakochanych? Poważne plany radnych" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Walentynki 2020. Warszawa stanie się polską stolicą zakochanych? Poważne plany radnych</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Warszawscy radni chcą, aby przyszłoroczne Walentynki były okazją do promocji miasta. Polska stolica miałaby stać się stolicą zakochanych. Uroczyste obchody odbyłyby się w centrum Warszawy, a każda z dzielnic przygotowała osobne wydarzenia. Dalsza część artykułu poniżej.</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fstudniowki-2019-warszawa-zobaczcie-najpiekniejsze%2C4993838%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/studniowki-2019-warszawa-zobaczcie-najpiekniejsze,4993838,artgal,t,id,tm.html" title="Studniówki 2019 Warszawa. Zobaczcie najpiękniejsze maturzystki ze studniówek w stolicy" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/9a/8b/5c63fc391fef6_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowki-2019-warszawa.html"
          title="studniówki 2019 warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowki_2019_wars...,index=1"
        >studniówki 2019 wars...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/najpiekniejsze-maturzystyki.html"
          title="najpiękniejsze maturzystyki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=najpiekniejsze_matur...,index=2"
        >najpiękniejsze matur...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowki-w-warszawie.html"
          title="studniówki w warszawie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowki_w_warszaw...,index=3"
        >studniówki w warszaw...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowki-w-warszawie-2019.html"
          title="studniówki w warszawie 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowki_w_warszaw...,index=4"
        >studniówki w warszaw...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/najpiekniejsze-dziewczyny-studniowki.html"
          title="najpiękniejsze dziewczyny studniówki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=najpiekniejsze_dziew...,index=5"
        >najpiękniejsze dziew...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowki-warszawa.html"
          title="studniówki warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowki_warszawa,index=6"
        >studniówki warszawa</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/studniowki-2019-warszawa-zobaczcie-najpiekniejsze,4993838,artgal,t,id,tm.html" title="Studniówki 2019 Warszawa. Zobaczcie najpiękniejsze maturzystki ze studniówek w stolicy" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Studniówki 2019 Warszawa. Zobaczcie najpiękniejsze maturzystki ze studniówek w stolicy</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Styczeń i luty to czas studniówek. Jak co roku nasi fotoreporterzy uwiecznili na zdjęciach warszawskich maturzystów. Jak nietrudno się domyślić największą przyjemność sprawiło im fotografowanie pań. Zobaczcie tegoroczne maturzystki z warszawskich szkół średnich, które zachwyciły ...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fstudniowka-2019-liceum-xxvii-im-czackiego-w-warszawie%2C4960306%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/studniowka-2019-liceum-xxvii-im-czackiego-w-warszawie,4960306,artgal,t,id,tm.html" title="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/28/96/5c4436f56f9a1_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019-lo-czackiego.html"
          title="studniówka 2019 LO Czackiego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_2019_LO_C...,index=1"
        >studniówka 2019 LO C...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/czacki-studniowka-2019-zdjecia.html"
          title="czacki studniówka 2019 zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=czacki_studniowka_20...,index=2"
        >czacki studniówka 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-czacki-zdjecia.html"
          title="studniówka czacki zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_czacki_zd...,index=3"
        >studniówka czacki zd...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-czacki-2019-zdjecia.html"
          title="studniówka czacki 2019 zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_czacki_20...,index=4"
        >studniówka czacki 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019.html"
          title="studniówka 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_2019,index=5"
        >studniówka 2019</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/lo-czackiego-studniowka-zdjecia.html"
          title="LO Czackiego studniówka zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=LO_Czackiego_studnio...,index=6"
        >LO Czackiego studnió...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/studniowka-2019-liceum-xxvii-im-czackiego-w-warszawie,4960306,artgal,t,id,tm.html" title="Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie. Piękny bal za nami! [ZDJĘCIA]</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Studniówka 2019 Liceum XXVII im. Czackiego w Warszawie odbyła się w sobotę, 19 stycznia 2019 roku, tradycyjnie już dla tej szkoły - w budynku Warszawskiego Dom Technika NOT przy ul. Czackiego 3/5. Na miejscu nie mogło zabraknąć naszego fotoreportera, który uwiecznił przepiękne fr...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fstudniowka-2019-lo-kopernika-w-warszawie-bal-maturalny-w%2C4960404%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/studniowka-2019-lo-kopernika-w-warszawie-bal-maturalny-w,4960404,artgal,t,id,tm.html" title="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/73/ca/5c4437501414e_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019.html"
          title="studniówka 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_2019,index=1"
        >studniówka 2019</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019-zdjecia.html"
          title="studniówka 2019 zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_2019_zdje...,index=2"
        >studniówka 2019 zdję...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/xxxiii-lo-studniowka.html"
          title="XXXIII LO studniówka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=XXXIII_LO_studniowka,index=3"
        >XXXIII LO studniówka</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019-kopernik-zdjecia.html"
          title="studniówka 2019 kopernik zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_2019_kope...,index=4"
        >studniówka 2019 kope...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/lo-kopernika-studniowka-zdjecia.html"
          title="lo kopernika studniówka zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lo_kopernika_studnio...,index=5"
        >lo kopernika studnió...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-liceum-kopernika-2019.html"
          title="studniówka liceum kopernika 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_liceum_ko...,index=6"
        >studniówka liceum ko...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-liceum-kopernika-warszawa.html"
          title="studniówka liceum kopernika warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_liceum_ko...,index=7"
        >studniówka liceum ko...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/studniowka-2019-lo-kopernika-w-warszawie-bal-maturalny-w,4960404,artgal,t,id,tm.html" title="Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Studniówka 2019 LO Kopernika w Warszawie. Bal maturalny w Pałacu Zamoyskich [ZDJĘCIA]</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Studniówka 2019 LO Kopernika w Warszawie odbyła się w sobotę, 19 stycznia 2019 roku, w Pałacu Zamoyskich przy ul. Foksal. Na miejscu nie mogło zabraknąć naszego fotoreportera, który na zdjęciach uwiecznił wyjątkowe kreacje i fryzury przyszłych maturzystów i maturzystek.</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fstudniowka-2019-lo-im-narcyzy-zmichowskiej-licealisci%2C4960356%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/studniowka-2019-lo-im-narcyzy-zmichowskiej-licealisci,4960356,artgal,t,id,tm.html" title="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a1/7c/5c442ffe2b289_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019.html"
          title="Studniówka 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Studniowka_2019,index=1"
        >Studniówka 2019</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019-zdjecia.html"
          title="Studniówka 2019 zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Studniowka_2019_zdje...,index=2"
        >Studniówka 2019 zdję...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019-zmichowska-zdjecia.html"
          title="studniówka 2019 żmichowska zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_2019_zmic...,index=3"
        >studniówka 2019 żmic...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/lo-zmichowskiej-studniowka.html"
          title="lo żmichowskiej studniówka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lo_zmichowskiej_stud...,index=4"
        >lo żmichowskiej stud...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/zmichowska-studniowka-zdjecia.html"
          title="żmichowska studniówka zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zmichowska_studniowk...,index=5"
        >żmichowska studniówk...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-zmichowska-zdjecia.html"
          title="studniówka żmichowska zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_zmichowsk...,index=6"
        >studniówka żmichowsk...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/lo-zmichowska-studniowka.html"
          title="lo żmichowska studniówka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lo_zmichowska_studni...,index=7"
        >lo żmichowska studni...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/studniowka-2019-lo-im-narcyzy-zmichowskiej-licealisci,4960356,artgal,t,id,tm.html" title="Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Studniówka 2019 LO im. Narcyzy Żmichowskiej. Licealiści świętowali w centrum Warszawy [ZDJĘCIA]</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Studniówka 2019 LO im. Narcyzy Żmichowskiej odbyła się 19 stycznia 2019 roku w Hotelu Marriott w Warszawie. Na miejscu nie mogło zabraknąć naszego fotoreportera, który uwiecznił przepiękne fryzury i kreacje na pamiątkowych zdjęciach.</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fartykul%2Fstudniowka-2019-lo-im-andrzeja-frycza-modrzewskiego-bal%2C4960368%2Cartgal%2Ct%2Cid%2Ctm.html"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/artykul/studniowka-2019-lo-im-andrzeja-frycza-modrzewskiego-bal,4960368,artgal,t,id,tm.html" title="Studniówka 2019 LO im. Andrzeja Frycza Modrzewskiego. Bal maturalny w hotelu Marriott [ZDJĘCIA]" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/51/46/5c442ff307322_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019.html"
          title="studniówka 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_2019,index=1"
        >studniówka 2019</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-2019-zdjecia.html"
          title="studniówka 2019 zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_2019_zdje...,index=2"
        >studniówka 2019 zdję...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-frycza-zdjecia.html"
          title="studniówka frycza zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_frycza_zd...,index=3"
        >studniówka frycza zd...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-lo-modrzewskiego.html"
          title="studniówka lo modrzewskiego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_lo_modrze...,index=4"
        >studniówka lo modrze...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/studniowka-lo-frycza-zdjecia.html"
          title="studniówka lo frycza zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studniowka_lo_frycza...,index=5"
        >studniówka lo frycza...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/frycz-modrzewski-studniowka-zdjecia.html"
          title="frycz modrzewski studniówka zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=frycz_modrzewski_stu...,index=6"
        >frycz modrzewski stu...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="http://warszawa.naszemiasto.pl/tag/xvii-lo-studniowka.html"
          title="xvii lo studniówka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=xvii_lo_studniowka,index=7"
        >xvii lo studniówka</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/artykul/studniowka-2019-lo-im-andrzeja-frycza-modrzewskiego-bal,4960368,artgal,t,id,tm.html" title="Studniówka 2019 LO im. Andrzeja Frycza Modrzewskiego. Bal maturalny w hotelu Marriott [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Studniówka 2019 LO im. Andrzeja Frycza Modrzewskiego. Bal maturalny w hotelu Marriott [ZDJĘCIA]</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Studniówka 2019 LO im. Andrzeja Frycza Modrzewskiego w Warszawie odbyła się 19 stycznia 2019 w Hotelu Marriott. Na miejscu nie mogło zabraknąć naszego fotoreportera, który uwiecznił przepiękne fryzury i kreacje na pamiątkowych zdjęciach.  </p></a></div></div></div>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
  </div>
</main>
  
                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter1558479090" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://warszawa.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo" aria-label="Wróć do strony głównej"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1236440089" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-warszawa#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://warszawa.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/dostawca-vod"
          class="atomsMenu__link"
          rel="noopener"
          title="Dostawca VOD"
          data-event-position="link" data-event-params="link_label=Dostawca_VOD,link_index=8"
        >Dostawca VOD</a></li><li id="atomsMenu1236440089Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1236440089Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1236440089', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Fwarszawa"
              >Mieszkania Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Fwarszawa"
              >Domy Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Fwarszawa"
              >Praca Warszawa</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/warszawa"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Warszawa,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Fwarszawa"
              >Samochody Warszawa</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://warszawa.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Fwarszawa.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas/"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/reklama"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2019
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="http://polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "warszawa");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "mazowieckie");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
    });
</script>

    

        
  

    
        <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/libs/lazysizes.min.js"></script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/libs/ls.unveilhooks.min.js"></script>

    
  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 'v2.6' });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    (new Component.default('', ''))
      .init({"adRenderEnded":{"header":["gora1"],"toResize":["gora1","srodek1","srodek2"]},"siteHeaderId":"siteHeader"});
  });
</script>
      <style>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</style>

<div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986" id="he6228ed3f73c3cbc42ebf6d86c5820b419010986514740712"><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__content"><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__wrapper"><p class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__header">
          Wykryliśmy, że nadal blokujesz reklamy...
        </p><p class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__text">
          To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
          Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
        </p><p class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__signature">
          Dziękujemy za Twoje wsparcie!
        </p><a class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
          Jasne, chcę odblokować
        </a><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__instruction">
          Przycisk nie działa ?
          <button id="he6228ed3f73c3cbc42ebf6d86c5820b419010986514740712ShowHelp" class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__showHelp">
            Skorzystaj z instrukcji.
          </button></div></div><button id="he6228ed3f73c3cbc42ebf6d86c5820b419010986514740712Enter" class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__enter">
        Odblokuję następnym razem
      </button><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__help he6228ed3f73c3cbc42ebf6d86c5820b419010986__help--hide"><button  class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpCol"><span class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpNumber">1.</span><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpText">
            W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
          </div></div><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpCol"><img class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpCol"><span class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpNumber">2.</span><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpText">
            Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
          </div></div><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpCol"><img class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpCol"><span class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpNumber">3.</span><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpText">
            Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
          </div></div><div class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpCol"><img class="he6228ed3f73c3cbc42ebf6d86c5820b419010986__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.11.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#he6228ed3f73c3cbc42ebf6d86c5820b419010986514740712 .he6228ed3f73c3cbc42ebf6d86c5820b419010986__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#he6228ed3f73c3cbc42ebf6d86c5820b419010986514740712 .he6228ed3f73c3cbc42ebf6d86c5820b419010986__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#he6228ed3f73c3cbc42ebf6d86c5820b419010986514740712 .he6228ed3f73c3cbc42ebf6d86c5820b419010986__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#he6228ed3f73c3cbc42ebf6d86c5820b419010986514740712 .he6228ed3f73c3cbc42ebf6d86c5820b419010986__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>

      



        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.9.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Studniówka 2019 LO Stanisława Staszica. Uroczysty bal maturalny za nimi [ZDJĘCIA]');
          event.appendParam('id', '5008354');
          event.appendParam('created_at', '2019-02-24T09:14:17.000000+01:00');
          event.appendParam('edited_at', '2019-02-24T09:22:42.000000+01:00');
          event.appendParam('photo_count', '106');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'sylwia.arlak');
          event.appendParam('tags', 'studniówka 2019, studniowka 2019 warszawa, studniówka 2019 w warszawie, studniówka staszic, studniówka stanisława staszica, studniówka stanisława staszica 2019');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('main_category', '');
          event.appendParam('path_category', '');
    
    PPEvents.listen('article');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
