<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo  - Warszawa - NaszeMiasto.pl</title>
<meta name="description" content="Opłaty za wjazd do centrum dużych miast są coraz bardziej realne. Sejm uchwalił właśnie nowelizację ustawy o biokomponentach i biopaliwach ciekłych. Dalsza część artykułu">
<meta name="keywords" content="Warszawa Wiadomości, Warszawa, Wiadomości, nowy podatek paliwa,opłaty za wjazd do centrum,opłaty za wjazd samochodów,stare samochody centrum,strefa czystego transportu warszawa,wjazd do centrum płatny,wjazd do centrum warszawy">
<meta name="robots" content="index, follow">
<meta name="Author" content="red.">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://warszawa.naszemiasto.pl/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo ">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://warszawa.naszemiasto.pl/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-06-07 14:57:26">
<meta property="article:modified_time" content="2018-06-07 14:57:26">
<meta property="article:tag" content="nowy podatek paliwa">
<meta property="article:tag" content="opłaty za wjazd do centrum">
<meta property="article:tag" content="opłaty za wjazd samochodów">
<meta property="article:tag" content="stare samochody centrum">
<meta property="article:tag" content="strefa czystego transportu warszawa">
<meta property="article:tag" content="wjazd do centrum płatny">
<meta property="article:tag" content="wjazd do centrum warszawy">
<meta property="article:publisher" content="http://www.facebook.com/WarszawaNM">
<meta property="article:author" content="red.">
<meta property="article:section" content="Komunikacja">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/ae/5b/5b190447c2326_o,size,610x0,q,70,h,808a03.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="warszawa.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d715819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d15819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95315819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb15819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?3c805d15819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?2dacfe15819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e67015819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2915819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e15819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605815819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27515819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_moto.css?16f4bb15819748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c15819748" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/113399520929050429986/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '15819748', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a2015819748"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e15819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0515819748"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201806"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201806"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201806"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.2.0/js/main.js?201806" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea15819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c15819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565715819748"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f715819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304315819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39315819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf215819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53815819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e15819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384915819748"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b115819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a015819748"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d15819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d15819748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef615819748"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c015819748"></script>
<script>disablePartnerContentApi = true;</script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,mazowieckie,warszawa,brandingwinieta,artykul,artykul,ros,komunikacja,wiadomosci,nadrogach,wiadomoscigospodarcze,komunikacja,ekologia,podatki,18plus,id_material_4678595,18plus"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?15819748" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=red.","data_publikacji=2018-06-07-14-57-26","tytul=To ju\u017c pewne - op\u0142aty za wjazd do centrum wchodz\u0105 w \u017cycie. Zdro\u017ceje te\u017c paliwo ","user=x","userstatus=x","usersso=52df5026ea52d1ef870688cb3e67d6b285b13c03","miejscowosc=Warszawa","region=Mazowieckie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"sunrise":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N25V7L" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N25V7L');
    </script>
  

     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?15819748" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?15819748" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?15819748" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?15819748" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
            <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/wydarzenia/" title="Przejdź do sekcji wiadomości" id="logo-sekcji">wiadomości</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Warszawa - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Warszawa</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://warszawa.naszemiasto.pl/logowanie/?url_powrotu=/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=afd0e35acf9b1f3d896eb481a6e2bca4&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fwarszawa.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Bezchmurnie">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 22">
  <g class="warstwa-ksiezyc">
    <path class="st0" d="M10.8.5h.7c.2 0 .5 0 .7.1.5.1.9.6.8 1.1 0 .3-.3.6-.5.8-1 .6-1.8 1.4-2.4 2.4-.6 1-.9 2.1-.9 3.3 0 1.8.7 3.4 1.9 4.6 1.2 1.2 2.8 1.9 4.5 1.9.6 0 1.2-.1 1.7-.2.6-.2 1.1-.4 1.6-.7.5-.3 1.1-.1 1.3.3.2.3.2.6.1.9-.8 2-2.1 3.6-3.8 4.8-1.6 1.1-3.6 1.8-5.8 1.8-2.9 0-5.4-1.2-7.3-3.1-1.9-1.9-3-4.5-3-7.4 0-2.9 1.2-5.5 3-7.4 2-2 4.6-3.2 7.4-3.2zm5.2 16c-4.7 0-8.5-3.8-8.5-8.5 0-2 .7-3.9 1.9-5.3-3.9.7-6.9 4.2-6.9 8.3 0 4.7 3.8 8.5 8.5 8.5 2.7 0 5-1.2 6.6-3.2-.5.1-1.1.2-1.6.2z"/>
    <path class="st1" d="M10.3 0h.7c.2 0 .5 0 .7.1.5.1.9.6.8 1.1 0 .3-.3.6-.5.8-1 .6-1.8 1.4-2.4 2.4-.6 1-.9 2.1-.9 3.3 0 1.8.7 3.4 1.9 4.6 1.2 1.2 2.8 1.9 4.5 1.9.6 0 1.2-.1 1.7-.2.6-.2 1.1-.4 1.6-.7.5-.3 1.1-.1 1.3.3.2.3.2.6.1.9-.8 2-2.1 3.6-3.8 4.8-1.6 1.1-3.6 1.8-5.8 1.8-2.9 0-5.4-1.2-7.3-3.1-1.9-1.9-3-4.5-3-7.4C0 7.6 1.2 5 3 3.1 4.9 1.2 7.5 0 10.3 0zm5.2 16C10.8 16 7 12.2 7 7.5c0-2 .7-3.9 1.9-5.3C5 2.9 2 6.4 2 10.5c0 4.7 3.8 8.5 8.5 8.5 2.7 0 5-1.2 6.6-3.2-.5.1-1.1.2-1.6.2z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">19&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/warszawa-od-kuchni/">Warszawa od kuchni</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/na-miescie/">Na mieście</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/nam-smakowalo/">NaM Smakowało</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/street-food/">Street Food</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/miejscowki/">Miejscówki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/forum/">Forum</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                                                      <li class=""><a href="/wydarzenia/e-wydanie/">E-wydanie</a></li>
                                          </ul>
</nav>

                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
        
                
              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Warszawa</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/"><span itemprop="name">Wiadomości Warszawa, Wydarzenia Warszawa</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/moto/komunikacja/"><span itemprop="name">Komunikacja </span></a>
                    <meta itemprop="position" content="3" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo </span>
          <meta itemprop="position" content="4" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo </h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: red.        </p>
              <div class="matZrodlo">
      <span>
        2018-06-07, Aktualizacja:
                          wczoraj
                14:57
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/ae/5b/5b190447c2326_o.jpg?1528376246" rel="modul-n:zdjecie" title="To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo (&copy; Fot. pixabay.com / Zdjęcie ilustracyjne)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/ae/5b/5b190447c2326_o,size,933x0,q,5,h,01f3af.jpg');"></div>
        <img class="blur" alt="To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo" src="https://d-nm.ppstatic.pl/kadr/k/r/ae/5b/5b190447c2326_o,size,933x0,q,5,h,01f3af.jpg">
        <img class="final-image" alt="To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo" src="https://d-nm.ppstatic.pl/kadr/k/r/ae/5b/5b190447c2326_o,size,933x0,q,70,h,1e6e54.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p> (&copy; Fot. pixabay.com / Zdjęcie ilustracyjne)</p>
              </figcaption>
    </figure>
    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    Opłaty za wjazd do centrum dużych miast są coraz bardziej realne. Sejm uchwalił właśnie nowelizację ustawy o biokomponentach i biopaliwach ciekłych. Dalsza część artykułu poniżej.
  </p>






<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://warszawa.naszemiasto.pl/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"sunrise\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
        
                
              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/opoznienia-na-remontowanej-linii-obwodowej-zakonczenie-prac,4674662,art,t,id,tm.html" title="Opóźnienia na remontowanej linii obwodowej. Zakończenie prac pod koniec sierpnia " event-param="article:4674662">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/47/20/5b15647eb3744_o,size,125x90,q,70,h,f96ebb.jpg" class="lazy " alt="Opóźnienia na remontowanej linii obwodowej. Zakończenie prac pod koniec sierpnia " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/47/20/5b15647eb3744_o,size,125x90,q,70,h,f96ebb.jpg" class="" alt="Opóźnienia na remontowanej linii obwodowej. Zakończenie prac pod koniec sierpnia " width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Opóźnienia na remontowanej linii obwodowej. Zakończenie prac pod koniec...</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/stoleczna-policja-podsumowala-dlugi-weekend-masa-pijanych,4673896,art,t,id,tm.html" title="Stołeczna policja podsumowała długi weekend. Masa pijanych kierowców i dwie zabite osoby" event-param="article:4673896">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/54/6d/5b150be887b1a_o,size,125x90,q,70,h,7ec347.jpg" class="lazy " alt="Stołeczna policja podsumowała długi weekend. Masa pijanych kierowców i dwie zabite osoby" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/54/6d/5b150be887b1a_o,size,125x90,q,70,h,7ec347.jpg" class="" alt="Stołeczna policja podsumowała długi weekend. Masa pijanych kierowców i dwie zabite osoby" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Stołeczna policja podsumowała długi weekend. Masa pijanych kierowców i dwie...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/w-warszawie-pojawia-sie-nowoczesne-autobusy-ich-kierowcow,4668796,artgal,t,id,tm.html" title="W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania" event-param="article:4668796">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/55/5b1298b0f2b3d_o,size,125x90,q,70,h,b17631.jpg" class="lazy " alt="W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/55/5b1298b0f2b3d_o,size,125x90,q,70,h,b17631.jpg" class="" alt="W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać...</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    Rządowy projekt zmian w ustawie o biokomponentach i biopaliwach, po przejściu sejmowej ścieżki legislacyjnej, został uchwalony w środę, 6 czerwca 2018 r. Przeciwko głosowały kluby opozycyjne – ostatecznie za było 231 posłów, przeciw 199, a dwóch wstrzymało się od głosu. <br> <br> W nowelizacji ustawy znajduje się zapis, iż to <a href="http://bogatynia.naszemiasto.pl/tag/rada-gminy.html" class="alw" data-alw="rada-gminy">rada gminy</a> zyska możliwość ustanowienia "strefy czystego transportu", a za pobieranie opłat odpowiedzialny będzie wójt, burmistrz bądź prezydent. Darmowy wjazd do strefy uzyskają pojazdy elektryczne oraz te napędzane wodorem i gazem ziemnym. <br> <br> Natomiast posiadacze samochodów spalinowych otrzymają pozwolenie na poruszanie się po centrum dopiero po uiszczeniu opłaty. Ta nie może być wyższa niż 2,5 zł za godzinę i 25 zł za dobę. Zebrane z tego tytułu środki zwiększą gminny budżet i muszą zostać wykorzystane wyłącznie na następujące cele : oznakowanie strefy czystego transportu, zakup autobusów zeroemisyjnych i pokrycie kosztów analizy korzyści i strat, jakie przynosi wprowadzenie w komunikacji miejskiej pojazdów niespalinowych.<br> <br> Uchwalone właśnie prawo przewiduje też powstanie Funduszu Niskoemisyjnego Transportu oraz wprowadzenie opłaty emisyjnej, która będzie nałożona na cenę paliwa. W praktyce, za każdy litr zapłacimy o 10 groszy więcej. Z opłaty emisyjnej sfinansowane zostanie  Fundusz Ochrony Środowiska i Gospodarki Wodnej oraz wspomniany FNT. Rząd szacuje, że nowa forma opodatkowania paliwa przyniesie do budżetu państwa około 1,7 miliarda złotych. <br> <br> <script class="XlinkEmbedScript" data-width="752" data-height="423" data-url="//get.x-link.pl/8a34b4b1-7b69-0590-adcf-612d3906003c,1849d212-c3d3-6140-4c62-cdb956508091,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script>
  </div>

  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span><span class="licznik" id="komentarze-licznik"> 1</span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html", zgody_uzytkownika = {"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"sunrise":true};
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    zgody = JSON.parse(zgody_uzytkownika);
    if (zgody.twitter_widget) {
        $.getScript('//platform.twitter.com/widgets.js', function() {
            $('.opcje  a.tweetShare').click(function(e) {
                e.preventDefault();
                window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw', 'Twitter', 600, 400);
            });
        });
    }
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/moto/komunikacja/">Komunikacja </a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/opoznienia-na-remontowanej-linii-obwodowej-zakonczenie-prac,4674662,art,t,id,tm.html" title="Opóźnienia na remontowanej linii obwodowej. Zakończenie prac pod koniec sierpnia " event-param="article:4674662">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/47/20/5b15647eb3744_o,size,370x210,q,70,h,467d72.jpg" class="lazy " alt="Opóźnienia na remontowanej linii obwodowej. Zakończenie prac pod koniec sierpnia " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/47/20/5b15647eb3744_o,size,370x210,q,70,h,467d72.jpg" class="" alt="Opóźnienia na remontowanej linii obwodowej. Zakończenie prac pod koniec sierpnia " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Opóźnienia na remontowanej linii obwodowej. Zakończenie prac pod koniec sierpnia </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/stoleczna-policja-podsumowala-dlugi-weekend-masa-pijanych,4673896,art,t,id,tm.html" title="Stołeczna policja podsumowała długi weekend. Masa pijanych kierowców i dwie zabite osoby" event-param="article:4673896">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/54/6d/5b150be887b1a_o,size,370x210,q,70,h,35bad6.jpg" class="lazy " alt="Stołeczna policja podsumowała długi weekend. Masa pijanych kierowców i dwie zabite osoby" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/54/6d/5b150be887b1a_o,size,370x210,q,70,h,35bad6.jpg" class="" alt="Stołeczna policja podsumowała długi weekend. Masa pijanych kierowców i dwie zabite osoby" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Stołeczna policja podsumowała długi weekend. Masa pijanych kierowców i dwie zabite osoby</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/w-warszawie-pojawia-sie-nowoczesne-autobusy-ich-kierowcow,4668796,artgal,t,id,tm.html" title="W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania" event-param="article:4668796">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/55/5b1298b0f2b3d_o,size,370x210,q,70,h,70655b.jpg" class="lazy " alt="W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/55/5b1298b0f2b3d_o,size,370x210,q,70,h,70655b.jpg" class="" alt="W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania" width="300" height="210"></noscript>
          </div>
          <h3 class="title">W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/rewolucja-na-rondzie-dmowskiego-powstanie-przejscie,4668186,artgal,t,id,tm.html" title="Rewolucja na rondzie Dmowskiego. Powstanie przejście naziemne. Wreszcie nie trzeba będzie schodzić do podziemi " event-param="article:4668186">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/49/bc/5b0e68e43da04_o,size,370x210,q,70,h,146e88.jpg" class="lazy " alt="Rewolucja na rondzie Dmowskiego. Powstanie przejście naziemne. Wreszcie nie trzeba będzie schodzić do podziemi " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/49/bc/5b0e68e43da04_o,size,370x210,q,70,h,146e88.jpg" class="" alt="Rewolucja na rondzie Dmowskiego. Powstanie przejście naziemne. Wreszcie nie trzeba będzie schodzić do podziemi " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Rewolucja na rondzie Dmowskiego. Powstanie przejście naziemne. Wreszcie nie trzeba będzie schodzić do podziemi </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/wypadek-na-rondzie-starzynskiego-siedem-osob-rannych-od,4664757,art,t,id,tm.html" title="Wypadek na rondzie Starzyńskiego. Siedem osób rannych. Od rana duże utrudnienia w ruchu tramwajów" event-param="article:4664757">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/76/3a/5b0b94609b663_o,size,370x210,q,70,h,eb72d5.jpg" class="lazy " alt="Wypadek na rondzie Starzyńskiego. Siedem osób rannych. Od rana duże utrudnienia w ruchu tramwajów" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/76/3a/5b0b94609b663_o,size,370x210,q,70,h,eb72d5.jpg" class="" alt="Wypadek na rondzie Starzyńskiego. Siedem osób rannych. Od rana duże utrudnienia w ruchu tramwajów" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wypadek na rondzie Starzyńskiego. Siedem osób rannych. Od rana duże utrudnienia w ruchu tramwajów</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/bilet-metropolitalny-mieszkancy-podwarszawskich-gmin-mniej,4661975,artgal,t,id,tm.html" title="„Bilet metropolitalny”. Mieszkańcy podwarszawskich gmin mniej zapłacą za dojazd do stolicy" event-param="article:4661975">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0f/69/5b07de86d9ebb_o,size,370x210,q,70,h,e39766.jpg" class="lazy " alt="„Bilet metropolitalny”. Mieszkańcy podwarszawskich gmin mniej zapłacą za dojazd do stolicy" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0f/69/5b07de86d9ebb_o,size,370x210,q,70,h,e39766.jpg" class="" alt="„Bilet metropolitalny”. Mieszkańcy podwarszawskich gmin mniej zapłacą za dojazd do stolicy" width="300" height="210"></noscript>
          </div>
          <h3 class="title">„Bilet metropolitalny”. Mieszkańcy podwarszawskich gmin mniej zapłacą za dojazd do stolicy</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Kraków czy Warszawa? Odróżnisz je bez problemu? [QUIZ]</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5390,krakow_czy_warszawa_odroznisz_je_bez_problemu_quiz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Królewskie toalety ze zdjęcia znajdują się w:</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/53/c3/5afd2f3178378_p.jpg?1526542130" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/53/c3/5afd2f3178378_o,size,300x200,q,81,h,6adb5e.jpg?1526542130"
                       alt="Królewskie toalety ze zdjęcia znajdują się w:">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_68454" value="233194">
                                        <span class="odpTresc">Krakowie</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_68454" value="233196">
                                        <span class="odpTresc">Warszawie</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/20</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*108e4945d4c923a6140583b9ea27298e&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["nowy-podatek-paliwa","oplaty-za-wjazd-do-centrum","oplaty-za-wjazd-samochodow","stare-samochody-centrum","strefa-czystego-transportu-warszawa","wjazd-do-centrum-platny","wjazd-do-centrum-warszawy"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(1)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


        <div id="komentarze" class="clearfix">
        <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11627211">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11627211,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-06-07 22:05:39</time>
        <h5 class="komentarzAutor">
                      <b>Kierowca (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11627211" class="komentarzTresc">
        To już pewne czy coraz bardziej realne? Nauczcie się pisać.      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11627211,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11627211" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11627211" title="Oceń pozytywnie ten komentarz" rel="plus">
  0</a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11627211" title="Oceń negatywnie ten komentarz" rel="minus">
  0</a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11627211" class="clearfix"></div>
  </article>
<script type="text/javascript">
oG_OSA.id_autor = '10373202';
</script>
    </div>
    
  </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?15819748", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/nowy-podatek-paliwa.html">
              nowy podatek paliwa
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/oplaty-za-wjazd-do-centrum.html">
              opłaty za wjazd do centrum
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/oplaty-za-wjazd-samochodow.html">
              opłaty za wjazd samochodów
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/stare-samochody-centrum.html">
              stare samochody centrum
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/strefa-czystego-transportu-warszawa.html">
              strefa czystego transportu warszawa
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wjazd-do-centrum-platny.html">
              wjazd do centrum płatny
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wjazd-do-centrum-warszawy.html">
              wjazd do centrum warszawy
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
        
                
              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'a8c97cffab6f6aace46ba491',
          item:           {
              objectid: '4678595',//unique ID, alphanumeric
              title: 'To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo  - Warszawa - NaszeMiasto.pl',//max 255 characters
              text: 'Opłaty za wjazd do centrum dużych miast są coraz bardziej realne. Sejm uchwalił właśnie nowelizację ustawy o biokomponentach i biopaliwach ciekłych. Dalsza część artykułu',//max 255 characters
              url: 'http://warszawa.naszemiasto.pl/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/ae/5b/5b190447c2326_o,size,610x0,q,70,h,808a03.jpg',//max 255 characters
              created_at: '1528376246'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
        
                
              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/jakiego-psa-wziac-do-mieszkania-w-bloku-w-warszawie-te-rasy,4679459,galop,t,id,tm.html#305720a52e378100,1,3,6" event-param="article:4679459">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9f/ae/5a8febe09a506_o,size,125x90,q,70,h,941185.jpg" class="lazy " alt="Jakiego psa wziąć do mieszkania w bloku w Warszawie? Te rasy dobrze radzą sobie w mieście" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9f/ae/5a8febe09a506_o,size,125x90,q,70,h,941185.jpg" class="" alt="Jakiego psa wziąć do mieszkania w bloku w Warszawie? Te rasy dobrze radzą sobie w mieście" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Jakiego psa wziąć do mieszkania w bloku w Warszawie? Te rasy dobrze radzą sobie w mieście
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/najbardziej-stresujace-zawody-2018-roku-w-warszawie,4679453,galop,t,id,tm.html#305720a52e378100,1,3,6" event-param="article:4679453">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/45/99/5a65f3772948a_o,size,125x90,q,70,h,004cdb.jpg" class="lazy " alt="Najbardziej stresujące zawody 2018 roku w Warszawie. Pracujecie w jednym z nich?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/45/99/5a65f3772948a_o,size,125x90,q,70,h,004cdb.jpg" class="" alt="Najbardziej stresujące zawody 2018 roku w Warszawie. Pracujecie w jednym z nich?" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Najbardziej stresujące zawody 2018 roku w Warszawie. Pracujecie w jednym z nich?
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/nie-pomogla-nawet-magda-gessler-znamy-restauracje-zamkniete,4679449,artgal,t,id,tm.html#305720a52e378100,1,3,6" event-param="article:4679449">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e9/04/5ad9e7937b2e7_o,size,125x90,q,70,h,ecdfb4.jpg" class="lazy " alt="Nie pomogła nawet Magda Gessler. Znamy restauracje zamknięte po Kuchennych Rewolucjach" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e9/04/5ad9e7937b2e7_o,size,125x90,q,70,h,ecdfb4.jpg" class="" alt="Nie pomogła nawet Magda Gessler. Znamy restauracje zamknięte po Kuchennych Rewolucjach" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Nie pomogła nawet Magda Gessler. Znamy restauracje zamknięte po Kuchennych Rewolucjach
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/rosjanie-chcieli-ich-zakazac-a-to-one-sa-wielka-ozdoba,4679339,gal,t,id,tm.html#305720a52e378100,1,3,6" event-param="article:4679339">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/99/55/5981a4538bb67_o,size,125x90,q,70,h,5d8ebd.jpg" class="lazy " alt="Rosjanie chcieli ich zakazać.  A to one są wielką ozdobą każdej gali bokserskiej" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/99/55/5981a4538bb67_o,size,125x90,q,70,h,5d8ebd.jpg" class="" alt="Rosjanie chcieli ich zakazać.  A to one są wielką ozdobą każdej gali bokserskiej" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Rosjanie chcieli ich zakazać.  A to one są wielką ozdobą każdej gali bokserskiej
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/nowe-mordory-w-stolicy-jak-wygladaja-warszawskie-zaglebia,4677401,artgal,t,id,tm.html#305720a52e378100,1,3,6" event-param="article:4677401">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1e/32/5b17d7deb66f7_o,size,125x90,q,70,h,d68652.jpg" class="lazy " alt="Nowe Mordory w stolicy. Jak wyglądają warszawskie zagłębia biurowe? [RAPORT] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1e/32/5b17d7deb66f7_o,size,125x90,q,70,h,d68652.jpg" class="" alt="Nowe Mordory w stolicy. Jak wyglądają warszawskie zagłębia biurowe? [RAPORT] " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Nowe Mordory w stolicy. Jak wyglądają warszawskie zagłębia biurowe? [RAPORT] 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/witaj-lato-na-bielanach-wielki-piknik-rodzinny-juz-w-ten,4675836,artgal,t,id,tm.html#305720a52e378100,1,3,6" event-param="article:4675836">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/aa/f0/5b1683038c8c4_o,size,125x90,q,70,h,839532.jpg" class="lazy " alt="Witaj Lato na Bielanach. Wielki piknik rodzinny już w ten weekend! [ZA DARMO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/aa/f0/5b1683038c8c4_o,size,125x90,q,70,h,839532.jpg" class="" alt="Witaj Lato na Bielanach. Wielki piknik rodzinny już w ten weekend! [ZA DARMO]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Witaj Lato na Bielanach. Wielki piknik rodzinny już w ten weekend! [ZA DARMO]
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.adf2c094ad9b05214u{margin-bottom:1.25rem}.adf2c094ad9b05214u .a7e66c073295ef30er,.adf2c094ad9b05214u .ea491f98dd4x{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.adf2c094ad9b05214u .a7e66c073295ef30er,.adf2c094ad9b05214u .ea491f98dd4x{margin:0}}.adf2c094ad9b05214u .fd3b5085c82bw,.adf2c094ad9b05214u .cf846e9c39f3dc06c539m{margin:0 -.46875rem}@media (min-width: 40em){.adf2c094ad9b05214u .fd3b5085c82bw,.adf2c094ad9b05214u .cf846e9c39f3dc06c539m{margin:0 -0.9375rem}}.adf2c094ad9b05214u .ea491f98dd4x{text-align:right}.adf2c094ad9b05214u .edaf9598e02d28781e{margin:0 -.46875rem}@media (min-width: 40em){.adf2c094ad9b05214u .edaf9598e02d28781e{margin:0}}.adf2c094ad9b05214u .e4287f2bced8v{margin:0 -.46875rem}@media (min-width: 40em){.adf2c094ad9b05214u .e4287f2bced8v{margin:0 -0.9375rem}}.adf2c094ad9b05214u .f6791583fae145k{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.adf2c094ad9b05214u .f6791583fae145k{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.adf2c094ad9b05214u .f6791583fae145k{font-size:1.5rem;line-height:2.2}}.adf2c094ad9b05214u .c05edb2baa3d78c945l{display:block}.adf2c094ad9b05214u .de0aa0cffeff7ff{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.adf2c094ad9b05214u .de0aa0cffeff7ff:hover{background-color:#f5822f}@media (min-width: 64em){.adf2c094ad9b05214u .de0aa0cffeff7ff{padding:0.6875rem 1rem}}.adf2c094ad9b05214u .e9a227f8e8a6a1c260j{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.adf2c094ad9b05214u .e9a227f8e8a6a1c260j:first-of-type{border-top:0}.adf2c094ad9b05214u .e9a227f8e8a6a1c260j:hover .a9b18313f2q{color:#7e7e7e}.adf2c094ad9b05214u .e9a227f8e8a6a1c260j:hover .bfe046bdcay{opacity:0.85}.adf2c094ad9b05214u .e0e82ec855d{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.adf2c094ad9b05214u .e0e82ec855d{padding:0 2.813rem}}.adf2c094ad9b05214u .c4a31de4a162g{background-color:#000;max-height:172px}.adf2c094ad9b05214u .ff7f9335b80cd5723f9l{width:30%;float:left;background-color:#000}.adf2c094ad9b05214u .bfe046bdcay{transition:opacity .2s ease-in-out;width:100%}.adf2c094ad9b05214u .a9b18313f2q{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="adf2c094ad9b05214u">
  <span class="a7e66c073295ef30er">ogłoszenia</span>
  <header class="edaf9598e02d28781e">
    <a class="de0aa0cffeff7ff" href="http://oferta.naszemiasto.pl/nam-lokalnie-mazowieckie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="f6791583fae145k"><a href="/firmy/" class="c05edb2baa3d78c945l" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="c37b1965946v">
                  <li class="e9a227f8e8a6a1c260j">
          <a class="e0e82ec855d" href="https://gratka.pl/nieruchomosci/mieszkania/warszawa?rodzaj-ogloszenia=sprzedaz&lokalizacja_region=mazowieckie&utm_source=polskapress&utm_medium=domkampania&utm_campaign=nam_lokalnie_x_mieszkanie_warszawa_z_7__" target="_blank" rel="nofollow noopener">
            <div class="c4a31de4a162g">
              <img class="bfe046bdcay" src="https://d-nm.ppstatic.pl/kadr/k/r/05/3f/5a65b801d9c27_o,size,700x172,q,100,h,31383c.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="e9a227f8e8a6a1c260j">
          <a class="e0e82ec855d" href=" https://www.ceneo.pl/wydarzenia/mistrzostwa-z-ceneo#cid=28073&crid=193716&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="c4a31de4a162g">
              <img class="bfe046bdcay" src="https://d-nm.ppstatic.pl/kadr/k/r/ec/54/5b0c05d3ef1a1_o,size,700x172,q,100,h,fe0b67.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="e9a227f8e8a6a1c260j">
          <a class="e0e82ec855d" href="https://www.ceneo.pl/Rowery#cid=28073&crid=193912&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="c4a31de4a162g">
              <img class="bfe046bdcay" src="https://d-nm.ppstatic.pl/kadr/k/r/74/d2/5b0d30c4f2a47_o,size,700x172,q,100,h,cdb659.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="ea491f98dd4x">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://warszawa.naszemiasto.pl/artykul/koscierzyna-muzealna-perla-pomorza,4661769,artgal,t,id,tm.html" title="Kościerzyna – muzealna perła Pomorza         ">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/52/2c/5b07c8231563a_o,size,125x90,q,70,h,5cce66.jpg" class="lazy " alt="Kościerzyna – muzealna perła Pomorza         " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/52/2c/5b07c8231563a_o,size,125x90,q,70,h,5cce66.jpg" class="" alt="Kościerzyna – muzealna perła Pomorza         " width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">art. sponsorowany</li>
                </ul>
                <p class="tytul">Kościerzyna – muzealna perła Pomorza         </p>
              </div>
            </a>
          </li>

                                      <li class="elementListy" >
                        <a href="http://warszawa.naszemiasto.pl/artykul/huawei-i-leica-tradycja-w-sluzbie-nowoczesnej-fotografii,4677981,artgal,t,id,tm.html" title="Huawei i Leica. Tradycja w służbie nowoczesnej fotografii">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f5/f5/5b18cdd04d058_o,size,125x90,q,70,h,e95ca9.jpg" class="lazy " alt="Huawei i Leica. Tradycja w służbie nowoczesnej fotografii" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f5/f5/5b18cdd04d058_o,size,125x90,q,70,h,e95ca9.jpg" class="" alt="Huawei i Leica. Tradycja w służbie nowoczesnej fotografii" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">mat. informacyjny</li>
                </ul>
                <p class="tytul">Huawei i Leica. Tradycja w służbie nowoczesnej fotografii</p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/44/6c/5b17a85bdb83e_o,size,370x210,q,70,h,d111d7.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Wątrobie szkodzi nie tylko alkohol! TOP 8 rzeczy, które mogą uszkodzić wątrobę</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
        
                
              });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://warszawa.naszemiasto.pl/artykul/najbardziej-stresujace-zawody-2018-roku-w-warszawie,4679453,galop,t,id,tm.html" title="Najbardziej stresujące zawody 2018 roku w Warszawie. Pracujecie w jednym z nich?">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/45/99/5a65f3772948a_o,size,125x90,q,70,h,004cdb.jpg" class="lazy " alt="Najbardziej stresujące zawody 2018 roku w Warszawie. Pracujecie w jednym z nich?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/45/99/5a65f3772948a_o,size,125x90,q,70,h,004cdb.jpg" class="" alt="Najbardziej stresujące zawody 2018 roku w Warszawie. Pracujecie w jednym z nich?" width="125" height="90"></noscript>
                                  <span class="apla icon-camera" title="Zdjęcia"></span>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Najbardziej stresujące zawody 2018 roku w Warszawie. Pracujecie w jednym z nich?</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://warszawa.naszemiasto.pl/artykul/nowe-mordory-w-stolicy-jak-wygladaja-warszawskie-zaglebia,4677401,artgal,t,id,tm.html">
                              Nowe Mordory w stolicy. Jak wyglądają warszawskie zagłębia biurowe? [RAPORT] 
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://warszawa.naszemiasto.pl/artykul/witaj-lato-na-bielanach-wielki-piknik-rodzinny-juz-w-ten,4675836,artgal,t,id,tm.html">
                              Witaj Lato na Bielanach. Wielki piknik rodzinny już w ten weekend! [ZA DARMO]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://warszawa.naszemiasto.pl/artykul/gdzie-rodzic-dzieci-a-gdzie-isc-na-operacje-znamy-najlepsze,4679051,galop,t,id,tm.html">
                              Gdzie rodzić dzieci, a gdzie iść na operację? Znamy najlepsze szpitale w Warszawie
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://warszawa.naszemiasto.pl/artykul/tak-wygladaja-nieznakowane-radiowozy-w-warszawie-i,4679045,galop,t,id,tm.html">
                              Tak wyglądają nieznakowane radiowozy w Warszawie i okolicach. Znamy ich rejestracje
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/warszawa-imprezy-8-10-czerwca-polecamy-najciekawsze,4676961,galop,t,id,tm.html" title="WARSZAWA, IMPREZY 8-10 czerwca. Polecamy najciekawsze wydarzenia na weekend [PRZEGLĄD]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/40/45/5b17bd4a5ca1d_o,size,125x90,q,70,h,760c4e.jpg" class="lazy left" alt="WARSZAWA, IMPREZY 8-10 czerwca. Polecamy najciekawsze wydarzenia na weekend [PRZEGLĄD]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/40/45/5b17bd4a5ca1d_o,size,125x90,q,70,h,760c4e.jpg" class=" left" alt="WARSZAWA, IMPREZY 8-10 czerwca. Polecamy najciekawsze wydarzenia na weekend [PRZEGLĄD]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">WARSZAWA, IMPREZY 8-10 czerwca. Polecamy najciekawsze wydarzenia na weekend...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/tecza-wraca-na-plac-zbawiciela-tym-razem-ma-byc,4675504,artgal,t,id,tm.html" title="Tęcza wraca na Plac Zbawiciela. Tym razem ma być niezniszczalna">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6c/2a/5b165f51a224d_o,size,125x90,q,70,h,a2e7d8.jpg" class="lazy left" alt="Tęcza wraca na Plac Zbawiciela. Tym razem ma być niezniszczalna" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6c/2a/5b165f51a224d_o,size,125x90,q,70,h,a2e7d8.jpg" class=" left" alt="Tęcza wraca na Plac Zbawiciela. Tym razem ma być niezniszczalna" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>52</li>
                                                    </ul>
                            <p class="tytul">Tęcza wraca na Plac Zbawiciela. Tym razem ma być niezniszczalna</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/oto-oficjalne-dane-znamy-najgorsze-miejsca-do-mieszkania-w,4673384,galop,t,id,tm.html" title="Oto oficjalne dane. Znamy najgorsze miejsca do mieszkania w Warszawie. Tam nie da się wytrzymać">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c9/53/59e5ae2512455_o,size,125x90,q,70,h,3f8c43.jpg" class="lazy left" alt="Oto oficjalne dane. Znamy najgorsze miejsca do mieszkania w Warszawie. Tam nie da się wytrzymać" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c9/53/59e5ae2512455_o,size,125x90,q,70,h,3f8c43.jpg" class=" left" alt="Oto oficjalne dane. Znamy najgorsze miejsca do mieszkania w Warszawie. Tam nie da się wytrzymać" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Oto oficjalne dane. Znamy najgorsze miejsca do mieszkania w Warszawie. Tam...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/hotel-europejski-luksusowe-pokoje-po-16-tys-zl-za-noc,4677531,artgal,t,id,tm.html" title="Hotel Europejski. Luksusowe pokoje po 16 tys. zł za noc, palarnia cygar i sztuka współczesna [ZDJĘCIA, ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fe/16/5b17f640c7081_o,size,125x90,q,70,h,fcacee.jpg" class="lazy left" alt="Hotel Europejski. Luksusowe pokoje po 16 tys. zł za noc, palarnia cygar i sztuka współczesna [ZDJĘCIA, " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fe/16/5b17f640c7081_o,size,125x90,q,70,h,fcacee.jpg" class=" left" alt="Hotel Europejski. Luksusowe pokoje po 16 tys. zł za noc, palarnia cygar i sztuka współczesna [ZDJĘCIA, " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Hotel Europejski. Luksusowe pokoje po 16 tys. zł za noc, palarnia cygar i...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/w-warszawie-otwiera-sie-unikalny-park-rozrywki-to-trzeci,4676004,artgal,t,id,tm.html" title="W Warszawie otwiera się unikalny park rozrywki. To trzeci taki obiekt na świecie [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4a/13/5b169039bb652_o,size,125x90,q,70,h,3d3a9a.jpg" class="lazy left" alt="W Warszawie otwiera się unikalny park rozrywki. To trzeci taki obiekt na świecie [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4a/13/5b169039bb652_o,size,125x90,q,70,h,3d3a9a.jpg" class=" left" alt="W Warszawie otwiera się unikalny park rozrywki. To trzeci taki obiekt na świecie [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">W Warszawie otwiera się unikalny park rozrywki. To trzeci taki obiekt na...</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/tecza-wraca-na-plac-zbawiciela-tym-razem-ma-byc,4675504,artgal,t,id,tm.html" title="Tęcza wraca na Plac Zbawiciela. Tym razem ma być niezniszczalna">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6c/2a/5b165f51a224d_o,size,125x90,q,70,h,a2e7d8.jpg" class="lazy left" alt="Tęcza wraca na Plac Zbawiciela. Tym razem ma być niezniszczalna" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6c/2a/5b165f51a224d_o,size,125x90,q,70,h,a2e7d8.jpg" class=" left" alt="Tęcza wraca na Plac Zbawiciela. Tym razem ma być niezniszczalna" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>52</li>
                                                    </ul>
                            <p class="tytul">
                                  Tęcza wraca na Plac Zbawiciela. Tym razem ma być niezniszczalna
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/ceny-w-polsce-w-2000-r-nie-uwierzycie-papierosy-za-4-zl,4675750,galop,t,id,tm.html" title="Ceny w Polsce w 2000 r. Nie uwierzycie! Papierosy za 4 zł, benzyna za 3 złote za litr">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a2/5a/5b1679448cbf2_o,size,125x90,q,70,h,5830d5.jpg" class="lazy left" alt="Ceny w Polsce w 2000 r. Nie uwierzycie! Papierosy za 4 zł, benzyna za 3 złote za litr" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a2/5a/5b1679448cbf2_o,size,125x90,q,70,h,5830d5.jpg" class=" left" alt="Ceny w Polsce w 2000 r. Nie uwierzycie! Papierosy za 4 zł, benzyna za 3 złote za litr" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                            <p class="tytul">
                                  Ceny w Polsce w 2000 r. Nie uwierzycie! Papierosy za 4 zł, benzyna za 3 złote za litr
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
        
                
              });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
        
                
              });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista" data-equalizer data-id="/motofakty/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  ">
      <h3 class="boxBelka">
        <a href="/motofakty/">Moto</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9 medium-push-4 large-push-3" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/kawa-i-samochody-2018-luksusowe-auta-pojawia-sie-na-placu,4673754,artgal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/62/5b15022d7fc75_o,size,1169x420,q,90,h,90ed8b.jpg" class="lazy " alt="Kawa i Samochody 2018. Luksusowe auta pojawią się na Placu Europejskim [ZA DARMO]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/62/5b15022d7fc75_o,size,1169x420,q,90,h,90ed8b.jpg" class="" alt="Kawa i Samochody 2018. Luksusowe auta pojawią się na Placu Europejskim [ZA DARMO]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/62/5b15022d7fc75_o,size,125x90,q,70,h,7b7b80.jpg" class="lazy " alt="Kawa i Samochody 2018. Luksusowe auta pojawią się na Placu Europejskim [ZA DARMO]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/62/5b15022d7fc75_o,size,125x90,q,70,h,7b7b80.jpg" class="" alt="Kawa i Samochody 2018. Luksusowe auta pojawią się na Placu Europejskim [ZA DARMO]" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Kawa i Samochody 2018. Luksusowe auta pojawią się na Placu Europejskim [ZA DARMO]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/mistrzowie-parkowania-cz-41-szkoda-ze-nie-ma-na-nich,4657183,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/de/5a/5b0408abaed01_o,size,281x236,q,70,h,ef780a.jpg" class="lazy " alt="Mistrzowie Parkowania cz. 41. &quot;Szkoda, że nie ma na nich mocnych&quot; [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/de/5a/5b0408abaed01_o,size,281x236,q,70,h,ef780a.jpg" class="" alt="Mistrzowie Parkowania cz. 41. &quot;Szkoda, że nie ma na nich mocnych&quot; [ZDJĘCIA]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/de/5a/5b0408abaed01_o,size,125x90,q,70,h,e20d89.jpg" class="lazy " alt="Mistrzowie Parkowania cz. 41. &quot;Szkoda, że nie ma na nich mocnych&quot; [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/de/5a/5b0408abaed01_o,size,125x90,q,70,h,e20d89.jpg" class="" alt="Mistrzowie Parkowania cz. 41. &quot;Szkoda, że nie ma na nich mocnych&quot; [ZDJĘCIA]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Mistrzowie Parkowania cz. 41. "Szkoda, że nie ma na nich mocnych" [ZDJĘCIA]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/klasyki-motoryzacji-za-mniej-niz-30-tysiecy-wyjatkowa,4651328,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/bd/5afd6f5b0d9b5_o,size,281x236,q,70,h,8ca177.jpg" class="lazy " alt="Klasyki motoryzacji za mniej niż 30 tysięcy? Wyjątkowa aukcja w Warszawie [ZDJĘCIA, WIDEO]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/bd/5afd6f5b0d9b5_o,size,281x236,q,70,h,8ca177.jpg" class="" alt="Klasyki motoryzacji za mniej niż 30 tysięcy? Wyjątkowa aukcja w Warszawie [ZDJĘCIA, WIDEO]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/bd/5afd6f5b0d9b5_o,size,125x90,q,70,h,ff6693.jpg" class="lazy " alt="Klasyki motoryzacji za mniej niż 30 tysięcy? Wyjątkowa aukcja w Warszawie [ZDJĘCIA, WIDEO]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/bd/5afd6f5b0d9b5_o,size,125x90,q,70,h,ff6693.jpg" class="" alt="Klasyki motoryzacji za mniej niż 30 tysięcy? Wyjątkowa aukcja w Warszawie [ZDJĘCIA, WIDEO]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Klasyki motoryzacji za mniej niż 30 tysięcy? Wyjątkowa aukcja w Warszawie [ZDJĘCIA, WIDEO]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/military-zone-2018-zobacz-z-bliska-wojskowe-pojazdy-zjedz,4644691,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cd/3a/5af6fc27a9f9e_o,size,281x236,q,70,h,ccb1cf.jpg" class="lazy " alt="Military Zone 2018. Zobacz z bliska wojskowe pojazdy, zjedz grochówkę i spotkaj pasjonatów [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cd/3a/5af6fc27a9f9e_o,size,281x236,q,70,h,ccb1cf.jpg" class="" alt="Military Zone 2018. Zobacz z bliska wojskowe pojazdy, zjedz grochówkę i spotkaj pasjonatów [ZDJĘCIA]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cd/3a/5af6fc27a9f9e_o,size,125x90,q,70,h,d4135d.jpg" class="lazy " alt="Military Zone 2018. Zobacz z bliska wojskowe pojazdy, zjedz grochówkę i spotkaj pasjonatów [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cd/3a/5af6fc27a9f9e_o,size,125x90,q,70,h,d4135d.jpg" class="" alt="Military Zone 2018. Zobacz z bliska wojskowe pojazdy, zjedz grochówkę i spotkaj pasjonatów [ZDJĘCIA]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Military Zone 2018. Zobacz z bliska wojskowe pojazdy, zjedz grochówkę i spotkaj pasjonatów [ZDJĘCIA]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3 medium-pull-8 large-pull-9">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/oldtimer-warsaw-2018-najwieksza-wystawa-klasycznej,4644657,artgal,t,id,tm.html" class="ellipsis">Oldtimer Warsaw 2018. Największa wystawa klasycznej motoryzacji [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-12 16:26:39">12/05/2018</time>
                  </li>
                  <li class="autor">baw/kow</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/500-zl-mandatu-za-wjazd-do-centrum-warszawy-wchodza-w-zycie,4620055,art,t,id,tm.html" class="ellipsis">500 zł mandatu za wjazd do centrum Warszawy. Wchodzą w życie nowe przepisy, których nie polubią </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-23 12:46:47">23/04/2018</time>
                  </li>
                  <li class="autor">red</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>6</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/najbardziej-niebezpieczne-skrzyzowania-w-warszawie-tutaj,4616949,galop,t,id,tm.html" class="ellipsis">Najbardziej niebezpieczne skrzyżowania w Warszawie. Tutaj szczególnie uważajcie! [RAPORT]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-20 14:50:59">20/04/2018</time>
                  </li>
                  <li class="autor">STUL</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/jak-dlugo-sie-trzezwieje-piles-i-nie-wiesz-kiedy-znow,4616767,galop,t,id,tm.html" class="ellipsis">Jak długo się trzeźwieje? Piłeś i nie wiesz, kiedy znów możesz "wsiąść za kółko"? Sprawdź!</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-20 12:54:07">20/04/2018</time>
                  </li>
                  <li class="autor">TR</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/siadamy-za-kierowce-pijani-kierowcy-nie-potrafia-liczyc,4616733,art,t,id,tm.html" class="ellipsis">Siadamy za kierowcę pijani? Kierowcy nie potrafią liczyć</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-20 11:55:51">20/04/2018</time>
                  </li>
                  <li class="autor">Mariusz Michalak</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/autostrady-w-polsce-ile-maja-kilometrow-mapy-wizualizacja,4613825,galop,t,id,tm.html" class="ellipsis">Autostrady w Polsce: Ile mają kilometrów? [MAPY, WIZUALIZACJA] Odcinki gotowe, w budowie i w planach</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-18 16:06:22">18/04/2018</time>
                  </li>
                  <li class="autor">JK</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/mototarg-warszawa-bemowo-co-mozna-kupic-na-warszawskim,4608481,artgal,t,id,tm.html" class="ellipsis">MotoTarg Warszawa Bemowo. Co można kupić na Warszawskim Bazarze Motocyklowym? [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-15 09:27:11">15/04/2018</time>
                  </li>
                  <li class="autor">STUL/ŁKOW</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/festiwal-fantastyki-cytadela-2018-witajcie-w-swiecie-bostw,4677295,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c2/e3/5b17cd3667345_o,size,577x487,q,70,h,30454e.jpg" class="lazy " alt="Festiwal Fantastyki Cytadela 2018. Witajcie w świecie bóstw, elfów i Mad Maxa [patronat NaM]" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c2/e3/5b17cd3667345_o,size,577x487,q,70,h,30454e.jpg" class="" alt="Festiwal Fantastyki Cytadela 2018. Witajcie w świecie bóstw, elfów i Mad Maxa [patronat NaM]" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c2/e3/5b17cd3667345_o,size,125x90,q,70,h,abe8f5.jpg" class="lazy " alt="Festiwal Fantastyki Cytadela 2018. Witajcie w świecie bóstw, elfów i Mad Maxa [patronat NaM]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c2/e3/5b17cd3667345_o,size,125x90,q,70,h,abe8f5.jpg" class="" alt="Festiwal Fantastyki Cytadela 2018. Witajcie w świecie bóstw, elfów i Mad Maxa [patronat NaM]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Festiwal Fantastyki Cytadela 2018. Witajcie w świecie bóstw, elfów i Mad Maxa [patronat NaM]</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/watrobie-szkodzi-nie-tylko-alkohol-top-8-rzeczy-ktore-moga,4676861,galop,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/44/6c/5b17a85bdb83e_o,size,577x236,q,70,h,909f16.jpg" class="lazy " alt="Wątrobie szkodzi nie tylko alkohol! TOP 8 rzeczy, które mogą uszkodzić wątrobę" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/44/6c/5b17a85bdb83e_o,size,577x236,q,70,h,909f16.jpg" class="" alt="Wątrobie szkodzi nie tylko alkohol! TOP 8 rzeczy, które mogą uszkodzić wątrobę" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/44/6c/5b17a85bdb83e_o,size,125x90,q,70,h,6763fd.jpg" class="lazy " alt="Wątrobie szkodzi nie tylko alkohol! TOP 8 rzeczy, które mogą uszkodzić wątrobę" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/44/6c/5b17a85bdb83e_o,size,125x90,q,70,h,6763fd.jpg" class="" alt="Wątrobie szkodzi nie tylko alkohol! TOP 8 rzeczy, które mogą uszkodzić wątrobę" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Wątrobie szkodzi nie tylko alkohol! TOP 8 rzeczy, które mogą uszkodzić wątrobę</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/z-nimi-spedzisz-niezapomniana-noc-najlepsi-kochankowie-sa,4675816,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0f/cd/5b167e5e762ae_o,size,281x236,q,70,h,6562af.jpg" class="lazy " alt="Z nimi spędzisz niezapomnianą noc. Najlepsi kochankowie są spod tych znaków zodiaku!" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0f/cd/5b167e5e762ae_o,size,281x236,q,70,h,6562af.jpg" class="" alt="Z nimi spędzisz niezapomnianą noc. Najlepsi kochankowie są spod tych znaków zodiaku!" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0f/cd/5b167e5e762ae_o,size,125x90,q,70,h,1df189.jpg" class="lazy " alt="Z nimi spędzisz niezapomnianą noc. Najlepsi kochankowie są spod tych znaków zodiaku!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0f/cd/5b167e5e762ae_o,size,125x90,q,70,h,1df189.jpg" class="" alt="Z nimi spędzisz niezapomnianą noc. Najlepsi kochankowie są spod tych znaków zodiaku!" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Z nimi spędzisz niezapomnianą noc. Najlepsi kochankowie są spod tych znaków zodiaku!</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/najpiekniejsze-zdjecia-slubne-z-calego-swiata-znajdz,4675544,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e5/1b/5b1664a79a3e0_o,size,281x236,q,70,h,c1f8d6.jpg" class="lazy " alt="Najpiękniejsze zdjęcia ślubne z całego świata. Znajdź inspirację na własną sesję ślubną [FOTOGALERIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e5/1b/5b1664a79a3e0_o,size,281x236,q,70,h,c1f8d6.jpg" class="" alt="Najpiękniejsze zdjęcia ślubne z całego świata. Znajdź inspirację na własną sesję ślubną [FOTOGALERIA]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e5/1b/5b1664a79a3e0_o,size,125x90,q,70,h,03a695.jpg" class="lazy " alt="Najpiękniejsze zdjęcia ślubne z całego świata. Znajdź inspirację na własną sesję ślubną [FOTOGALERIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e5/1b/5b1664a79a3e0_o,size,125x90,q,70,h,03a695.jpg" class="" alt="Najpiękniejsze zdjęcia ślubne z całego świata. Znajdź inspirację na własną sesję ślubną [FOTOGALERIA]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Najpiękniejsze zdjęcia ślubne z całego świata. Znajdź inspirację na własną sesję ślubną [FOTOGALERIA]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/ceny-w-polsce-w-2000-r-nie-uwierzycie-papierosy-za-4-zl,4675750,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a2/5a/5b1679448cbf2_o,size,281x236,q,70,h,3244b1.jpg" class="lazy " alt="Ceny w Polsce w 2000 r. Nie uwierzycie! Papierosy za 4 zł, benzyna za 3 złote za litr" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a2/5a/5b1679448cbf2_o,size,281x236,q,70,h,3244b1.jpg" class="" alt="Ceny w Polsce w 2000 r. Nie uwierzycie! Papierosy za 4 zł, benzyna za 3 złote za litr" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a2/5a/5b1679448cbf2_o,size,125x90,q,70,h,5830d5.jpg" class="lazy " alt="Ceny w Polsce w 2000 r. Nie uwierzycie! Papierosy za 4 zł, benzyna za 3 złote za litr" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a2/5a/5b1679448cbf2_o,size,125x90,q,70,h,5830d5.jpg" class="" alt="Ceny w Polsce w 2000 r. Nie uwierzycie! Papierosy za 4 zł, benzyna za 3 złote za litr" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Ceny w Polsce w 2000 r. Nie uwierzycie! Papierosy za 4 zł, benzyna za 3 złote za litr</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/top-10-trikow-google-wpisz-te-slowa-w-przegladarke-i-zobacz,4674016,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8d/78/5b151412e1ec5_o,size,281x236,q,70,h,a90c20.jpg" class="lazy " alt="TOP 10 trików Google. Wpisz te słowa w przeglądarkę i zobacz, co się stanie!" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8d/78/5b151412e1ec5_o,size,281x236,q,70,h,a90c20.jpg" class="" alt="TOP 10 trików Google. Wpisz te słowa w przeglądarkę i zobacz, co się stanie!" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8d/78/5b151412e1ec5_o,size,125x90,q,70,h,96a82d.jpg" class="lazy " alt="TOP 10 trików Google. Wpisz te słowa w przeglądarkę i zobacz, co się stanie!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8d/78/5b151412e1ec5_o,size,125x90,q,70,h,96a82d.jpg" class="" alt="TOP 10 trików Google. Wpisz te słowa w przeglądarkę i zobacz, co się stanie!" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">TOP 10 trików Google. Wpisz te słowa w przeglądarkę i zobacz, co się stanie!</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/gdzie-pojechac-na-tanie-wakacje-tydzien-urlopu-dla-pary-za,4673848,galop,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/16/e7/5b150942620c2_o,size,577x236,q,70,h,02f214.jpg" class="lazy " alt="Gdzie pojechać  na tanie wakacje? Tydzień urlopu dla pary za tysiąc złotych" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/16/e7/5b150942620c2_o,size,577x236,q,70,h,02f214.jpg" class="" alt="Gdzie pojechać  na tanie wakacje? Tydzień urlopu dla pary za tysiąc złotych" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/16/e7/5b150942620c2_o,size,125x90,q,70,h,d5ff22.jpg" class="lazy " alt="Gdzie pojechać  na tanie wakacje? Tydzień urlopu dla pary za tysiąc złotych" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/16/e7/5b150942620c2_o,size,125x90,q,70,h,d5ff22.jpg" class="" alt="Gdzie pojechać  na tanie wakacje? Tydzień urlopu dla pary za tysiąc złotych" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Gdzie pojechać  na tanie wakacje? Tydzień urlopu dla pary za tysiąc złotych</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbRozrywka" data-equalizer data-id="/rozrywka/koncerty-w-polsce/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbRozrywka">
      <h3 class="boxBelka">
        <a href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/legenda-jazzu-jan-garbarek-otworzy-tegoroczny-jarocin,4677297,art,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e6/94/5b17d53fb6160_o,size,1169x420,crop,0.0000x0.0401x0.9953x0.4799,q,90,h,49f770.jpg" class="lazy " alt="Legenda jazzu, Jan Garbarek, otworzy tegoroczny Jarocin Festiwal [patronat NaM]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e6/94/5b17d53fb6160_o,size,1169x420,crop,0.0000x0.0401x0.9953x0.4799,q,90,h,49f770.jpg" class="" alt="Legenda jazzu, Jan Garbarek, otworzy tegoroczny Jarocin Festiwal [patronat NaM]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e6/94/5b17d53fb6160_o,size,125x90,crop,0.0000x0.0134x0.9953x0.9697,q,70,h,323580.jpg" class="lazy " alt="Legenda jazzu, Jan Garbarek, otworzy tegoroczny Jarocin Festiwal [patronat NaM]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e6/94/5b17d53fb6160_o,size,125x90,crop,0.0000x0.0134x0.9953x0.9697,q,70,h,323580.jpg" class="" alt="Legenda jazzu, Jan Garbarek, otworzy tegoroczny Jarocin Festiwal [patronat NaM]" width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul">Legenda jazzu, Jan Garbarek, otworzy tegoroczny Jarocin Festiwal [patronat NaM]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/eliminacje-do-pol-and-rock-festival-2018-ostatni-polfinal,4579322,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/79/85/5ab3bbb921f4f_o,size,281x236,q,70,h,50b0ea.jpg" class="lazy " alt="Eliminacje do Pol&#039;and&#039;Rock Festival 2018. Ostatni półfinał. Kto zagra?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/79/85/5ab3bbb921f4f_o,size,281x236,q,70,h,50b0ea.jpg" class="" alt="Eliminacje do Pol&#039;and&#039;Rock Festival 2018. Ostatni półfinał. Kto zagra?" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/79/85/5ab3bbb921f4f_o,size,125x90,q,70,h,efc0a1.jpg" class="lazy " alt="Eliminacje do Pol&#039;and&#039;Rock Festival 2018. Ostatni półfinał. Kto zagra?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/79/85/5ab3bbb921f4f_o,size,125x90,q,70,h,efc0a1.jpg" class="" alt="Eliminacje do Pol&#039;and&#039;Rock Festival 2018. Ostatni półfinał. Kto zagra?" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Eliminacje do Pol'and'Rock Festival 2018. Ostatni półfinał. Kto zagra?
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/ursynalia-sggw-2018-krolowac-bedzie-hip-hop-i-disco-polo,4677571,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c9/a5/5b17eb6d37528_o,size,281x236,q,70,h,952d4e.jpg" class="lazy " alt="Ursynalia SGGW 2018. Królować będzie hip-hop i disco polo [PROGRAM] " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c9/a5/5b17eb6d37528_o,size,281x236,q,70,h,952d4e.jpg" class="" alt="Ursynalia SGGW 2018. Królować będzie hip-hop i disco polo [PROGRAM] " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c9/a5/5b17eb6d37528_o,size,125x90,q,70,h,194199.jpg" class="lazy " alt="Ursynalia SGGW 2018. Królować będzie hip-hop i disco polo [PROGRAM] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c9/a5/5b17eb6d37528_o,size,125x90,q,70,h,194199.jpg" class="" alt="Ursynalia SGGW 2018. Królować będzie hip-hop i disco polo [PROGRAM] " width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Ursynalia SGGW 2018. Królować będzie hip-hop i disco polo [PROGRAM] 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/imprezy-nad-wisla-tych-wydarzen-w-maju-nie-mozecie,4659031,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/30/51/5b054a6683efa_o,size,281x236,q,70,h,ddc6eb.jpg" class="lazy " alt="Imprezy nad Wisłą. Tych wydarzeń w maju nie możecie przegapić [ZA DARMO]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/30/51/5b054a6683efa_o,size,281x236,q,70,h,ddc6eb.jpg" class="" alt="Imprezy nad Wisłą. Tych wydarzeń w maju nie możecie przegapić [ZA DARMO]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/30/51/5b054a6683efa_o,size,125x90,q,70,h,58a245.jpg" class="lazy " alt="Imprezy nad Wisłą. Tych wydarzeń w maju nie możecie przegapić [ZA DARMO]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/30/51/5b054a6683efa_o,size,125x90,q,70,h,58a245.jpg" class="" alt="Imprezy nad Wisłą. Tych wydarzeń w maju nie możecie przegapić [ZA DARMO]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Imprezy nad Wisłą. Tych wydarzeń w maju nie możecie przegapić [ZA DARMO]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/eliminacje-do-pol-and-rock-festivalu-2018-drugi-polfinal-za,4655974,artgal,t,id,tm.html" class="ellipsis">Eliminacje do Pol'and'Rock Festivalu 2018. Drugi półfinał za nami [zdjęcia, patronat NaM]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-21 13:15:44">21/05/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/juwenalia-politechniki-warszawskiej-2018-tak-bawiono-sie,4653706,artgal,t,id,tm.html" class="ellipsis">Juwenalia Politechniki Warszawskiej 2018. Tak bawiono się pierwszego dnia! [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-19 11:29:30">19/05/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/h-m-loves-music-warsaw-gwiazdy-zagraja-w-zabytkowej,4646889,artgal,t,id,tm.html" class="ellipsis">H&M Loves Music Warsaw. Gwiazdy zagrają w zabytkowej zajezdni autobusowej. Pieniądze z biletów </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-14 15:03:54">14/05/2018</time>
                  </li>
                  <li class="autor">Sylwia Arlak</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/tego-jeszcze-nie-bylo-koncert-w-podziemiach-teatru-wielkiego,4638284,artgal,t,id,tm.html" class="ellipsis">Tego jeszcze nie było. Koncert w podziemiach... Teatru Wielkiego</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-08 09:07:48">08/05/2018</time>
                  </li>
                  <li class="autor">STUL</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/co-robic-na-swiezym-powietrzu-w-warszawie-mamy-wiele,4638074,galop,t,id,tm.html" class="ellipsis">Co robić na świeżym powietrzu? W Warszawie mamy wiele możliwości! Oto najlepsze [TOP15]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-09 10:58:36">09/05/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/wyjatkowy-multiinstrumentalista-ponownie-wystapi-w-polsce,4636891,artgal,t,id,tm.html" class="ellipsis">Wyjątkowy multiinstrumentalista ponownie wystąpi w Polsce. Warhaus zagra 10 maja w Progresji</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-07 12:01:16">07/05/2018</time>
                  </li>
                  <li class="autor">esgie</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/bryan-adams-na-torwarze-artysta-nie-zawiodl-warszawskiej,4635897,gal,t,id,tm.html" class="ellipsis">Bryan Adams na Torwarze. Artysta nie zawiódł warszawskiej publiczności [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-06 09:07:09">06/05/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbPraca" data-equalizer data-id="/praca/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbPraca">
      <h3 class="boxBelka">
        <a href="/praca/">Praca</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/jakich-pracownikow-szukaja-warszawscy-pracodawcy-mamy,4657957,galop,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/69/3d/5b041a36c28b8_o,size,1169x420,q,90,h,ae3bcc.jpg" class="lazy " alt="Jakich pracowników szukają warszawscy pracodawcy? Mamy najnowsze dane [RAPORT]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/69/3d/5b041a36c28b8_o,size,1169x420,q,90,h,ae3bcc.jpg" class="" alt="Jakich pracowników szukają warszawscy pracodawcy? Mamy najnowsze dane [RAPORT]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/69/3d/5b041a36c28b8_o,size,125x90,q,70,h,a5cab3.jpg" class="lazy " alt="Jakich pracowników szukają warszawscy pracodawcy? Mamy najnowsze dane [RAPORT]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/69/3d/5b041a36c28b8_o,size,125x90,q,70,h,a5cab3.jpg" class="" alt="Jakich pracowników szukają warszawscy pracodawcy? Mamy najnowsze dane [RAPORT]" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Jakich pracowników szukają warszawscy pracodawcy? Mamy najnowsze dane [RAPORT]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/jacy-specjalisci-sa-poszukiwani-do-pracy-w-warszawie-mamy,4657413,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/16/b5/5b03ea4f2cfa8_o,size,281x236,q,70,h,535a2e.jpg" class="lazy " alt="Jacy specjaliści są poszukiwani do pracy w Warszawie? Mamy najświeższe dane [RAPORT]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/16/b5/5b03ea4f2cfa8_o,size,281x236,q,70,h,535a2e.jpg" class="" alt="Jacy specjaliści są poszukiwani do pracy w Warszawie? Mamy najświeższe dane [RAPORT]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/16/b5/5b03ea4f2cfa8_o,size,125x90,q,70,h,9f2c01.jpg" class="lazy " alt="Jacy specjaliści są poszukiwani do pracy w Warszawie? Mamy najświeższe dane [RAPORT]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/16/b5/5b03ea4f2cfa8_o,size,125x90,q,70,h,9f2c01.jpg" class="" alt="Jacy specjaliści są poszukiwani do pracy w Warszawie? Mamy najświeższe dane [RAPORT]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Jacy specjaliści są poszukiwani do pracy w Warszawie? Mamy najświeższe dane [RAPORT]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/praca-marzen-podrozuj-do-atrakcyjnych-miejsc-i-jeszcze-ci,4637800,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4f/cb/5af061a2842ae_o,size,281x236,q,70,h,1ce89b.jpg" class="lazy " alt="Praca marzeń. Podróżuj do atrakcyjnych miejsc i jeszcze ci za to zapłacą" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4f/cb/5af061a2842ae_o,size,281x236,q,70,h,1ce89b.jpg" class="" alt="Praca marzeń. Podróżuj do atrakcyjnych miejsc i jeszcze ci za to zapłacą" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4f/cb/5af061a2842ae_o,size,125x90,q,70,h,dab440.jpg" class="lazy " alt="Praca marzeń. Podróżuj do atrakcyjnych miejsc i jeszcze ci za to zapłacą" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4f/cb/5af061a2842ae_o,size,125x90,q,70,h,dab440.jpg" class="" alt="Praca marzeń. Podróżuj do atrakcyjnych miejsc i jeszcze ci za to zapłacą" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Praca marzeń. Podróżuj do atrakcyjnych miejsc i jeszcze ci za to zapłacą
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/rekrutacja-emirates-najwieksza-linia-lotnicza-szuka,4615095,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d1/b4/5ad86f346b0cb_o,size,281x236,q,70,h,2df09f.jpg" class="lazy " alt="Rekrutacja Emirates. Największa linia lotnicza szuka pracowników" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d1/b4/5ad86f346b0cb_o,size,281x236,q,70,h,2df09f.jpg" class="" alt="Rekrutacja Emirates. Największa linia lotnicza szuka pracowników" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d1/b4/5ad86f346b0cb_o,size,125x90,q,70,h,8b610e.jpg" class="lazy " alt="Rekrutacja Emirates. Największa linia lotnicza szuka pracowników" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d1/b4/5ad86f346b0cb_o,size,125x90,q,70,h,8b610e.jpg" class="" alt="Rekrutacja Emirates. Największa linia lotnicza szuka pracowników" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Rekrutacja Emirates. Największa linia lotnicza szuka pracowników
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/wynagrodzenia-rosna-w-szybkim-tempie-zarabiasz-mniej-niz-4,4613601,art,t,id,tm.html" class="ellipsis">Wynagrodzenia rosną w szybkim tempie. Zarabiasz mniej niż 4 886,56 zł? Jesteś poniżej przeciętnej</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-18 14:36:33">18/04/2018</time>
                  </li>
                  <li class="autor">AIP</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/praca-marzen-jak-byc-na-wakacjach-i-jednoczesnie-w-pracy-od,4608665,galop,t,id,tm.html" class="ellipsis">Praca marzeń. Jak być na wakacjach i jednocześnie w pracy? Od czego zacząć? [RAPORT]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-15 11:59:17">15/04/2018</time>
                  </li>
                  <li class="autor">AIP</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/ryanair-rekrutuje-w-polsce-linie-oferuja-swietnie-zarobki,4607191,art,t,id,tm.html" class="ellipsis">Ryanair rekrutuje w Polsce. Linie oferują świetnie zarobki! </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-22 16:09:35">22/04/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>5</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/nie-dostaniesz-pieniedzy-za-nadgodziny-pojawia-sie-nowe,4586717,art,t,id,tm.html" class="ellipsis">Nie dostaniesz pieniędzy za nadgodziny. Pojawia się nowe rozwiązanie</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-28 13:43:15">28/03/2018</time>
                  </li>
                  <li class="autor">ZBIGNIEW BISKUPSKI AIP</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>27</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/najwieksze-targi-pracy-dla-informatykow-na-politechnice,4583920,artgal,t,id,tm.html" class="ellipsis">Największe targi pracy dla informatyków. Na Politechnice odbędą się Warszawskie Dni Informatyki</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-26 16:15:42">26/03/2018</time>
                  </li>
                  <li class="autor">baw</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/lot-szuka-pracownikow-marzy-ci-sie-praca-na-lotnisku-i,4560766,artgal,t,id,tm.html" class="ellipsis">LOT szuka pracowników. Marzy ci się praca na lotnisku i zniżki na bilety?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-09 15:08:18">09/03/2018</time>
                  </li>
                  <li class="autor">STUL</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/zostan-kierowca-miejskiego-autobusu-mza-zaprasza-na-gielde,4560454,artgal,t,id,tm.html" class="ellipsis">Zostań kierowcą miejskiego autobusu. MZA zaprasza na giełdę pracy</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-07 14:59:16">07/03/2018</time>
                  </li>
                  <li class="autor">baw</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9 medium-push-4 large-push-3" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/to-juz-pewne-oplaty-za-wjazd-do-centrum-wchodza-w-zycie,4678595,art,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ae/5b/5b190447c2326_o,size,1169x420,q,90,h,dcae7c.jpg" class="lazy " alt="To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo " width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ae/5b/5b190447c2326_o,size,1169x420,q,90,h,dcae7c.jpg" class="" alt="To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo " width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ae/5b/5b190447c2326_o,size,125x90,q,70,h,eb390d.jpg" class="lazy " alt="To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ae/5b/5b190447c2326_o,size,125x90,q,70,h,eb390d.jpg" class="" alt="To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo " width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul">To już pewne - opłaty za wjazd do centrum wchodzą w życie. Zdrożeje też paliwo </h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/jakie-sa-trendy-w-projektowaniu-stron-internetowych,4679301,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/59/07/5b1947ae1a349_o,size,281x236,q,70,h,e45e48.jpg" class="lazy " alt="Jakie są trendy w projektowaniu stron internetowych?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/59/07/5b1947ae1a349_o,size,281x236,q,70,h,e45e48.jpg" class="" alt="Jakie są trendy w projektowaniu stron internetowych?" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/59/07/5b1947ae1a349_o,size,125x90,q,70,h,09e257.jpg" class="lazy " alt="Jakie są trendy w projektowaniu stron internetowych?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/59/07/5b1947ae1a349_o,size,125x90,q,70,h,09e257.jpg" class="" alt="Jakie są trendy w projektowaniu stron internetowych?" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Jakie są trendy w projektowaniu stron internetowych?
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/w-warszawie-pojawia-sie-nowoczesne-autobusy-ich-kierowcow,4668796,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/55/5b1298b0f2b3d_o,size,281x236,q,70,h,a129d2.jpg" class="lazy " alt="W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/55/5b1298b0f2b3d_o,size,281x236,q,70,h,a129d2.jpg" class="" alt="W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/55/5b1298b0f2b3d_o,size,125x90,q,70,h,b17631.jpg" class="lazy " alt="W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/55/5b1298b0f2b3d_o,size,125x90,q,70,h,b17631.jpg" class="" alt="W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              W Warszawie pojawią się nowoczesne autobusy. Ich kierowców będą czekać wysokie wymagania
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/zakaz-handlu-w-niedziele-oto-skutki-nowego-prawa-w-liczbach,4667323,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b2/53/5b12a218900dc_o,size,281x236,q,70,h,002643.jpg" class="lazy " alt="Zakaz handlu w niedzielę. Oto skutki nowego prawa w liczbach" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b2/53/5b12a218900dc_o,size,281x236,q,70,h,002643.jpg" class="" alt="Zakaz handlu w niedzielę. Oto skutki nowego prawa w liczbach" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b2/53/5b12a218900dc_o,size,125x90,q,70,h,b8e1c5.jpg" class="lazy " alt="Zakaz handlu w niedzielę. Oto skutki nowego prawa w liczbach" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b2/53/5b12a218900dc_o,size,125x90,q,70,h,b8e1c5.jpg" class="" alt="Zakaz handlu w niedzielę. Oto skutki nowego prawa w liczbach" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Zakaz handlu w niedzielę. Oto skutki nowego prawa w liczbach
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3 medium-pull-8 large-pull-9">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/park-of-poland-jak-therme-bucuresti-wiemy-jak-naprawde,4667243,artgal,t,id,tm.html" class="ellipsis">Park of Poland jak Therme Bucuresti? Wiemy, jak naprawdę będzie wyglądał gigantyczny aquapark </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-29 15:43:39">29/05/2018</time>
                  </li>
                  <li class="autor">Red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/jak-obnizyc-rachunki-za-prad-w-firmie,4667231,art,t,id,tm.html" class="ellipsis">Jak obniżyć rachunki za prąd w firmie        </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-29 14:39:16">29/05/2018</time>
                  </li>
                  <li class="autor"> Materiał informacyjny</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/rozszerzanie-diety-niemowlaka-jak-zrobic-to-madrze,4667391,art,t,id,tm.html" class="ellipsis">Rozszerzanie diety niemowlaka – jak zrobić to mądrze? </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-29 15:39:33">29/05/2018</time>
                  </li>
                  <li class="autor"></li>
                                                        <li class="artSpons">mat. partnera</li>
                                  </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/pojawil-sie-kolejny-automat-bitcoin-owy-w-jednym-z-centrow,4665659,artgal,t,id,tm.html" class="ellipsis">Pojawił się kolejny automat bitcoin'owy. W jednym z centrów handlowych kupimy wirtualną walutę </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-28 15:03:09">28/05/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/ikea-otwiera-kolejny-sklep-w-warszawie-po-raz-pierwszy-tak,4658959,art,t,id,tm.html" class="ellipsis">Ikea otwiera kolejny sklep w Warszawie. Po raz pierwszy tak blisko centrum!</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-23 12:30:36">23/05/2018</time>
                  </li>
                  <li class="autor">Red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>6</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/wynajem-mieszkania-w-warszawie-gdzie-zamieszkasz-najtaniej,4656220,gal,t,id,tm.html" class="ellipsis">Wynajem mieszkania w Warszawie – gdzie zamieszkasz najtaniej? Poznaj TOP 9 najlepszych dzielnic </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-21 15:43:42">21/05/2018</time>
                  </li>
                  <li class="autor">Przemysław Zańko</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/strajk-wloski-w-lot-zwiazkowcy-zapowiadaja-kolejne-akcje,4653946,art,t,id,tm.html" class="ellipsis">Strajk włoski w LOT. Związkowcy zapowiadają kolejne akcje protestacyjne</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-19 16:36:52">19/05/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="/artykul/lato-w-miescie-2018-warszawa-ruszaja-zapisy-na-wakacyjne,4651040,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4a/5f/5afd5935a0aa7_o,size,370x210,q,70,h,fa25f6.jpg" class="lazy " alt="LATO W MIEŚCIE 2018, Warszawa. Ruszają zapisy na wakacyjne zajęcia [INFORMATOR]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4a/5f/5afd5935a0aa7_o,size,370x210,q,70,h,fa25f6.jpg" class="" alt="LATO W MIEŚCIE 2018, Warszawa. Ruszają zapisy na wakacyjne zajęcia [INFORMATOR]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/lato-w-miescie-2018-warszawa-ruszaja-zapisy-na-wakacyjne,4651040,artgal,t,id,tm.html"> LATO W MIEŚCIE 2018, Warszawa. Ruszają zapisy na wakacyjne zajęcia...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/nauka/">Nauka</a></li>
          <li class="data">
             
            <time datetime="2018-05-18 07:14:01">
              18/05/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="/artykul/zwiedzanie-hiszpanii-10-najciekawszych-miejsc-do-zobaczenia,4661847,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/39/3f/5b07cf1c8943c_o,size,370x210,q,70,h,921c16.jpg" class="lazy " alt="Zwiedzanie Hiszpanii - 10 najciekawszych miejsc do zobaczenia" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/39/3f/5b07cf1c8943c_o,size,370x210,q,70,h,921c16.jpg" class="" alt="Zwiedzanie Hiszpanii - 10 najciekawszych miejsc do zobaczenia" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/zwiedzanie-hiszpanii-10-najciekawszych-miejsc-do-zobaczenia,4661847,art,t,id,tm.html"> Zwiedzanie Hiszpanii - 10 najciekawszych miejsc do zobaczenia</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/turystyka/">Turystyka</a></li>
          <li class="data">
             
            <time datetime="2018-05-25 11:01:06">
              25/05/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="/artykul/urodzone-dziecko-zarejestrujemy-przez-internet-prezydent,4600182,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a8/62/5acb487353647_o,size,370x210,q,70,h,dcf947.jpg" class="lazy " alt="Urodzone dziecko zarejestrujemy przez Internet. Prezydent podpisał ustawę" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a8/62/5acb487353647_o,size,370x210,q,70,h,dcf947.jpg" class="" alt="Urodzone dziecko zarejestrujemy przez Internet. Prezydent podpisał ustawę" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="/artykul/urodzone-dziecko-zarejestrujemy-przez-internet-prezydent,4600182,artgal,t,id,tm.html"> Urodzone dziecko zarejestrujemy przez Internet. Prezydent podpisał ustawę</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/wydarzenia/">Wiadomości</a></li>
            <li class="data">
               
              <time datetime="2018-04-09 13:32:28">
                09/04/2018
              </time>
            </li>
                          <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,warszawa,78425,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,33.html">apteki</a></li>
                      <li><a href="/firmy/,warszawa,78425,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,warszawa,78425,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,145.html">alergolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,146.html">chirurg</a></li>
                      <li><a href="/firmy/,warszawa,78425,147.html">ginekolog, położnik</a></li>
                      <li><a href="/firmy/,warszawa,78425,148.html">internista</a></li>
                      <li><a href="/firmy/,warszawa,78425,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,150.html">neurolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,151.html">pediatra, neonatolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,164.html">okulista</a></li>
                      <li><a href="/firmy/,warszawa,78425,165.html">kardiolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,328.html">psychiatra</a></li>
                      <li><a href="/firmy/,warszawa,78425,376.html">psycholog, psychoterapeuta</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,20.html">kuchnia europejska</a></li>
                      <li><a href="/firmy/,warszawa,78425,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,25.html">bary</a></li>
                      <li><a href="/firmy/,warszawa,78425,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,warszawa,78425,41.html">jedzenie na telefon</a></li>
                      <li><a href="/firmy/,warszawa,78425,50.html">kuchnia włoska</a></li>
                      <li><a href="/firmy/,warszawa,78425,67.html">ogródki piwne</a></li>
                      <li><a href="/firmy/,warszawa,78425,72.html">puby</a></li>
                      <li><a href="/firmy/,warszawa,78425,97.html">kuchnia azjatycka</a></li>
                      <li><a href="/firmy/,warszawa,78425,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,warszawa,78425,102.html">kuchnia inna</a></li>
                      <li><a href="/firmy/,warszawa,78425,167.html">cukiernie</a></li>
                      <li><a href="/firmy/,warszawa,78425,230.html">restauracje</a></li>
                      <li><a href="/firmy/,warszawa,78425,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,warszawa,78425,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,warszawa,78425,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,105.html">domy studenckie</a></li>
                      <li><a href="/firmy/,warszawa,78425,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,warszawa,78425,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,warszawa,78425,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,warszawa,78425,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,warszawa,78425,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,warszawa,78425,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,warszawa,78425,188.html">sale konferencyjne</a></li>
                      <li><a href="/firmy/,warszawa,78425,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,warszawa,78425,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,warszawa,78425,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,warszawa,78425,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,warszawa,78425,387.html">usługi projektowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,464.html">dekoracja wnętrz</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,2.html">teatry</a></li>
                      <li><a href="/firmy/,warszawa,78425,3.html">muzea</a></li>
                      <li><a href="/firmy/,warszawa,78425,4.html">galerie</a></li>
                      <li><a href="/firmy/,warszawa,78425,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,warszawa,78425,51.html">kluby nocne</a></li>
                      <li><a href="/firmy/,warszawa,78425,59.html">centra rozrywki</a></li>
                      <li><a href="/firmy/,warszawa,78425,86.html">kawiarenki internetowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,343.html">kluby</a></li>
                      <li><a href="/firmy/,warszawa,78425,373.html">centra zabaw dla dzieci</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k19.html" data-znak="U" class="kategoria">
          <h4>Uroda</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,563.html">fryzjer</a></li>
                      <li><a href="/firmy/,warszawa,78425,564.html">masaż</a></li>
                      <li><a href="/firmy/,warszawa,78425,565.html">spa, odnowa biologiczna</a></li>
                      <li><a href="/firmy/,warszawa,78425,567.html">salony kosmetyczne</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,warszawa,78425,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,warszawa,78425,135.html">zakony</a></li>
                      <li><a href="/firmy/,warszawa,78425,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,190.html">placówki dyplomatyczne</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k11.html" data-znak="T" class="kategoria">
          <h4>Turystyka</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,194.html">biura podróży</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,117.html">banki</a></li>
                      <li><a href="/firmy/,warszawa,78425,143.html">kantory wymiany walut</a></li>
                      <li><a href="/firmy/,warszawa,78425,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-warszawa#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/mazowieckie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://warszawa.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://warszawa.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=warszawa-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Warszawa" href="https://gratka.pl/nieruchomosci/mieszkania/warszawa?utm_source=warszawa-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Warszawa</a></li>
                                      <li><a title="Domy Warszawa" href="https://gratka.pl/nieruchomosci/domy/warszawa?utm_source=warszawa-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Warszawa</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=warszawa-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Warszawa" href="https://gratka.pl/motoryzacja/osobowe/warszawa?utm_source=warszawa-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Warszawa</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=warszawa-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Warszawa" href="https://gratka.pl/praca/warszawa?utm_source=warszawa-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Warszawa</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=warszawa-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://warszawa.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-10',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/mazowieckie/warszawa/wiadomosci/komunikacja/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>





<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "warszawa");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "mazowieckie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4678595");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci","komunikacja"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
