<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia  - Warszawa - NaszeMiasto.pl</title>
<meta name="description" content="AXE NATION to miejsce gdzie już wkrótce będzie można spróbować rzutu siekierą. 3-4 marca można będzie porzucać za darmo, o ile udało nam się wcześniej">
<meta name="keywords" content="Warszawa Wiadomości, Warszawa, Wiadomości, axe nation,rzucanie siekierami,rzut siekierą,siekiera">
<meta name="robots" content="index, follow">
<meta name="Author" content="Red.">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://warszawa.naszemiasto.pl/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia ">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://warszawa.naszemiasto.pl/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-02-26 15:44:07">
<meta property="article:modified_time" content="2018-02-26 15:44:07">
<meta property="article:tag" content="axe nation">
<meta property="article:tag" content="rzucanie siekierami">
<meta property="article:tag" content="rzut siekierą">
<meta property="article:tag" content="siekiera">
<meta property="article:publisher" content="http://www.facebook.com/WarszawaNM">
<meta property="article:author" content="Red.">
<meta property="article:section" content="Rozrywka">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/aa/6f/5a940cca44bcb_o,size,610x0,q,70,h,d65b8b.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="warszawa.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d79077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d9077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f999077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d9539077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb9077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?8f903e9077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e9077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e6709077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d299077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e9077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb60589077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b2759077444" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_rozrywka.css?0a88719077444" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/113399520929050429986/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl','adOceanEmiter':'', 'adOceanPreviewId':'es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77', 'iframeReklama':'http://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , trybReklamy: 'new',  wersja_serwisu: '9077444', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?6faab39077444"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c059077444"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201802"></script>
<script src="https://s-nm.ppstatic.pl/p/js/sekcja_branzowa/moduly/material/aktualnosci.js?f208f99077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/sekcja_branzowa/moduly/plebiscyt/lista.js?ba0dae9077444"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.iframeResizer.js?7bd0989077444"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201802"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201802"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.0.0/js/main.js?201802" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?2656579077444"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f79077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?5430439077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe3939077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf29077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d5389077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b338499077444"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b19077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a09077444"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d9077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef69077444"></script>
<script src="https://s-nm.ppstatic.pl/p/js/pixel_fb.js?64c6009077444"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c09077444"></script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,mazowieckie,warszawa,brandingwinieta,artykul,artykul,ros,rozrywka,wiadomosci,rozrywka,sport,id_material_4550360"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07","adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=przemyslaw.ziemichod@polskapress.pl","data_publikacji=2018-02-26-15-44-07","tytul=W Mordorze porzucasz siekier\u0105. Bez konsekwencji, a przez dwa dni tak\u017ce bez p\u0142acenia ","user=x","userstatus=x","usersso=e85efd6f8420d6f9cb5db4fe78ba9e89f020a2da","miejscowosc=Warszawa","region=Mazowieckie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>




  


     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?9077444" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?9077444" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?9077444" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?9077444" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
       
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7VS8G');</script>
  <!-- End Google Tag Manager -->

      <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N25V7L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N25V7L');</script>
    <!-- End Google Tag Manager -->
  

      <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                <div id='dfp-gora1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora1');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                      });
    </script>
  </div>

          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/rozrywka/" title="Przejdź do sekcji rozrywka" id="logo-sekcji">rozrywka</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Warszawa - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Warszawa</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=e2ee63a71d386b137dc0a872f2d83d24&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fwarszawa.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie częściowe. Bez opadów - opady nie są oczekiwane">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 29">
  <g class="warstwa-ksiezyc-czesc">
    <path class="st0" d="M26.2 18.8c.6-.3 1.3-.6 1.8-1 1.5-1.1 2.7-2.6 3.4-4.3.1-.3.1-.5-.1-.8-.3-.4-.8-.5-1.2-.3-.4.3-.9.5-1.4.6-.5.1-1 .2-1.6.2-1.6 0-3-.7-4.1-1.7-1-1.1-1.7-2.5-1.7-4.1 0-1.1.3-2.1.8-3 .5-.9 1.3-1.6 2.2-2.1.3-.1.4-.4.5-.7.1-.5-.3-.9-.7-1-.2 0-.4-.1-.7-.1h-.7c-2.6 0-4.9 1.1-6.6 2.8-1.5 1.5-2.4 3.5-2.7 5.7 0 .5.8 1.1 2 .9 0-3.7 2.6-6.7 5.9-7.3-1 1.3-1.6 3-1.6 4.8 0 4.2 3.3 7.6 7.3 7.6.5 0 .9-.1 1.4-.1-.8 1-1.9 1.9-3.1 2.3-.3.6.1 1.3.9 1.6z"/>
    <path class="st1" d="M25.7 18.3c.6-.3 1.3-.6 1.8-1 1.5-1.1 2.7-2.6 3.4-4.3.1-.3.1-.5-.1-.8-.3-.4-.8-.5-1.2-.3-.4.3-.9.5-1.4.6-.5.1-1 .2-1.6.2-1.6 0-3-.7-4.1-1.7-1-1.1-1.7-2.5-1.7-4.1 0-1.1.3-2.1.8-3 .6-.9 1.4-1.6 2.3-2.1.3-.1.4-.4.5-.7.1-.5-.3-.9-.7-1-.3 0-.5-.1-.7-.1h-.7c-2.6 0-4.9 1.1-6.6 2.8-1.5 1.5-2.4 3.5-2.7 5.7 0 .5.8 1.1 2 .9 0-3.7 2.6-6.7 5.9-7.3-1 1.3-1.6 3-1.6 4.8 0 4.2 3.3 7.6 7.3 7.6.5 0 .9-.1 1.4-.1-.8 1-1.9 1.9-3.1 2.3-.4.6 0 1.3.8 1.6z"/>
  </g>
  <g class="warstwa-chmura">
    <path class="st0" d="M24.9 16.5c-1.3-2.1-3.6-3.5-6.2-3.5-.9-1.5-2.1-2.8-3.7-3.7-.5-.2-1.5-.7-2-.9-1-.3-2-.5-3.1-.5C4.5 8 0 12.5 0 18s4.5 10 10 10h8.5c4.1 0 7.5-3.4 7.5-7.5 0-.8-.1-1.5-.3-2.2-.2-.5-.5-1.1-.8-1.8zM18.5 26H10c-4.4 0-8-3.6-8-8s3.6-8 8-8c1.1 0 2.1.2 3.1.6.5.2.9.4 1.3.7.4.3.8.6 1.1.9.8.8 1.5 1.8 1.9 2.8v.1c.3-.1.7-.1 1-.1 1.7 0 3.2.8 4.2 2 .5.6.8 1.2 1 1.9.2.5.2 1.1.2 1.6.2 3-2.3 5.5-5.3 5.5z"/>
    <path class="st1" d="M24.9 16.5c-1.3-2.1-3.6-3.5-6.2-3.5-.9-1.5-2.1-2.8-3.7-3.7-.5-.2-1.5-.7-2-.9-1-.3-2-.5-3.1-.5C4.5 8 0 12.5 0 18s4.5 10 10 10h8.5c4.1 0 7.5-3.4 7.5-7.5 0-.8-.1-1.5-.3-2.2-.2-.5-.5-1.1-.8-1.8zM18.5 26H10c-4.4 0-8-3.6-8-8s3.6-8 8-8c1.1 0 2.1.2 3.1.6.5.2.9.4 1.3.7.4.3.8.6 1.1.9.8.8 1.5 1.8 1.9 2.8v.1c.3-.1.7-.1 1-.1 1.7 0 3.2.8 4.2 2 .5.6.8 1.2 1 1.9.2.5.2 1.1.2 1.6.2 3-2.3 5.5-5.3 5.5z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">-10&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/warszawa-od-kuchni/">Warszawa od kuchni</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/na-miescie/">Na mieście</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/nam-smakowalo/">NaM Smakowało</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/street-food/">Street Food</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/miejscowki/">Miejscówki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/forum/">Forum</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                  <li class=" wiecej">
          <a href="/rozrywka/">Rozrywka</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/kultura/">Kultura</a></li>
                                                                <li class=""><a href="/warszawa-od-kuchni/">Warszawa od kuchni</a></li>
                                                                <li class=""><a href="/rozrywka/kino/">Kino</a></li>
                                                                <li class=""><a href="/rozrywka/koncerty/">Koncerty</a></li>
                                                                <li class=""><a href="/rozrywka/imprezy/">Imprezy</a></li>
                                                                <li class=""><a href="/rozrywka/konkursy/">Konkursy</a></li>
                                                                <li class=""><a href="/na-luzie/">Na luzie</a></li>
                                                                <li class=""><a href="/wyniki-lotto/">Wyniki LOTTO</a></li>
                                          </ul>
                  </li>
              <li class="">
          <a href="/warszawa-od-kuchni/">Warszawa od kuchni</a>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/filmy/">Filmy</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/filmy/polskie/">Filmy polskie</a></li>
                                                                <li class=""><a href="/rozrywka/filmy/zagraniczne/">Filmy zagraniczne</a></li>
                                                                <li class=""><a href="/rozrywka/filmy/premiery/">Premiery</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/seriale/">Seriale</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/seriale/polskie/">Seriale polskie</a></li>
                                                                <li class=""><a href="/rozrywka/seriale/zagraniczne/">Seriale zagraniczne</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/ksiazki/">Książki</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/ksiazki/literatura-polska/">Literatura polska</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/literatura-zagraniczna/">Literatura zagraniczna</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/ebooki/">Ebooki</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/kalendarium/">Kalendarium</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/aktualnosci-muzyczne/">Aktualności muzyczne</a></li>
                                                                <li class=""><a href="/rozrywka/fotorelacje/">Fotorelacje</a></li>
                                                                <li class=""><a href="/rozrywka/wywiady/">Wywiady</a></li>
                                                                <li class=""><a href="/rozrywka/festiwale-muzyczne/">Festiwale</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/wrozby/">Wróżby</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/wrozby/eksperci/">Eksperci</a></li>
                                                                <li class=""><a href="/wrozby/horoskopy/">Horoskopy</a></li>
                                                                <li class=""><a href="/wrozby/astroczytelnia/">Astroczytelnia</a></li>
                                                                <li class=""><a href="/wrozby/wrozby-za-darmo/">Wróżby za darmo</a></li>
                                                                <li class=""><a href="/wrozby/sennik/">Sennik</a></li>
                                                                <li class=""><a href="/wrozby/imiennik/">Imiennik</a></li>
                                                                <li class=""><a href="/wrozby/program-tv/">Program TV</a></li>
                                          </ul>
                  </li>
            </ul>
</nav>

                      <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                      });
    </script>
  </div>

                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Warszawa</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/rozrywka/"><span itemprop="name">Rozrywka</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia </span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia </h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Red.        </p>
              <div class="matZrodlo">
      <span>
        2018-02-26, Aktualizacja:
                          wczoraj
                15:44
      </span>
                </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/aa/6f/5a940cca44bcb_o.jpg?1519656246" rel="modul-n:zdjecie" title="W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia  (&copy; Pixabay.com)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/aa/6f/5a940cca44bcb_o,size,933x0,q,5,h,24542d.jpg');"></div>
        <img class="blur" alt="W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia " src="https://d-nm.ppstatic.pl/kadr/k/r/aa/6f/5a940cca44bcb_o,size,933x0,q,5,h,24542d.jpg">
        <img class="final-image" alt="W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia " src="https://d-nm.ppstatic.pl/kadr/k/r/aa/6f/5a940cca44bcb_o,size,933x0,q,70,h,b6eebb.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p>W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia  (&copy; Pixabay.com)</p>
              </figcaption>
    </figure>
    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    AXE NATION to miejsce gdzie już wkrótce będzie można spróbować rzutu siekierą. 3-4 marca można będzie porzucać za darmo, o ile udało nam się wcześniej zarejestrować.

  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://warszawa.naszemiasto.pl/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html?utm_source=share-nm%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
  <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
  <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
</ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                      });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/koszmary-warszawy-wybralismy-najbrzydsze-budynki-w-miescie,4550054,galop,t,id,tm.html" title="Koszmary Warszawy. Wybraliśmy najbrzydsze budynki w mieście [TOP 20]" event-param="article:4550054">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/13/89/5a93e918f3ba2_o,size,125x90,q,70,h,7c104c.jpg" class="lazy " alt="Koszmary Warszawy. Wybraliśmy najbrzydsze budynki w mieście [TOP 20]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/13/89/5a93e918f3ba2_o,size,125x90,q,70,h,7c104c.jpg" class="" alt="Koszmary Warszawy. Wybraliśmy najbrzydsze budynki w mieście [TOP 20]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Koszmary Warszawy. Wybraliśmy najbrzydsze budynki w mieście [TOP 20]</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/zima-stulecia-w-warszawie-narzekacie-dzis-zobaczcie-jak,4356201,artgal,t,id,tm.html" title="Zima stulecia w Warszawie. Narzekacie dziś? Zobaczcie jak było kiedyś w Mordorze [NIESAMOWITE ZDJĘCIA]" event-param="article:4356201">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/58/f4/5a2ae56d4f795_o,size,125x90,q,70,h,15b578.jpg" class="lazy " alt="Zima stulecia w Warszawie. Narzekacie dziś? Zobaczcie jak było kiedyś w Mordorze [NIESAMOWITE ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/58/f4/5a2ae56d4f795_o,size,125x90,q,70,h,15b578.jpg" class="" alt="Zima stulecia w Warszawie. Narzekacie dziś? Zobaczcie jak było kiedyś w Mordorze [NIESAMOWITE ZDJĘCIA]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Zima stulecia w Warszawie. Narzekacie dziś? Zobaczcie jak było kiedyś w...</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/the-rolling-stones-w-warszawie-przypuszczenia-potwierdzily,4549600,artgal,t,id,tm.html" title="The Rolling Stones w Warszawie! Przypuszczenia potwierdziły się! [DATA, MIEJSCE, BILETY]" event-param="article:4549600">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a0/ab/5a93b824b7761_o,size,125x90,q,70,h,06d826.jpg" class="lazy " alt="The Rolling Stones w Warszawie! Przypuszczenia potwierdziły się! [DATA, MIEJSCE, BILETY]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a0/ab/5a93b824b7761_o,size,125x90,q,70,h,06d826.jpg" class="" alt="The Rolling Stones w Warszawie! Przypuszczenia potwierdziły się! [DATA, MIEJSCE, BILETY]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">The Rolling Stones w Warszawie! Przypuszczenia potwierdziły się! [DATA,...</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    3 marca przy Postępu 5  na warszawskim Służewcu otwiera się wyjątkowe miejsce. Axe Nation, wedle opisu ze strony www przedsięwzięcia, jest "klubem zrzeszającym entuzjastów rzucania siekierami". To sport, który  choć w Polsce jest nieznany, ma wielu zwolenników w Ameryce Północnej.  W rozgrywce uczestniczą gracze, którzy kolejno wykonują rzuty siekierą do tarczy. Zależnie od miejsca, w które trafili, mogą uzyskać od zera do 7 punktów. Co ważne, Axe Nation to jedyny w Europie, oficjalny członek kanadyjskiej organizacji NATF (National Axe Throwing Federation) i to właśnie z Kanady pochodzi inspiracja dla polskiego klubu.<br> <br> Przez pierwsze dwa dni (3-4 marca) siekierą porzucać można za darmo. Niestety, pula bezpłatnych gier wyczerpała się w mgnieniu oka. Ci, którzy nie załapali się na darmową rozgrywkę wciąż mogą zarejestrować się na stronie www Axe Nation.<br> 
  </div>

  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij', 'Twitter', 600, 400);
        });
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/rozrywka/">Rozrywka</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/koszmary-warszawy-wybralismy-najbrzydsze-budynki-w-miescie,4550054,galop,t,id,tm.html" title="Koszmary Warszawy. Wybraliśmy najbrzydsze budynki w mieście [TOP 20]" event-param="article:4550054">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/13/89/5a93e918f3ba2_o,size,370x210,q,70,h,ff0bfc.jpg" class="lazy " alt="Koszmary Warszawy. Wybraliśmy najbrzydsze budynki w mieście [TOP 20]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/13/89/5a93e918f3ba2_o,size,370x210,q,70,h,ff0bfc.jpg" class="" alt="Koszmary Warszawy. Wybraliśmy najbrzydsze budynki w mieście [TOP 20]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Koszmary Warszawy. Wybraliśmy najbrzydsze budynki w mieście [TOP 20]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/zima-stulecia-w-warszawie-narzekacie-dzis-zobaczcie-jak,4356201,artgal,t,id,tm.html" title="Zima stulecia w Warszawie. Narzekacie dziś? Zobaczcie jak było kiedyś w Mordorze [NIESAMOWITE ZDJĘCIA]" event-param="article:4356201">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/58/f4/5a2ae56d4f795_o,size,370x210,q,70,h,726f5e.jpg" class="lazy " alt="Zima stulecia w Warszawie. Narzekacie dziś? Zobaczcie jak było kiedyś w Mordorze [NIESAMOWITE ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/58/f4/5a2ae56d4f795_o,size,370x210,q,70,h,726f5e.jpg" class="" alt="Zima stulecia w Warszawie. Narzekacie dziś? Zobaczcie jak było kiedyś w Mordorze [NIESAMOWITE ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Zima stulecia w Warszawie. Narzekacie dziś? Zobaczcie jak było kiedyś w Mordorze [NIESAMOWITE ZDJĘCIA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/the-rolling-stones-w-warszawie-przypuszczenia-potwierdzily,4549600,artgal,t,id,tm.html" title="The Rolling Stones w Warszawie! Przypuszczenia potwierdziły się! [DATA, MIEJSCE, BILETY]" event-param="article:4549600">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a0/ab/5a93b824b7761_o,size,370x210,q,70,h,f38622.jpg" class="lazy " alt="The Rolling Stones w Warszawie! Przypuszczenia potwierdziły się! [DATA, MIEJSCE, BILETY]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a0/ab/5a93b824b7761_o,size,370x210,q,70,h,f38622.jpg" class="" alt="The Rolling Stones w Warszawie! Przypuszczenia potwierdziły się! [DATA, MIEJSCE, BILETY]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">The Rolling Stones w Warszawie! Przypuszczenia potwierdziły się! [DATA, MIEJSCE, BILETY]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/balonowe-show-po-raz-pierwszy-w-warszawie-ponad-5000,4507900,artgal,t,id,tm.html" title="Balonowe Show po raz pierwszy w Warszawie! Ponad 5000 balonów na scenie" event-param="article:4507900">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/81/5b/5a902d7033485_o,size,370x210,q,70,h,c7263c.jpg" class="lazy " alt="Balonowe Show po raz pierwszy w Warszawie! Ponad 5000 balonów na scenie" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/81/5b/5a902d7033485_o,size,370x210,q,70,h,c7263c.jpg" class="" alt="Balonowe Show po raz pierwszy w Warszawie! Ponad 5000 balonów na scenie" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Balonowe Show po raz pierwszy w Warszawie! Ponad 5000 balonów na scenie</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/gdzie-najchetniej-uciekamy-z-polski-to-najpopularniejsze,4453650,galop,t,id,tm.html" title="Gdzie najchętniej uciekamy z Polski? To najpopularniejsze miasta [LISTA]" event-param="article:4453650">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/30/71/5a8d8933d7a0f_o,size,370x210,q,70,h,d9ab9b.jpg" class="lazy " alt="Gdzie najchętniej uciekamy z Polski? To najpopularniejsze miasta [LISTA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/30/71/5a8d8933d7a0f_o,size,370x210,q,70,h,d9ab9b.jpg" class="" alt="Gdzie najchętniej uciekamy z Polski? To najpopularniejsze miasta [LISTA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Gdzie najchętniej uciekamy z Polski? To najpopularniejsze miasta [LISTA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/flower-local-market-w-hali-gwardii-tylu-kwiatow-w-jednym,4549442,gal,t,id,tm.html" title="Flower &amp; Local Market w Hali Gwardii. Tylu kwiatów w jednym miejscu nie widzieliście! [ZDJĘCIA]" event-param="article:4549442">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8c/75/5a9306f5d800d_o,size,370x210,q,70,h,d4e59b.jpg" class="lazy " alt="Flower &amp; Local Market w Hali Gwardii. Tylu kwiatów w jednym miejscu nie widzieliście! [ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8c/75/5a9306f5d800d_o,size,370x210,q,70,h,d4e59b.jpg" class="" alt="Flower &amp; Local Market w Hali Gwardii. Tylu kwiatów w jednym miejscu nie widzieliście! [ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Flower &amp; Local Market w Hali Gwardii. Tylu kwiatów w jednym miejscu nie widzieliście! [ZDJĘCIA]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>QUIZ. 10 rzeczy, które każdy prawdziwy warszawiak musi wiedzieć!</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,3822,quiz_10_rzeczy_ktore_kazdy_prawdziwy_warszawiak_musi_wiedziec,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> W jakiej dzielnicy śpią polscy piłkarze na zgrupowaniach kadry narodowej?</p>
                <div class="row">
          
                    <div class="columns">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_48780" value="168178">
                                        <span class="odpTresc">Mokotów</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_48780" value="168180">
                                        <span class="odpTresc">Śródmieście</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_48780" value="168182">
                                        <span class="odpTresc">Wawer</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_48780" value="168184">
                                        <span class="odpTresc">Białołęka</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/10</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
                      });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*108e4945d4c923a6140583b9ea27298e&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["axe-nation","rzucanie-siekierami","rzut-siekiera","siekiera"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?9077444", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/axe-nation.html">
              axe nation
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/rzucanie-siekierami.html">
              rzucanie siekierami
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/rzut-siekiera.html">
              rzut siekierą
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/siekiera.html">
              siekiera
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

  <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                      });
    </script>
  </div>
<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'a8c97cffab6f6aace46ba491',
          item:           {
              objectid: '4550360',//unique ID, alphanumeric
              title: 'W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia  - Warszawa - NaszeMiasto.pl',//max 255 characters
              text: 'AXE NATION to miejsce gdzie już wkrótce będzie można spróbować rzutu siekierą. 3-4 marca można będzie porzucać za darmo, o ile udało nam się wcześniej',//max 255 characters
              url: 'http://warszawa.naszemiasto.pl/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/aa/6f/5a940cca44bcb_o,size,610x0,q,70,h,d65b8b.jpg',//max 255 characters
              created_at: '1519656247'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
  <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                      });
    </script>
  </div>

          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
                    
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="5"
    data-id-kategorii="61" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="czas_dodania|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              Warto przeczytać
          </h2>
          <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="/artykul/bracia-figo-fagot-w-stodole-artysci-dali-jeden-z-lepszych,4522084,gal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/e6/5a91261d477ad_o,size,125x90,q,70,h,b5070c.jpg" class="lazy " alt="Bracia Figo Fagot w Stodole. Artyści dali jeden z lepszych koncertów [ZDJĘCIA] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/e6/5a91261d477ad_o,size,125x90,q,70,h,b5070c.jpg" class="" alt="Bracia Figo Fagot w Stodole. Artyści dali jeden z lepszych koncertów [ZDJĘCIA] " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/e6/5a91261d477ad_o,size,330x288,q,70,h,151486.jpg" class="lazy " alt="Bracia Figo Fagot w Stodole. Artyści dali jeden z lepszych koncertów [ZDJĘCIA] " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/e6/5a91261d477ad_o,size,330x288,q,70,h,151486.jpg" class="" alt="Bracia Figo Fagot w Stodole. Artyści dali jeden z lepszych koncertów [ZDJĘCIA] " width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/regionalne/">
                     <b>Z regionu</b>
                   </a>
                              </li>
                                            <li class="data">
                                    24/02/2018
                </li>
                          </ul>
            <a href="/artykul/bracia-figo-fagot-w-stodole-artysci-dali-jeden-z-lepszych,4522084,gal,t,id,tm.html">
                              <h3 class="tytul">Bracia Figo Fagot w Stodole. Artyści dali jeden z lepszych koncertów...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/dreamcatcher-warszawa-2018-poludniowokoreanski-girlsband,4521670,gal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/af/5a911e024ecef_o,size,125x90,q,70,h,064f12.jpg" class="lazy " alt="Dreamcatcher Warszawa 2018. Południowokoreański girlsband dał czadu w Palladium [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/af/5a911e024ecef_o,size,125x90,q,70,h,064f12.jpg" class="" alt="Dreamcatcher Warszawa 2018. Południowokoreański girlsband dał czadu w Palladium [ZDJĘCIA]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/af/5a911e024ecef_o,size,330x288,q,70,h,89ecc4.jpg" class="lazy " alt="Dreamcatcher Warszawa 2018. Południowokoreański girlsband dał czadu w Palladium [ZDJĘCIA]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/af/5a911e024ecef_o,size,330x288,q,70,h,89ecc4.jpg" class="" alt="Dreamcatcher Warszawa 2018. Południowokoreański girlsband dał czadu w Palladium [ZDJĘCIA]" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/regionalne/">
                     <b>Z regionu</b>
                   </a>
                              </li>
                                            <li class="data">
                                    24/02/2018
                </li>
                          </ul>
            <a href="/artykul/dreamcatcher-warszawa-2018-poludniowokoreanski-girlsband,4521670,gal,t,id,tm.html">
                              <h3 class="tytul">Dreamcatcher Warszawa 2018. Południowokoreański girlsband dał czadu w...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/dreamcatcher-warszawa-2018-kolejka-pod-palladium-fani,4509312,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/93/e8/5a90404bef813_o,size,125x90,q,70,h,60b570.jpg" class="lazy " alt="Dreamcatcher Warszawa 2018. Kolejka pod Palladium. Fani czekają na występ 3 godziny wcześniej " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/93/e8/5a90404bef813_o,size,125x90,q,70,h,60b570.jpg" class="" alt="Dreamcatcher Warszawa 2018. Kolejka pod Palladium. Fani czekają na występ 3 godziny wcześniej " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/93/e8/5a90404bef813_o,size,330x288,q,70,h,302fd8.jpg" class="lazy " alt="Dreamcatcher Warszawa 2018. Kolejka pod Palladium. Fani czekają na występ 3 godziny wcześniej " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/93/e8/5a90404bef813_o,size,330x288,q,70,h,302fd8.jpg" class="" alt="Dreamcatcher Warszawa 2018. Kolejka pod Palladium. Fani czekają na występ 3 godziny wcześniej " width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    23/02/2018
                </li>
                          </ul>
            <a href="/artykul/dreamcatcher-warszawa-2018-kolejka-pod-palladium-fani,4509312,artgal,t,id,tm.html">
                              <h3 class="tytul">Dreamcatcher Warszawa 2018. Kolejka pod Palladium. Fani czekają na...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/swietujemy-urodziny-fryderyka-chopina-bezplatny-koncert,4507484,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0a/73/5a9027f9665b4_o,size,125x90,q,70,h,d5cfd1.jpg" class="lazy " alt="Świętujemy urodziny Fryderyka Chopina! Bezpłatny koncert wybitnej pianistki [ZA DARMO]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0a/73/5a9027f9665b4_o,size,125x90,q,70,h,d5cfd1.jpg" class="" alt="Świętujemy urodziny Fryderyka Chopina! Bezpłatny koncert wybitnej pianistki [ZA DARMO]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0a/73/5a9027f9665b4_o,size,330x288,q,70,h,f572ba.jpg" class="lazy " alt="Świętujemy urodziny Fryderyka Chopina! Bezpłatny koncert wybitnej pianistki [ZA DARMO]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0a/73/5a9027f9665b4_o,size,330x288,q,70,h,f572ba.jpg" class="" alt="Świętujemy urodziny Fryderyka Chopina! Bezpłatny koncert wybitnej pianistki [ZA DARMO]" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/za-darmo-w-warszawie/">
                     <b>Za darmo w Warszawie</b>
                   </a>
                              </li>
                                            <li class="data">
                                    23/02/2018
                </li>
                          </ul>
            <a href="/artykul/swietujemy-urodziny-fryderyka-chopina-bezplatny-koncert,4507484,art,t,id,tm.html">
                              <h3 class="tytul">Świętujemy urodziny Fryderyka Chopina! Bezpłatny koncert wybitnej...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="/artykul/darmowe-koncerty-w-warszawie-sprawdzamy-gdzie-posluchac,4412240,galop,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8e/c4/5a86dc491d81c_o,size,125x90,q,70,h,6d9542.jpg" class="lazy " alt="Darmowe koncerty w Warszawie. Sprawdzamy, gdzie posłuchać dobrej muzyki [ZA DARMO]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8e/c4/5a86dc491d81c_o,size,125x90,q,70,h,6d9542.jpg" class="" alt="Darmowe koncerty w Warszawie. Sprawdzamy, gdzie posłuchać dobrej muzyki [ZA DARMO]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8e/c4/5a86dc491d81c_o,size,330x288,q,70,h,ca584f.jpg" class="lazy " alt="Darmowe koncerty w Warszawie. Sprawdzamy, gdzie posłuchać dobrej muzyki [ZA DARMO]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8e/c4/5a86dc491d81c_o,size,330x288,q,70,h,ca584f.jpg" class="" alt="Darmowe koncerty w Warszawie. Sprawdzamy, gdzie posłuchać dobrej muzyki [ZA DARMO]" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/za-darmo-w-warszawie/">
                     <b>Za darmo w Warszawie</b>
                   </a>
                              </li>
                                            <li class="data">
                                    16/02/2018
                </li>
                          </ul>
            <a href="/artykul/darmowe-koncerty-w-warszawie-sprawdzamy-gdzie-posluchac,4412240,galop,t,id,tm.html">
                              <h3 class="tytul">Darmowe koncerty w Warszawie. Sprawdzamy, gdzie posłuchać dobrej muzyki...</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
    </section>

      <div class="adBoks"  id="prawa-reklama">
    <div id='dfp-prawa1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa1');
                          slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                      });
    </script>
  </div>

</div>


      <div class="flatFeeBox">
  <span class="flatFeeBox__mark">ogłoszenia</span>
  <header class="flatFeeBox__header">
    <a class="flatFeeBox__headerLink" href="http://oferta.naszemiasto.pl/nam-lokalnie-mazowieckie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="flatFeeBox__headerLabel"><a href="/firmy/" class="flatFeeBox__headerLabelLink" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="flatFeeBox__list">
                  <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://dom.gratka.pl/mieszkania-sprzedam/lista/mazowieckie,warszawa.html?utm_source=polskapress&utm_medium=domkampania&utm_campaign=nam_lokalnie_x_mieszkanie_warszawa_z_7__" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/05/3f/5a65b801d9c27_o.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://bit.ly/2o0gydq" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/2d/51/5a818fd0c5b81_o.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="flatFeeBox__endmark">koniec bloku ogłoszeń</span>
</div>
      <section id="listaPolecane" class="aktualnosciLista boxTlo borderTop polePrawa" data-czy-redaktor="" data-limit="3"
    data-id-kategorii="" data-typ-listy="" data-pole-modulu="prawa"
    data-sortowanie="" data-wylacz-podkategorie="">
    <h2 class="boxBelka">Polecane</h2>
    <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
              <li>
                    <a href="http://warszawa.naszemiasto.pl/artykul/w-czwartej-edycji-programu-decydujesz-pomagamy-do-wygrania,4450120,artgal,t,id,tm.html">
            <div class="img">
                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/32/2b/5a8d5f23a0963_o,size,125x90,q,70,h,6b001b.jpg" class="lazy " alt="W czwartej edycji programu „Decydujesz, pomagamy” do wygrania łącznie aż 1 125 000 złotych!" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/32/2b/5a8d5f23a0963_o,size,125x90,q,70,h,6b001b.jpg" class="" alt="W czwartej edycji programu „Decydujesz, pomagamy” do wygrania łącznie aż 1 125 000 złotych!" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/32/2b/5a8d5f23a0963_o,size,330x288,q,70,h,08159f.jpg" class="lazy " alt="W czwartej edycji programu „Decydujesz, pomagamy” do wygrania łącznie aż 1 125 000 złotych!" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/32/2b/5a8d5f23a0963_o,size,330x288,q,70,h,08159f.jpg" class="" alt="W czwartej edycji programu „Decydujesz, pomagamy” do wygrania łącznie aż 1 125 000 złotych!" width="330" height="288"></noscript>
                  </span>
                          </div>
          </a>
                    <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/biznes/">
                     <b>Strefa Biznesu</b>
                   </a>
                              </li>
                                          <li class="data">
                     
                22/02/2018
              </li>
                              <li class="artSpons">mat. infor.</li>
                          </ul>
            <a href="http://warszawa.naszemiasto.pl/artykul/w-czwartej-edycji-programu-decydujesz-pomagamy-do-wygrania,4450120,artgal,t,id,tm.html">
              <h3 class="tytul">W czwartej edycji programu „Decydujesz, pomagamy” do wygrania łącznie aż...</h3>
            </a>
          </div>
        </li>
              <li>
                    <a href="http://warszawa.naszemiasto.pl/artykul/barwy-zdecydowane-glebokie-mocne-kolory-trendy-2018-roku,4391684,artgal,t,id,tm.html">
            <div class="img">
                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/56/be/5a6ee8e1c47fc_o,size,125x90,q,70,h,95e0e5.jpg" class="lazy " alt="Barwy zdecydowane, głębokie, mocne – kolory trendy 2018 roku ! Flügger farby zaprasza na bezpłatne " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/56/be/5a6ee8e1c47fc_o,size,125x90,q,70,h,95e0e5.jpg" class="" alt="Barwy zdecydowane, głębokie, mocne – kolory trendy 2018 roku ! Flügger farby zaprasza na bezpłatne " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/56/be/5a6ee8e1c47fc_o,size,330x288,q,70,h,1eefc1.jpg" class="lazy " alt="Barwy zdecydowane, głębokie, mocne – kolory trendy 2018 roku ! Flügger farby zaprasza na bezpłatne " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/56/be/5a6ee8e1c47fc_o,size,330x288,q,70,h,1eefc1.jpg" class="" alt="Barwy zdecydowane, głębokie, mocne – kolory trendy 2018 roku ! Flügger farby zaprasza na bezpłatne " width="330" height="288"></noscript>
                  </span>
                          </div>
          </a>
                    <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/regionalne/">
                     <b>Z regionu</b>
                   </a>
                              </li>
                                          <li class="data">
                     
                24/02/2018
              </li>
                              <li class="artSpons">art. spons.</li>
                          </ul>
            <a href="http://warszawa.naszemiasto.pl/artykul/barwy-zdecydowane-glebokie-mocne-kolory-trendy-2018-roku,4391684,artgal,t,id,tm.html">
              <h3 class="tytul">Barwy zdecydowane, głębokie, mocne – kolory trendy 2018 roku ! Flügger...</h3>
            </a>
          </div>
        </li>
            </ul>
    </div>
  <div class="preloader clear schowaj"></div>
</section>

      <iframe class="box  " id="iframe_2a330faecacd5bd6643e76e7b7c8ad53" src="http://get.x-link.pl/8f0a660b-abbc-fcca-5ba0-38d2ecb729da,01853637-08b4-7e92-ecb5-46b3f2d4a717,embed.html" width="100%" height="200"></iframe> 
<script type="text/javascript">
jQuery('#iframe_2a330faecacd5bd6643e76e7b7c8ad53').iFrameSizer({
    log: false,
    contentWindowBodyMargin:0,
    doHeight:true,
    doWidth:false,
    interval:0,
    enablePublicMethods:true
});
</script>
      <section class="boksquiz jedenMaterial boxTlo borderTop">
  <a href="http://warszawa.naszemiasto.pl/quiz/3822,quiz_10_rzeczy_ktore_kazdy_prawdziwy_warszawiak_musi_wiedziec,q,t.html" class="kontent minusPadding">
    <div class="img">
      <h3 class="boxBelka belkaMala">Quiz</h3>
              <img src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/16/45/59f078fd39bb8_o,size,624x344,q,100,h,838b83.jpg?1508931853" alt="">
          </div>
    <div class="naglowek">
      <h3 class="tytul">QUIZ. 10 rzeczy, które każdy prawdziwy warszawiak musi wiedzieć!</h3>
    </div>
  </a>
</section>


      <div class="adBoks" >
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

</div>


      <section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Polecane</h2>
                  <ul class="listaZeZdjeciem">
          <li>
                      <a href="http://warszawa.naszemiasto.pl/artykul/w-mordorze-porzucasz-siekiera-bez-konsekwencji-a-przez-dwa,4550360,art,t,id,tm.html" title="W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia ">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/aa/6f/5a940cca44bcb_o,size,125x90,q,70,h,ff80ae.jpg" class="lazy " alt="W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/aa/6f/5a940cca44bcb_o,size,125x90,q,70,h,ff80ae.jpg" class="" alt="W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez płacenia " width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">W Mordorze porzucasz siekierą. Bez konsekwencji, a przez dwa dni także bez...</p>
              </div>
            </a>
                      </li>
         </ul>
         <ul class="listaMaterialow">
                           <li >
          <div class="oznDuze">
           <a href="http://warszawa.naszemiasto.pl/artykul/koszmary-warszawy-wybralismy-najbrzydsze-budynki-w-miescie,4550054,galop,t,id,tm.html">
                          Koszmary Warszawy. Wybraliśmy najbrzydsze budynki w mieście [TOP 20]
                       </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                                    <li >
          <div class="oznDuze">
           <a href="http://warszawa.naszemiasto.pl/artykul/zima-stulecia-w-warszawie-narzekacie-dzis-zobaczcie-jak,4356201,artgal,t,id,tm.html">
                          Zima stulecia w Warszawie. Narzekacie dziś? Zobaczcie jak było kiedyś w Mordorze [NIESAMOWITE 
                       </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                              <li >
          <div class="oznDuze">
           <a href="http://warszawa.naszemiasto.pl/artykul/the-rolling-stones-w-warszawie-przypuszczenia-potwierdzily,4549600,artgal,t,id,tm.html">
                          The Rolling Stones w Warszawie! Przypuszczenia potwierdziły się! [DATA, MIEJSCE, BILETY]
                       </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                              <li >
          <div class="oznDuze">
           <a href="http://warszawa.naszemiasto.pl/artykul/balonowe-show-po-raz-pierwszy-w-warszawie-ponad-5000,4507900,artgal,t,id,tm.html">
                          Balonowe Show po raz pierwszy w Warszawie! Ponad 5000 balonów na scenie
                       </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  

      <section class="boksPlebiscyt jedenMaterial boxTlo borderTop">
  <a href="/plebiscyt/wyniki/wakacje-z-muszkieterami,40059,t,id.html" class='kontent minusPadding'>
    <div class='img'>
      <h2 class='boxBelka belkaMala'>Plebiscyt</h2>
      <img src="http://d-nm.ppstatic.pl/kadr/plebiscyty/k/r/80/9d/5963cb1be9d59_o,size,577x590,q,100,h,36f7e7.jpg" alt="Wakacje z Muszkieterami">
    </div>
    <div class="naglowek">
      <h4 class="tytul">Wakacje z Muszkieterami</h4>
      <p>MOJE PIERWSZE WAKACJERuszyła rywalizacja o rodzinny pobyt w Dolinie Charlotty - można już głosować!Zobaczcie najpiękniejsze nadesłane zdjęcia z pierwszych wakacji...</p>
    </div>
  </a>
</section>


      <div class="adBoks" >
    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

</div>


        
<section class="boxTlo borderTop plebiscytLista" data-limit="5">
      <h2 class="boxBelka">
              Plebiscyty
          </h2>
  
  <div data-listaPlebiscyty="div">
    <ul class="lista">
                        <li>
            <a href="/plebiscyt/wyniki/wakacje-z-muszkieterami,40059,t,id.html">
              <h3>Wakacje z Muszkieterami</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/razem-z-naszemiastopl-wybierz-miss-politechniki-warszawskiej-2015-glosowanie,30416,t,id.html">
              <h3>Miss Politechniki Warszawskiej 2015</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/wybieramy-najsympatyczniejszego-buldoga-plebiscyt,28691,t,id.html">
              <h3>Wybieramy najsympatyczniejszego buldoga</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/najbardziej-romantyczne-miejsce-w-miescie,28597,t,id.html">
              <h3>Najbardziej romantyczne miejsce w mieście</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/najlepsze-zdjecia-z-photoday-w-fabryce-wedla,27245,t,id.html">
              <h3>Najlepsze zdjęcia z Photoday w Fabryce Wedla</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                  </ul>
  </div>

  <div class="preloader clear schowaj"></div>
      <ul class="nawigatorKropkowy" data-nawigatorPlebiscytow="ul">
      <li class="strzalkaLewo" data-strzalkaLewoPlebiscyty="li"></li>
                  <li class="kropka aktywny" data-kropkaPlebiscyty="li"></li>
                  <li class="kropka " data-kropkaPlebiscyty="li"></li>
                  <li class="kropka " data-kropkaPlebiscyty="li"></li>
                  <li class="kropka " data-kropkaPlebiscyty="li"></li>
                  <li class="kropka " data-kropkaPlebiscyty="li"></li>
              <li class="strzalkaPrawo" data-strzalkaPrawoPlebiscyty="li"></li>
    </ul>
  </section>
<script>
  var statusOpublikowanyGlosowanie = 'STATUS_OPUBLIKOWANY_GLOSOWANIE',
  statusOpublikowanyZgloszenia = 'STATUS_OPUBLIKOWANY_ZGLOSZENIA';
</script>

      <div class="adBoks" >
    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

</div>


  <section class="boxTlo borderTop">
  <h2 class="boxBelka">
    <a href="/ogloszenia/">Ogłoszenia</a>
  </h2>
  <ul class="listaMaterialow marginG">
          <li><a href="/ogloszenia/nauka-i-rozrywka/warszawa/8509,pk.html">Nauka i rozrywka</a></li>
          <li><a href="/ogloszenia/sprzet-rtv/warszawa/1216,pk.html">Sprzęt RTV</a></li>
          <li><a href="/ogloszenia/filmy-bajki-seriale/warszawa/1237,pk.html">Filmy, bajki, seriale</a></li>
          <li><a href="/ogloszenia/muzyka-i-instrumenty/warszawa/1473,pk.html">Muzyka i instrumenty</a></li>
          <li><a href="/ogloszenia/sporty-barowe/warszawa/1611,pk.html">Sporty barowe</a></li>
          <li><a href="/ogloszenia/rozrywka-imprezy/warszawa/2014,pk.html">Rozrywka, imprezy</a></li>
          <li><a href="/ogloszenia/gry-video-i-konsole/warszawa/3017,pk.html">Gry video i konsole</a></li>
          <li><a href="/ogloszenia/gry-karciane-planszowe-puzzle/warszawa/3023,pk.html">Gry karciane, planszowe, puzzle</a></li>
          <li><a href="/ogloszenia/imprezy-wydarzenia/warszawa/10521,pk.html">Imprezy / Wydarzenia</a></li>
      </ul>
</section><section class="boxTlo borderTop">
  <h2 class="boxBelka">
    <a href="/firmy/">Firmy</a>
  </h2>
  <ul class="listaMaterialow marginG">
          <li><a href="/firmy/kina,warszawa.html">kina</a></li>
          <li><a href="/firmy/teatry,warszawa.html">teatry</a></li>
          <li><a href="/firmy/bary,warszawa.html">bary</a></li>
          <li><a href="/firmy/restauracje,warszawa.html">restauracje</a></li>
          <li><a href="/firmy/kluby,warszawa.html">kluby</a></li>
      </ul>
</section>
          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista" data-equalizer data-id="/motofakty/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  ">
      <h3 class="boxBelka">
        <a href="/motofakty/">Moto</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9 medium-push-4 large-push-3" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/korki-w-warszawie-nie-jestesmy-juz-liderem-ale-i-tak,4408648,art,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0e/91/5a8313cfa9c0f_o,size,1169x420,q,90,h,c10dbc.jpg" class="lazy " alt="Korki w Warszawie. Nie jesteśmy już liderem, ale i tak tracimy półtora dnia rocznie w korkach" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0e/91/5a8313cfa9c0f_o,size,1169x420,q,90,h,c10dbc.jpg" class="" alt="Korki w Warszawie. Nie jesteśmy już liderem, ale i tak tracimy półtora dnia rocznie w korkach" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0e/91/5a8313cfa9c0f_o,size,125x90,q,70,h,be3f23.jpg" class="lazy " alt="Korki w Warszawie. Nie jesteśmy już liderem, ale i tak tracimy półtora dnia rocznie w korkach" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0e/91/5a8313cfa9c0f_o,size,125x90,q,70,h,be3f23.jpg" class="" alt="Korki w Warszawie. Nie jesteśmy już liderem, ale i tak tracimy półtora dnia rocznie w korkach" width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul">Korki w Warszawie. Nie jesteśmy już liderem, ale i tak tracimy półtora dnia rocznie w korkach</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/mistrzowie-parkowania-cz-36-czemu-pan-z-mercedesa-mialby,4407100,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5d/51/5a81982fcc4be_o,size,281x236,q,70,h,3f2a82.jpg" class="lazy " alt="Mistrzowie Parkowania cz. 36. &quot;Czemu pan z Mercedesa miałby sobie głowę zawracać&quot; [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5d/51/5a81982fcc4be_o,size,281x236,q,70,h,3f2a82.jpg" class="" alt="Mistrzowie Parkowania cz. 36. &quot;Czemu pan z Mercedesa miałby sobie głowę zawracać&quot; [ZDJĘCIA]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5d/51/5a81982fcc4be_o,size,125x90,q,70,h,7508ce.jpg" class="lazy " alt="Mistrzowie Parkowania cz. 36. &quot;Czemu pan z Mercedesa miałby sobie głowę zawracać&quot; [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5d/51/5a81982fcc4be_o,size,125x90,q,70,h,7508ce.jpg" class="" alt="Mistrzowie Parkowania cz. 36. &quot;Czemu pan z Mercedesa miałby sobie głowę zawracać&quot; [ZDJĘCIA]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Mistrzowie Parkowania cz. 36. "Czemu pan z Mercedesa miałby sobie głowę zawracać" [ZDJĘCIA]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/dzwonimy-na-policje-bez-powodu-a-wiekszosci-interwencji,4401098,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/ff/5a79eb247a07d_o,size,281x236,q,70,h,964195.jpg" class="lazy " alt="Dzwonimy na policję bez powodu a większości interwencji można było uniknąć! Jak postąpić w czasie kolizji?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/ff/5a79eb247a07d_o,size,281x236,q,70,h,964195.jpg" class="" alt="Dzwonimy na policję bez powodu a większości interwencji można było uniknąć! Jak postąpić w czasie kolizji?" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/ff/5a79eb247a07d_o,size,125x90,q,70,h,30b2a6.jpg" class="lazy " alt="Dzwonimy na policję bez powodu a większości interwencji można było uniknąć! Jak postąpić w czasie kolizji?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/ff/5a79eb247a07d_o,size,125x90,q,70,h,30b2a6.jpg" class="" alt="Dzwonimy na policję bez powodu a większości interwencji można było uniknąć! Jak postąpić w czasie kolizji?" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Dzwonimy na policję bez powodu a większości interwencji można było uniknąć! Jak postąpić w czasie 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/mandat-za-glosne-sluchanie-muzyki-w-samochodzie-nawet-do,4395054,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/09/ff/5a72c63980169_o,size,281x236,q,70,h,e8d79b.jpg" class="lazy " alt="Mandat za głośne słuchanie muzyki  w samochodzie? Nawet do 500 zł!" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/09/ff/5a72c63980169_o,size,281x236,q,70,h,e8d79b.jpg" class="" alt="Mandat za głośne słuchanie muzyki  w samochodzie? Nawet do 500 zł!" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/09/ff/5a72c63980169_o,size,125x90,q,70,h,ccda46.jpg" class="lazy " alt="Mandat za głośne słuchanie muzyki  w samochodzie? Nawet do 500 zł!" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/09/ff/5a72c63980169_o,size,125x90,q,70,h,ccda46.jpg" class="" alt="Mandat za głośne słuchanie muzyki  w samochodzie? Nawet do 500 zł!" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Mandat za głośne słuchanie muzyki  w samochodzie? Nawet do 500 zł!
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3 medium-pull-8 large-pull-9">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/jezdzisz-starym-samochodem-uwazaj-mozesz-stracic-dowod,4392298,art,t,id,tm.html" class="ellipsis">Jeździsz starym samochodem? Uważaj, możesz stracić dowód rejestracyjny!</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-01-30 09:03:05">30/01/2018</time>
                  </li>
                  <li class="autor">Red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/strajk-kierowcow-autobusow-w-warszawie-ryzyko-paralizu,4388063,artgal,t,id,tm.html" class="ellipsis">Strajk kierowców autobusów w Warszawie? Ryzyko paraliżu miasta, trwają przygotowania</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-01-25 12:17:48">25/01/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/bilety-komunikacji-miejskiej-za-pol-ceny-jak-skorzystac-z,4384201,art,t,id,tm.html" class="ellipsis">Bilety komunikacji miejskiej za pół ceny! Jak skorzystać z promocji?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-01-22 14:27:26">22/01/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>4</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/komunikacja-miejska-za-darmo-to-mozliwe-ale-jest-jeden,4362815,artgal,t,id,tm.html" class="ellipsis">Komunikacja miejska za darmo? To możliwe, ale jest jeden warunek</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-01-02 11:43:48">02/01/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/zderzenie-na-gorczewskiej-dwie-osoby-ranne-jezdnia,4360787,art,t,id,tm.html" class="ellipsis">Zderzenie na Górczewskiej. Dwie osoby ranne, jezdnia zablokowana</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-29 17:40:11">29/12/2017</time>
                  </li>
                  <li class="autor">Red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/masz-samochod-elektryczny-pojedziesz-buspasem-zatankujesz,4360715,art,t,id,tm.html" class="ellipsis">Masz samochód elektryczny? Pojedziesz buspasem, zatankujesz za darmo i nie zapłacisz akcyzy </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-30 10:37:37">30/12/2017</time>
                  </li>
                  <li class="autor">Red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/zmiany-w-przepisach-w-2018-roku-bedzie-trudniej-zostac,4358809,galop,t,id,tm.html" class="ellipsis">Zmiany w przepisach w 2018 roku. Będzie trudniej zostać kierowcą </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-28 10:41:08">28/12/2017</time>
                  </li>
                  <li class="autor">STUL</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/facebook-uznal-te-zdjecia-za-nieprzyzwoite-dlaczego-pozory,4549994,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/16/f5/58623ec7e2239_o,size,577x487,q,70,h,19e76b.jpg" class="lazy " alt="Facebook uznał te zdjęcia za nieprzyzwoite. Dlaczego? Pozory mogą mylić... [ZDJĘCIA]" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/16/f5/58623ec7e2239_o,size,577x487,q,70,h,19e76b.jpg" class="" alt="Facebook uznał te zdjęcia za nieprzyzwoite. Dlaczego? Pozory mogą mylić... [ZDJĘCIA]" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/16/f5/58623ec7e2239_o,size,125x90,q,70,h,2c34be.jpg" class="lazy " alt="Facebook uznał te zdjęcia za nieprzyzwoite. Dlaczego? Pozory mogą mylić... [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/16/f5/58623ec7e2239_o,size,125x90,q,70,h,2c34be.jpg" class="" alt="Facebook uznał te zdjęcia za nieprzyzwoite. Dlaczego? Pozory mogą mylić... [ZDJĘCIA]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Facebook uznał te zdjęcia za nieprzyzwoite. Dlaczego? Pozory mogą mylić... [ZDJĘCIA]</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/polska-za-pol-ceny-odwiedz-atrakcyjne-miejsca-w-korzystnej,4452400,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/71/0b/5a8d7a674a642_o,size,577x236,q,70,h,72743d.jpg" class="lazy " alt="Polska za pół ceny. Odwiedź atrakcyjne miejsca w korzystnej cenie!" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/71/0b/5a8d7a674a642_o,size,577x236,q,70,h,72743d.jpg" class="" alt="Polska za pół ceny. Odwiedź atrakcyjne miejsca w korzystnej cenie!" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/71/0b/5a8d7a674a642_o,size,125x90,q,70,h,386ca7.jpg" class="lazy " alt="Polska za pół ceny. Odwiedź atrakcyjne miejsca w korzystnej cenie!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/71/0b/5a8d7a674a642_o,size,125x90,q,70,h,386ca7.jpg" class="" alt="Polska za pół ceny. Odwiedź atrakcyjne miejsca w korzystnej cenie!" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Polska za pół ceny. Odwiedź atrakcyjne miejsca w korzystnej cenie!</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/najpopularniejsze-bledy-jezykowe-zapamietajcie-i-nigdy-ich,4550190,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/37/5a94068514557_o,size,281x236,q,70,h,6cc9b2.jpg" class="lazy " alt="Najpopularniejsze błędy językowe. Zapamiętajcie i nigdy ich nie popełniajcie! [LISTA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/37/5a94068514557_o,size,281x236,q,70,h,6cc9b2.jpg" class="" alt="Najpopularniejsze błędy językowe. Zapamiętajcie i nigdy ich nie popełniajcie! [LISTA]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/37/5a94068514557_o,size,125x90,q,70,h,f6c4c2.jpg" class="lazy " alt="Najpopularniejsze błędy językowe. Zapamiętajcie i nigdy ich nie popełniajcie! [LISTA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/37/5a94068514557_o,size,125x90,q,70,h,f6c4c2.jpg" class="" alt="Najpopularniejsze błędy językowe. Zapamiętajcie i nigdy ich nie popełniajcie! [LISTA]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Najpopularniejsze błędy językowe. Zapamiętajcie i nigdy ich nie popełniajcie! [LISTA]</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/targi-slubne-2018-te-suknie-beda-modne-w-tym-sezonie-zdjecia,4549386,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/26/6a/5a92e98344227_o,size,281x236,q,70,h,e13fef.jpg" class="lazy " alt="Targi ślubne 2018. Te suknie będą modne w tym sezonie [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/26/6a/5a92e98344227_o,size,281x236,q,70,h,e13fef.jpg" class="" alt="Targi ślubne 2018. Te suknie będą modne w tym sezonie [ZDJĘCIA]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/26/6a/5a92e98344227_o,size,125x90,q,70,h,ccb53f.jpg" class="lazy " alt="Targi ślubne 2018. Te suknie będą modne w tym sezonie [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/26/6a/5a92e98344227_o,size,125x90,q,70,h,ccb53f.jpg" class="" alt="Targi ślubne 2018. Te suknie będą modne w tym sezonie [ZDJĘCIA]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Targi ślubne 2018. Te suknie będą modne w tym sezonie [ZDJĘCIA]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/chcecie-miec-znizke-studencka-hologram-kupicie-za-grosze-w,4548030,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/61/5a929568484f9_o,size,281x236,q,70,h,4bf15b.jpg" class="lazy " alt="Chcecie mieć zniżkę studencką? Hologram kupicie za grosze w sieci" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/61/5a929568484f9_o,size,281x236,q,70,h,4bf15b.jpg" class="" alt="Chcecie mieć zniżkę studencką? Hologram kupicie za grosze w sieci" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/61/5a929568484f9_o,size,125x90,q,70,h,9b8f6e.jpg" class="lazy " alt="Chcecie mieć zniżkę studencką? Hologram kupicie za grosze w sieci" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/61/5a929568484f9_o,size,125x90,q,70,h,9b8f6e.jpg" class="" alt="Chcecie mieć zniżkę studencką? Hologram kupicie za grosze w sieci" width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Chcecie mieć zniżkę studencką? Hologram kupicie za grosze w sieci</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/kuba-wojewodzki-sprzedaje-swoje-slynne-auto-lamborghini,4526812,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ed/f3/5a9174938e5fc_o,size,281x236,q,70,h,e450e6.jpg" class="lazy " alt="Kuba Wojewódzki sprzedaje swoje słynne auto. Lamborghini może być wasze! [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ed/f3/5a9174938e5fc_o,size,281x236,q,70,h,e450e6.jpg" class="" alt="Kuba Wojewódzki sprzedaje swoje słynne auto. Lamborghini może być wasze! [ZDJĘCIA]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ed/f3/5a9174938e5fc_o,size,125x90,q,70,h,af1cbc.jpg" class="lazy " alt="Kuba Wojewódzki sprzedaje swoje słynne auto. Lamborghini może być wasze! [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ed/f3/5a9174938e5fc_o,size,125x90,q,70,h,af1cbc.jpg" class="" alt="Kuba Wojewódzki sprzedaje swoje słynne auto. Lamborghini może być wasze! [ZDJĘCIA]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Kuba Wojewódzki sprzedaje swoje słynne auto. Lamborghini może być wasze! [ZDJĘCIA]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/macie-dosyc-mieszkania-w-wielkim-miescie-te-domki-przypadna,4525970,galop,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/12/5a915e83a72ee_o,size,577x236,q,70,h,69d435.jpg" class="lazy " alt="Macie dosyć mieszkania w wielkim mieście? Te domki przypadną wam do gustu [PRZEGLĄD]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dd/12/5a915e83a72ee_o,size,577x236,q,70,h,69d435.jpg" class="" alt="Macie dosyć mieszkania w wielkim mieście? Te domki przypadną wam do gustu [PRZEGLĄD]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/12/5a915e83a72ee_o,size,125x90,q,70,h,e7a9b7.jpg" class="lazy " alt="Macie dosyć mieszkania w wielkim mieście? Te domki przypadną wam do gustu [PRZEGLĄD]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dd/12/5a915e83a72ee_o,size,125x90,q,70,h,e7a9b7.jpg" class="" alt="Macie dosyć mieszkania w wielkim mieście? Te domki przypadną wam do gustu [PRZEGLĄD]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Macie dosyć mieszkania w wielkim mieście? Te domki przypadną wam do gustu [PRZEGLĄD]</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbRozrywka" data-equalizer data-id="/rozrywka/koncerty-w-polsce/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbRozrywka">
      <h3 class="boxBelka">
        <a href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/bracia-figo-fagot-w-stodole-artysci-dali-jeden-z-lepszych,4522084,gal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/e6/5a91261d477ad_o,size,1169x420,q,90,h,fea455.jpg" class="lazy " alt="Bracia Figo Fagot w Stodole. Artyści dali jeden z lepszych koncertów [ZDJĘCIA] " width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/e6/5a91261d477ad_o,size,1169x420,q,90,h,fea455.jpg" class="" alt="Bracia Figo Fagot w Stodole. Artyści dali jeden z lepszych koncertów [ZDJĘCIA] " width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/e6/5a91261d477ad_o,size,125x90,q,70,h,b5070c.jpg" class="lazy " alt="Bracia Figo Fagot w Stodole. Artyści dali jeden z lepszych koncertów [ZDJĘCIA] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/e6/5a91261d477ad_o,size,125x90,q,70,h,b5070c.jpg" class="" alt="Bracia Figo Fagot w Stodole. Artyści dali jeden z lepszych koncertów [ZDJĘCIA] " width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Bracia Figo Fagot w Stodole. Artyści dali jeden z lepszych koncertów [ZDJĘCIA] </h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/dreamcatcher-warszawa-2018-poludniowokoreanski-girlsband,4521670,gal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/af/5a911e024ecef_o,size,281x236,q,70,h,fe9e54.jpg" class="lazy " alt="Dreamcatcher Warszawa 2018. Południowokoreański girlsband dał czadu w Palladium [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/af/5a911e024ecef_o,size,281x236,q,70,h,fe9e54.jpg" class="" alt="Dreamcatcher Warszawa 2018. Południowokoreański girlsband dał czadu w Palladium [ZDJĘCIA]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/af/5a911e024ecef_o,size,125x90,q,70,h,064f12.jpg" class="lazy " alt="Dreamcatcher Warszawa 2018. Południowokoreański girlsband dał czadu w Palladium [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/af/5a911e024ecef_o,size,125x90,q,70,h,064f12.jpg" class="" alt="Dreamcatcher Warszawa 2018. Południowokoreański girlsband dał czadu w Palladium [ZDJĘCIA]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Dreamcatcher Warszawa 2018. Południowokoreański girlsband dał czadu w Palladium [ZDJĘCIA]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/rafal-rutkowski-i-jego-charytatywny-stand-up-tylko-na,4406656,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/02/8c/5a816c61bcf36_o,size,281x236,q,70,h,70ee23.jpg" class="lazy " alt="Rafał Rutkowski i jego charytatywny stand-up. Tylko na Ursynowie" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/02/8c/5a816c61bcf36_o,size,281x236,q,70,h,70ee23.jpg" class="" alt="Rafał Rutkowski i jego charytatywny stand-up. Tylko na Ursynowie" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/02/8c/5a816c61bcf36_o,size,125x90,q,70,h,40837e.jpg" class="lazy " alt="Rafał Rutkowski i jego charytatywny stand-up. Tylko na Ursynowie" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/02/8c/5a816c61bcf36_o,size,125x90,q,70,h,40837e.jpg" class="" alt="Rafał Rutkowski i jego charytatywny stand-up. Tylko na Ursynowie" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Rafał Rutkowski i jego charytatywny stand-up. Tylko na Ursynowie
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/niezwykly-festiwal-muzyczny-w-muzeum-polin-wystapi,4396982,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/ba/5a7451f8db612_o,size,281x236,q,70,h,7a05ab.jpg" class="lazy " alt="Niezwykły festiwal muzyczny w Muzeum Polin. Wystąpi światowej sławy pianistka" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/ba/5a7451f8db612_o,size,281x236,q,70,h,7a05ab.jpg" class="" alt="Niezwykły festiwal muzyczny w Muzeum Polin. Wystąpi światowej sławy pianistka" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/ba/5a7451f8db612_o,size,125x90,q,70,h,4b89c5.jpg" class="lazy " alt="Niezwykły festiwal muzyczny w Muzeum Polin. Wystąpi światowej sławy pianistka" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/ba/5a7451f8db612_o,size,125x90,q,70,h,4b89c5.jpg" class="" alt="Niezwykły festiwal muzyczny w Muzeum Polin. Wystąpi światowej sławy pianistka" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Niezwykły festiwal muzyczny w Muzeum Polin. Wystąpi światowej sławy pianistka
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/depeche-mode-w-polsce-trzy-koncerty-juz-za-tydzien-w,4393996,artgal,t,id,tm.html" class="ellipsis">Depeche Mode w Polsce! Trzy koncerty już za tydzień, w sprzedaży ostatnie bilety</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-01-31 09:29:23">31/01/2018</time>
                  </li>
                  <li class="autor">red</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/kukulska-cerekwicka-i-kto-jeszcze-wystapi-na-koncertach,4350517,artgal,t,id,tm.html" class="ellipsis">Kukulska, Cerekwicka i... Kto jeszcze wystąpi na Koncertach Bożonarodzeniowych na Ursynowie? </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-18 16:15:25">18/12/2017</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/byla-magia-james-newton-howard-zagral-w-polsce-zdjecia,4336559,artgal,t,id,tm.html" class="ellipsis">Była magia! James Newton Howard zagrał w Polsce [zdjęcia]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-06 11:22:48">06/12/2017</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/warszawa-imprezy-8-10-grudnia-polecamy-najciekawsze,4335499,galop,t,id,tm.html" class="ellipsis">WARSZAWA, IMPREZY 8-10 grudnia. Polecamy najciekawsze wydarzenia weekendu [PRZEGLĄD]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-06 12:53:54">06/12/2017</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/swiateczne-iluminacje-i-koncert-cleo-tylko-na-bemowie,4333047,gal,t,id,tm.html" class="ellipsis">Świąteczne iluminacje i koncert Cleo. Tylko na Bemowie! [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-03 17:36:14">03/12/2017</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/orange-warsaw-festival-2018-wiemy-kto-zagra,4331779,artgal,t,id,tm.html" class="ellipsis">Orange Warsaw Festival 2018. Wiemy, kto zagra!</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-01 18:02:58">01/12/2017</time>
                  </li>
                  <li class="autor">Sonia Tulczyńska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/kayah-blue-cafe-i-bracia-znamy-pierwsze-szczegoly,4329269,artgal,t,id,tm.html" class="ellipsis">Kayah, Blue Cafe i Bracia - znamy pierwsze szczegóły miejskiego Sylwestra na pl. Bankowym</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-11-30 09:45:20">30/11/2017</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbPraca" data-equalizer data-id="/praca/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbPraca">
      <h3 class="boxBelka">
        <a href="/praca/">Praca</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/straz-miejska-szuka-pracownikow-dla-kogo-praca-w-stolecznym,4414466,galop,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/6f/5a8ab666c439a_o,size,1169x420,crop,0.0000x0.0261x0.9953x0.5381,q,90,h,3ae5b6.jpg" class="lazy " alt="Straż Miejska szuka pracowników. Dla kogo praca w stołecznym oddziale? [WYMAGANIA, ZAROBKI]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/6f/5a8ab666c439a_o,size,1169x420,crop,0.0000x0.0261x0.9953x0.5381,q,90,h,3ae5b6.jpg" class="" alt="Straż Miejska szuka pracowników. Dla kogo praca w stołecznym oddziale? [WYMAGANIA, ZAROBKI]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/6f/5a8ab666c439a_o,size,125x90,q,70,h,5adcf8.jpg" class="lazy " alt="Straż Miejska szuka pracowników. Dla kogo praca w stołecznym oddziale? [WYMAGANIA, ZAROBKI]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/6f/5a8ab666c439a_o,size,125x90,q,70,h,5adcf8.jpg" class="" alt="Straż Miejska szuka pracowników. Dla kogo praca w stołecznym oddziale? [WYMAGANIA, ZAROBKI]" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Straż Miejska szuka pracowników. Dla kogo praca w stołecznym oddziale? [WYMAGANIA, ZAROBKI]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/najlepiej-oplacani-i-najbardziej-poszukiwani-specjalisci-w,4412378,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d8/00/5a86efa85c3a4_o,size,281x236,q,70,h,b35457.jpg" class="lazy " alt="Najlepiej opłacani i najbardziej poszukiwani specjaliści w Warszawie. Kto zarabia 8000 zł? [RANKING] " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d8/00/5a86efa85c3a4_o,size,281x236,q,70,h,b35457.jpg" class="" alt="Najlepiej opłacani i najbardziej poszukiwani specjaliści w Warszawie. Kto zarabia 8000 zł? [RANKING] " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d8/00/5a86efa85c3a4_o,size,125x90,q,70,h,d2449c.jpg" class="lazy " alt="Najlepiej opłacani i najbardziej poszukiwani specjaliści w Warszawie. Kto zarabia 8000 zł? [RANKING] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d8/00/5a86efa85c3a4_o,size,125x90,q,70,h,d2449c.jpg" class="" alt="Najlepiej opłacani i najbardziej poszukiwani specjaliści w Warszawie. Kto zarabia 8000 zł? [RANKING] " width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Najlepiej opłacani i najbardziej poszukiwani specjaliści w Warszawie. Kto zarabia 8000 zł? [RANKING] 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/rewolucja-w-prawie-pracy-bedziemy-pracowac-dluzej-takze-w,4403402,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/53/5a7c663579de9_o,size,281x236,q,70,h,28795c.jpg" class="lazy " alt="Rewolucja w prawie pracy. Będziemy pracować dłużej, także w niedzielę i odrobimy każdego dymka" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/53/5a7c663579de9_o,size,281x236,q,70,h,28795c.jpg" class="" alt="Rewolucja w prawie pracy. Będziemy pracować dłużej, także w niedzielę i odrobimy każdego dymka" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/53/5a7c663579de9_o,size,125x90,q,70,h,00614f.jpg" class="lazy " alt="Rewolucja w prawie pracy. Będziemy pracować dłużej, także w niedzielę i odrobimy każdego dymka" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/53/5a7c663579de9_o,size,125x90,q,70,h,00614f.jpg" class="" alt="Rewolucja w prawie pracy. Będziemy pracować dłużej, także w niedzielę i odrobimy każdego dymka" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Rewolucja w prawie pracy. Będziemy pracować dłużej, także w niedzielę i odrobimy każdego dymka
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/praca-w-warszawie-za-400-tysiecy-zlotych-rocznie-gdzie-jest,4389008,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/79/4f/5a6ae1d302f9e_o,size,281x236,q,70,h,e6d728.jpg" class="lazy " alt="Praca w Warszawie za 400 tysięcy złotych rocznie. Gdzie jest haczyk? " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/79/4f/5a6ae1d302f9e_o,size,281x236,q,70,h,e6d728.jpg" class="" alt="Praca w Warszawie za 400 tysięcy złotych rocznie. Gdzie jest haczyk? " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/79/4f/5a6ae1d302f9e_o,size,125x90,q,70,h,5a7351.jpg" class="lazy " alt="Praca w Warszawie za 400 tysięcy złotych rocznie. Gdzie jest haczyk? " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/79/4f/5a6ae1d302f9e_o,size,125x90,q,70,h,5a7351.jpg" class="" alt="Praca w Warszawie za 400 tysięcy złotych rocznie. Gdzie jest haczyk? " width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Praca w Warszawie za 400 tysięcy złotych rocznie. Gdzie jest haczyk? 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/praca-warszawa-jaka-bedzie-najlepsza-dla-studenta,4362531,art,t,id,tm.html" class="ellipsis">Praca Warszawa – jaka będzie najlepsza dla studenta?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-01-02 09:47:52">02/01/2018</time>
                  </li>
                  <li class="autor"> </li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/najlatwiej-zmienic-prace-w-krakowie-a-jak-jest-w-warszawie,4354455,art,t,id,tm.html" class="ellipsis">Najłatwiej zmienić pracę w... Krakowie. A jak jest w Warszawie?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-22 08:03:51">22/12/2017</time>
                  </li>
                  <li class="autor">AIP</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/czego-brakuje-naszym-szefom-co-w-nich-cenimy-raport,4334907,gal,t,id,tm.html" class="ellipsis">Czego brakuje naszym szefom? Co w nich cenimy? [RAPORT]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-05 11:45:33">05/12/2017</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/ile-zarabiaja-mlodzi-nauczyciele-lekarze-policjanci-oto,4333915,galop,t,id,tm.html" class="ellipsis">Ile zarabiają młodzi nauczyciele, lekarze, policjanci? Oto zarobki w budżetówce [LISTA PŁAC]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-04 12:39:42">04/12/2017</time>
                  </li>
                  <li class="autor">  </li>
                                      <li class="komentarze"><i class="icon-bubble"></i>5</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/jak-sie-pracuje-w-mordorze-przepytano-pracownikow-zaglebia,4330155,galop,t,id,tm.html" class="ellipsis">Jak się pracuje w "Mordorze"? Przepytano pracowników zagłębia biurowego [RAPORT] </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-02 09:18:36">02/12/2017</time>
                  </li>
                  <li class="autor">red</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/zarobki-w-polsce-srednia-4-3-tys-ale-wiekszosc-zarabia-duzo,4327415,galop,t,id,tm.html" class="ellipsis">Zarobki w Polsce. Średnia? 4,3 tys., ale większość zarabia dużo mniej [RAPORT]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-11-29 07:21:25">29/11/2017</time>
                  </li>
                  <li class="autor">red</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/jak-nas-kontroluja-w-pracy-oto-8-tajnych-sposobow-naszych,4327383,galop,t,id,tm.html" class="ellipsis">Jak nas kontrolują w pracy? Oto 8 tajnych sposobów naszych szefów [PRZEGLĄD]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-11-28 16:21:03">28/11/2017</time>
                  </li>
                  <li class="autor">STUL</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9 medium-push-4 large-push-3" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/nie-bedzie-pociagu-warszawa-olsztyn-warmia-niezainteresowana,4450660,art,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/1c/5a8d648054ed4_o,size,1169x420,q,90,h,2718f7.jpg" class="lazy " alt="Nie będzie pociągu Warszawa - Olsztyn? Warmia niezainteresowana" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/1c/5a8d648054ed4_o,size,1169x420,q,90,h,2718f7.jpg" class="" alt="Nie będzie pociągu Warszawa - Olsztyn? Warmia niezainteresowana" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/1c/5a8d648054ed4_o,size,125x90,q,70,h,5eb5e2.jpg" class="lazy " alt="Nie będzie pociągu Warszawa - Olsztyn? Warmia niezainteresowana" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/1c/5a8d648054ed4_o,size,125x90,q,70,h,5eb5e2.jpg" class="" alt="Nie będzie pociągu Warszawa - Olsztyn? Warmia niezainteresowana" width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul">Nie będzie pociągu Warszawa - Olsztyn? Warmia niezainteresowana</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/intercity-z-dostepem-do-wifi-150-wagonow-dostalo-nowe,4445534,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/17/40/5a8d29bd83131_o,size,281x236,q,70,h,6ec067.jpg" class="lazy " alt="Intercity z dostępem do wifi. 150 wagonów dostało nowe urządzenia " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/17/40/5a8d29bd83131_o,size,281x236,q,70,h,6ec067.jpg" class="" alt="Intercity z dostępem do wifi. 150 wagonów dostało nowe urządzenia " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/17/40/5a8d29bd83131_o,size,125x90,q,70,h,660d33.jpg" class="lazy " alt="Intercity z dostępem do wifi. 150 wagonów dostało nowe urządzenia " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/17/40/5a8d29bd83131_o,size,125x90,q,70,h,660d33.jpg" class="" alt="Intercity z dostępem do wifi. 150 wagonów dostało nowe urządzenia " width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Intercity z dostępem do wifi. 150 wagonów dostało nowe urządzenia 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/w-warszawie-powstaje-wypozyczalnia-samochodow-elektrycznych,4451078,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/29/b0/5a8fc0003ed4d_o,size,281x236,q,70,h,91f5a4.jpg" class="lazy " alt="W Warszawie powstaje wypożyczalnia samochodów elektrycznych na minuty. Właśnie rozpoczynają się testy" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/29/b0/5a8fc0003ed4d_o,size,281x236,q,70,h,91f5a4.jpg" class="" alt="W Warszawie powstaje wypożyczalnia samochodów elektrycznych na minuty. Właśnie rozpoczynają się testy" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/29/b0/5a8fc0003ed4d_o,size,125x90,q,70,h,c0c287.jpg" class="lazy " alt="W Warszawie powstaje wypożyczalnia samochodów elektrycznych na minuty. Właśnie rozpoczynają się testy" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/29/b0/5a8fc0003ed4d_o,size,125x90,q,70,h,c0c287.jpg" class="" alt="W Warszawie powstaje wypożyczalnia samochodów elektrycznych na minuty. Właśnie rozpoczynają się testy" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              W Warszawie powstaje wypożyczalnia samochodów elektrycznych na minuty. Właśnie rozpoczynają 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://warszawa.naszemiasto.pl/artykul/dwudziestu-najbogatszych-z-warszawy-oto-miliarderzy,4475212,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/65/ac/56d05836c5989_o,size,281x236,crop,0.1393x0.0133x0.8527x0.4787,q,70,h,e1a628.jpg" class="lazy " alt="Dwudziestu najbogatszych z Warszawy. Oto miliarderzy związani ze stolicą [LISTA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/65/ac/56d05836c5989_o,size,281x236,crop,0.1393x0.0133x0.8527x0.4787,q,70,h,e1a628.jpg" class="" alt="Dwudziestu najbogatszych z Warszawy. Oto miliarderzy związani ze stolicą [LISTA]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/65/ac/56d05836c5989_o,size,125x90,crop,0.2224x0.0000x0.6663x0.3187,q,70,h,b421a6.jpg" class="lazy " alt="Dwudziestu najbogatszych z Warszawy. Oto miliarderzy związani ze stolicą [LISTA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/65/ac/56d05836c5989_o,size,125x90,crop,0.2224x0.0000x0.6663x0.3187,q,70,h,b421a6.jpg" class="" alt="Dwudziestu najbogatszych z Warszawy. Oto miliarderzy związani ze stolicą [LISTA]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Dwudziestu najbogatszych z Warszawy. Oto miliarderzy związani ze stolicą [LISTA]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3 medium-pull-8 large-pull-9">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/kupil-whisky-ale-nie-smakowala-jemu-i-innym-koneserom,4399726,art,t,id,tm.html" class="ellipsis">Kupił whisky, ale nie smakowała jemu i innym "koneserom". Producent wymieni mu ją na nową?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-02-05 16:48:59">05/02/2018</time>
                  </li>
                  <li class="autor">Red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/start-upy-ktore-podbijaja-swiat-poznajcie-dziesiec,4397856,galop,t,id,tm.html" class="ellipsis">Start-upy, które podbijają świat. Poznajcie dziesięć wyjątkowych firm</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-02-03 14:52:04">03/02/2018</time>
                  </li>
                  <li class="autor">STUL/mat. pras.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/almette-spelnilo-marzenia-kolejnej-rodziny,4354627,artgal,t,id,tm.html" class="ellipsis">Almette spełniło marzenia kolejnej rodziny    </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-22 00:01:14">22/12/2017</time>
                  </li>
                  <li class="autor"> </li>
                                                        <li class="artSpons">mat. partnera</li>
                                  </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/jak-sklepy-chca-obejsc-zakaz-handlu-w-niedziele-sa-na-to,4393320,galop,t,id,tm.html" class="ellipsis">Jak sklepy chcą obejść zakaz handlu w niedzielę? Są na to sposoby! [PRZEGLĄD]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-01-31 07:18:00">31/01/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/20-rzeczy-za-ktore-pokochasz-mordor-albo-przynajmniej,4391802,artgal,t,id,tm.html" class="ellipsis">20 rzeczy, za które pokochasz Mordor. Albo przynajmniej polubisz pracę w nim! [PRZEGLĄD]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-01-29 14:30:50">29/01/2018</time>
                  </li>
                  <li class="autor">Przemysław Ziemichód</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/gala-liderow-polskiego-biznesu-2018-zobacz-zdjecia-z,4390810,artgal,t,id,tm.html" class="ellipsis">Gala Liderów Polskiego Biznesu 2018. Zobacz zdjęcia z uroczystości!</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-01-28 10:32:37">28/01/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://warszawa.naszemiasto.pl/artykul/centra-handlowe-w-warszawie-zamkniete-w-niedziele,4384427,art,t,id,tm.html" class="ellipsis">Centra handlowe w Warszawie zamknięte w niedziele? Niekoniecznie, jest nowy pomysł </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-01-22 18:01:42">22/01/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="/artykul/podszkol-swoj-angielski-z-native-speakerem-darmowe-zajecia,4414644,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/54/98/5a8ac2a652fcf_o,size,370x210,q,70,h,89bb4c.jpg" class="lazy " alt="Podszkól swój angielski z native speakerem. Darmowe zajęcia w bibliotece [ZA DARMO]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/54/98/5a8ac2a652fcf_o,size,370x210,q,70,h,89bb4c.jpg" class="" alt="Podszkól swój angielski z native speakerem. Darmowe zajęcia w bibliotece [ZA DARMO]" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/podszkol-swoj-angielski-z-native-speakerem-darmowe-zajecia,4414644,art,t,id,tm.html"> Podszkól swój angielski z native speakerem. Darmowe zajęcia w bibliotece...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/rozrywka/za-darmo-w-warszawie/">Za darmo w Warszawie</a></li>
          <li class="data">
             
            <time datetime="2018-02-19 15:06:26">
              19/02/2018
            </time>
          </li>
                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="/artykul/hostel-w-warszawie-ktory-wybrac-czym-sie-sugerowac,4449776,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d6/c8/5a93bfe6281eb_o,size,370x210,q,70,h,3c594e.jpg" class="lazy " alt="Hostel w Warszawie – który wybrać, czym się sugerować? " width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d6/c8/5a93bfe6281eb_o,size,370x210,q,70,h,3c594e.jpg" class="" alt="Hostel w Warszawie – który wybrać, czym się sugerować? " width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/hostel-w-warszawie-ktory-wybrac-czym-sie-sugerowac,4449776,art,t,id,tm.html"> Hostel w Warszawie – który wybrać, czym się sugerować? </a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/turystyka/">Turystyka</a></li>
          <li class="data">
             
            <time datetime="2018-02-21 13:01:20">
              21/02/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="/artykul/wiosenne-targi-mody-tu-swoja-garderobe-i-kupisz-oryginalne,4414776,galop,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/88/b7/5a8ad41c9ef58_o,size,370x210,q,70,h,4c7413.jpg" class="lazy " alt="Wiosenne targi mody. Tu swoją garderobę i kupisz oryginalne i modne dodatki" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/88/b7/5a8ad41c9ef58_o,size,370x210,q,70,h,4c7413.jpg" class="" alt="Wiosenne targi mody. Tu swoją garderobę i kupisz oryginalne i modne dodatki" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="/artykul/wiosenne-targi-mody-tu-swoja-garderobe-i-kupisz-oryginalne,4414776,galop,t,id,tm.html"> Wiosenne targi mody. Tu swoją garderobę i kupisz oryginalne i modne dodatki</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/rozrywka/">Rozrywka</a></li>
            <li class="data">
               
              <time datetime="2018-02-23 08:33:50">
                23/02/2018
              </time>
            </li>
                          <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,warszawa,78425,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,33.html">apteki</a></li>
                      <li><a href="/firmy/,warszawa,78425,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,warszawa,78425,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,145.html">alergolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,146.html">chirurg</a></li>
                      <li><a href="/firmy/,warszawa,78425,147.html">ginekolog, położnik</a></li>
                      <li><a href="/firmy/,warszawa,78425,148.html">internista</a></li>
                      <li><a href="/firmy/,warszawa,78425,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,150.html">neurolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,151.html">pediatra, neonatolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,164.html">okulista</a></li>
                      <li><a href="/firmy/,warszawa,78425,165.html">kardiolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,328.html">psychiatra</a></li>
                      <li><a href="/firmy/,warszawa,78425,376.html">psycholog, psychoterapeuta</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,20.html">kuchnia europejska</a></li>
                      <li><a href="/firmy/,warszawa,78425,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,25.html">bary</a></li>
                      <li><a href="/firmy/,warszawa,78425,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,warszawa,78425,41.html">jedzenie na telefon</a></li>
                      <li><a href="/firmy/,warszawa,78425,50.html">kuchnia włoska</a></li>
                      <li><a href="/firmy/,warszawa,78425,67.html">ogródki piwne</a></li>
                      <li><a href="/firmy/,warszawa,78425,72.html">puby</a></li>
                      <li><a href="/firmy/,warszawa,78425,97.html">kuchnia azjatycka</a></li>
                      <li><a href="/firmy/,warszawa,78425,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,warszawa,78425,102.html">kuchnia inna</a></li>
                      <li><a href="/firmy/,warszawa,78425,167.html">cukiernie</a></li>
                      <li><a href="/firmy/,warszawa,78425,230.html">restauracje</a></li>
                      <li><a href="/firmy/,warszawa,78425,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,warszawa,78425,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,warszawa,78425,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,105.html">domy studenckie</a></li>
                      <li><a href="/firmy/,warszawa,78425,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,warszawa,78425,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,warszawa,78425,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,warszawa,78425,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,warszawa,78425,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,warszawa,78425,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,warszawa,78425,188.html">sale konferencyjne</a></li>
                      <li><a href="/firmy/,warszawa,78425,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,warszawa,78425,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,warszawa,78425,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,warszawa,78425,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,warszawa,78425,387.html">usługi projektowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,464.html">dekoracja wnętrz</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,2.html">teatry</a></li>
                      <li><a href="/firmy/,warszawa,78425,3.html">muzea</a></li>
                      <li><a href="/firmy/,warszawa,78425,4.html">galerie</a></li>
                      <li><a href="/firmy/,warszawa,78425,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,warszawa,78425,51.html">kluby nocne</a></li>
                      <li><a href="/firmy/,warszawa,78425,59.html">centra rozrywki</a></li>
                      <li><a href="/firmy/,warszawa,78425,86.html">kawiarenki internetowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,343.html">kluby</a></li>
                      <li><a href="/firmy/,warszawa,78425,373.html">centra zabaw dla dzieci</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k19.html" data-znak="U" class="kategoria">
          <h4>Uroda</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,563.html">fryzjer</a></li>
                      <li><a href="/firmy/,warszawa,78425,564.html">masaż</a></li>
                      <li><a href="/firmy/,warszawa,78425,565.html">spa, odnowa biologiczna</a></li>
                      <li><a href="/firmy/,warszawa,78425,567.html">salony kosmetyczne</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,warszawa,78425,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,warszawa,78425,135.html">zakony</a></li>
                      <li><a href="/firmy/,warszawa,78425,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,190.html">placówki dyplomatyczne</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k11.html" data-znak="T" class="kategoria">
          <h4>Turystyka</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,194.html">biura podróży</a></li>
                      <li><a href="/firmy/,warszawa,78425,303.html">linie lotnicze</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,117.html">banki</a></li>
                      <li><a href="/firmy/,warszawa,78425,143.html">kantory wymiany walut</a></li>
                      <li><a href="/firmy/,warszawa,78425,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-warszawa#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/mazowieckie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://warszawa.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://warszawa.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Gratka.pl - ogłoszenia w internecie" href="http://www.gratka.pl/?utm_source=warszawa-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Warszawa" href="http://dom.gratka.pl/mieszkania/warszawa/?utm_source=warszawa-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Warszawa</a></li>
                                      <li><a title="Domy Warszawa" href="http://dom.gratka.pl/domy/warszawa/?utm_source=warszawa-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Warszawa</a></li>
                        <li><a title="Motoryzacja w Gratka.pl" href="http://moto.gratka.pl/?utm_source=warszawa-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Warszawa" href="http://moto.gratka.pl/warszawa/?utm_source=warszawa-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Warszawa</a></li>
                        <li><a title="Praca w Gratka.pl" href="http://praca.gratka.pl/?utm_source=warszawa-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Warszawa" href="http://praca.gratka.pl/warszawa/?utm_source=warszawa-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Warszawa</a></li>
                        <li><a title="Ogłoszenia drobne w Gratka.pl" href="http://alegratka.pl/?utm_source=warszawa-nasze-miasto&utm_medium=alegratka&utm_campaign=stopka">Ogłoszenia drobne</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://warszawa.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-10',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/mazowieckie/warszawa/rozrywka/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>



  

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "warszawa");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "mazowieckie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4550360");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["rozrywka"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="http://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
