<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Koncert z okazji 100. rocznicy urodzin Mieczysława Wajnberga - Warszawa - NaszeMiasto.pl</title>
<meta name="keywords" content="Warszawa Rozrywka, Warszawa, Rozrywka, Weinberg,koncert,muzyka">
<meta name="robots" content="index, follow">
<meta name="Author" content=" Materiał informacyjny">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="https://warszawa.naszemiasto.pl/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga/ar/c13-7426686">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Koncert z okazji 100. rocznicy urodzin Mieczysława Wajnberga">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="https://warszawa.naszemiasto.pl/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga/ar/c13-7426686">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2019-11-16 00:01:02">
<meta property="article:modified_time" content="2019-11-16 00:01:02">
<meta property="article:tag" content="Weinberg">
<meta property="article:tag" content="koncert">
<meta property="article:tag" content="muzyka">
<meta property="article:publisher" content="http://www.facebook.com/WarszawaNM">
<meta property="article:author" content=" Materiał informacyjny">
<meta property="article:section" content="Rozrywka">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/9f/12/5dcd77594385e_o,size,610x0,q,70,h,f48399.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="warszawa.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d71583748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d1583748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d9531583748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?bfa7331583748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?140f0d1583748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?7cb4251583748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?acd7261583748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d291583748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e1583748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?be36d51583748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b2751583748" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_rozrywka.css?0a88711583748" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/113399520929050429986/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','projekt':'projekt_naszemiasto','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '1583748', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="/_sess/script.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?7173ce1583748"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e1583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c051583748"></script>
<script src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201911"></script>
<script src="https://s-nm.ppstatic.pl/p/js/sekcja_branzowa/moduly/material/aktualnosci.js?f208f91583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/sekcja_branzowa/moduly/plebiscyt/lista.js?ba0dae1583748"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.iframeResizer.js?7bd0981583748"></script>
<script src="https://s-nm.ppstatic.pl/lib/bdaosn/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201911"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201911"></script>
<script src="https://s-nm.ppstatic.pl/lib/detectors/v1.2.1/js/eyeo.js?201911"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.28.2/js/main.js?201911" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/_sess/script.js"></script>
<script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea1583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c1583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?094cb31583748"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f71583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?5430431583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe3931583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf21583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d5381583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e1583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b338491583748"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b11583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a01583748"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d1583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d1583748"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef61583748"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c01583748"></script>
<script src="https://s-nm.ppstatic.pl/lib/events/v0.11.0/js/main.js"></script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?1583748" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script src="https://s-nm.ppstatic.pl/lib/bdaosn/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>

<script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["autor= Materia\u0142 informacyjny","data_publikacji=2019-11-16-00-01-02","tytul=Koncert z okazji 100. rocznicy urodzin Mieczys\u0142awa Wajnberga","site.type=Artyku\u0142","category.main=Rozrywka","category.path=Rozrywka","user=x","userstatus=x","photo_number=","photo_count=","article.id=","article.title=","article.author_name=","category.subject=","miejscowosc=Warszawa","region=Mazowieckie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }

  
  var analyticsQueue = window.analyticsQueue || {push: function(f){f();}};
  var queueLength = analyticsQueue.length || 0;
  if (queueLength > 0) {
    analyticsQueue.map((f) => f());
  }
  
</script>


    <script>
    var PPEvents = PPEvents || {};
    PPEvents.queue = PPEvents.queue || [];

    PPEvents.queue.push(function () {
      PPEvents.setProvider(PPEvents.providerType.UA);
    });

    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N25V7L" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N25V7L');
    </script>
  

  <script>
  /* Deep Media Analytics (c) v3.0.6 */
  
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nm.ppstatic.pl/lib/events/v0.11.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nm.ppstatic.pl/lib/events/v0.11.0/deep/v3/init.js",t.appendChild(e)}();
  
  deep_r(function() {
    var deep = window.deepTracker.track('nWtM4NQ4cgHZ', 'o8qhHcJaM2plYsOVTEQsWuqL');
    var params = {"site.type":"Artyku\u0142"};
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    deep(params);
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>


<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source Sans Pro: 700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/libs/lazysizes.min.js" async></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/libs/ls.unveilhooks.min.js" async></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?1583748" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?1583748" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?1583748" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?1583748" type="text/javascript"></script>
    <![endif]-->
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
  <script type="text/javascript">
  if ((Math.random() <= 0.05)) {
    window.jsperformance = {
      app: "projekt_naszemiasto",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-gr.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };

  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');

    if (typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined') {
            var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

        if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend();
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'potoo');
              PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
    var ad_standard = 'better_ads';
    var ad_recover = 'none';
    var is_antiadblock_enabled = (function () {
        var cookies = document.cookie;
        return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
    })();

    if (typeof window.pp_adblock_is_off === 'undefined') {
      ad_standard = 'blocked';
      if (typeof window.acceptable_ads_disallowed === 'undefined') {
          ad_standard = 'acceptable_ads';
          ad_recover = 'eyeo';
      }
    }

    if (is_antiadblock_enabled) {
      ad_standard = 'better_ads';
      ad_recover = 'antiadblock';
    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', ad_standard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', ad_recover);

    var analyticsQueue = window.analyticsQueue || [];
    analyticsQueue.push(
      function () {
          PPEvents.queue.push(function () {
              var event = PPEvents.getEvent('ads');
              event.setAction(PPEvents.actionType.VIEW);
              event.appendParam('standard', ad_standard);
              event.appendParam('recover', ad_recover);
              PPEvents.listen('ads');
          });
      }
    );
    window.analyticsQueue = analyticsQueue;
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    });
  
  var runYB = function () {
          PPAds.queue.push(function() {
        if (window.Yieldbird) {
          Yieldbird.run({
            'domain': 'naszemiasto.pl'
          });
        }
      });
      };

  var finishAds = function () {
          PPAds.queue.push(function () {
        PPAds.app.finish();
      });
      };

  var finishAndYbInQueue = false;
  var finishAndRunYB = function () {
    if (!finishAndYbInQueue) {
      finishAndYbInQueue = true;
      runYB();
      finishAds();
    }
  };

  window.addEventListener('load', function () {
    finishAndRunYB();
  });

      window.addEventListener('DOMContentLoaded', function () {
      setTimeout(function() {
        finishAndRunYB();
      }, 4000);
    });
  </script>
      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
      
              slot.appendResolution(750, 200);
              slot.appendResolution(728, 90);
              slot.appendResolution(750, 100);
              slot.appendResolution(750, 300);
              slot.appendResolution(980, 200);
              slot.appendResolution(980, 300);
              slot.appendResolution(1, 1);
      
      if (typeof pp_adblock_is_off === 'undefined' &&
typeof acceptable_ads_disallowed  === 'undefined') {
    var acceptableAds = 'acceptable_ads';
  slot.assignToGroup(acceptableAds);
    slot.setSuffix('abp');
}

    });
  </script>
</div>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
      <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring', '');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

        

              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/rozrywka/" title="Przejdź do sekcji rozrywka" id="logo-sekcji">rozrywka</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Warszawa - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Warszawa</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://warszawa.naszemiasto.pl/logowanie/?url_powrotu=/artykul/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga,7426686,t,id.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=8526431bf81e0b0d15d6d0192008b0c6&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=https%3A%2F%2Fwarszawa.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
	              <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga,7426686,t,id.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga,7426686,t,id.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie częściowe. Bez opadów - opady nie są oczekiwane">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 29">
  <g class="warstwa-ksiezyc-czesc">
    <path class="st0" d="M26.2 18.8c.6-.3 1.3-.6 1.8-1 1.5-1.1 2.7-2.6 3.4-4.3.1-.3.1-.5-.1-.8-.3-.4-.8-.5-1.2-.3-.4.3-.9.5-1.4.6-.5.1-1 .2-1.6.2-1.6 0-3-.7-4.1-1.7-1-1.1-1.7-2.5-1.7-4.1 0-1.1.3-2.1.8-3 .5-.9 1.3-1.6 2.2-2.1.3-.1.4-.4.5-.7.1-.5-.3-.9-.7-1-.2 0-.4-.1-.7-.1h-.7c-2.6 0-4.9 1.1-6.6 2.8-1.5 1.5-2.4 3.5-2.7 5.7 0 .5.8 1.1 2 .9 0-3.7 2.6-6.7 5.9-7.3-1 1.3-1.6 3-1.6 4.8 0 4.2 3.3 7.6 7.3 7.6.5 0 .9-.1 1.4-.1-.8 1-1.9 1.9-3.1 2.3-.3.6.1 1.3.9 1.6z"/>
    <path class="st1" d="M25.7 18.3c.6-.3 1.3-.6 1.8-1 1.5-1.1 2.7-2.6 3.4-4.3.1-.3.1-.5-.1-.8-.3-.4-.8-.5-1.2-.3-.4.3-.9.5-1.4.6-.5.1-1 .2-1.6.2-1.6 0-3-.7-4.1-1.7-1-1.1-1.7-2.5-1.7-4.1 0-1.1.3-2.1.8-3 .6-.9 1.4-1.6 2.3-2.1.3-.1.4-.4.5-.7.1-.5-.3-.9-.7-1-.3 0-.5-.1-.7-.1h-.7c-2.6 0-4.9 1.1-6.6 2.8-1.5 1.5-2.4 3.5-2.7 5.7 0 .5.8 1.1 2 .9 0-3.7 2.6-6.7 5.9-7.3-1 1.3-1.6 3-1.6 4.8 0 4.2 3.3 7.6 7.3 7.6.5 0 .9-.1 1.4-.1-.8 1-1.9 1.9-3.1 2.3-.4.6 0 1.3.8 1.6z"/>
  </g>
  <g class="warstwa-chmura">
    <path class="st0" d="M24.9 16.5c-1.3-2.1-3.6-3.5-6.2-3.5-.9-1.5-2.1-2.8-3.7-3.7-.5-.2-1.5-.7-2-.9-1-.3-2-.5-3.1-.5C4.5 8 0 12.5 0 18s4.5 10 10 10h8.5c4.1 0 7.5-3.4 7.5-7.5 0-.8-.1-1.5-.3-2.2-.2-.5-.5-1.1-.8-1.8zM18.5 26H10c-4.4 0-8-3.6-8-8s3.6-8 8-8c1.1 0 2.1.2 3.1.6.5.2.9.4 1.3.7.4.3.8.6 1.1.9.8.8 1.5 1.8 1.9 2.8v.1c.3-.1.7-.1 1-.1 1.7 0 3.2.8 4.2 2 .5.6.8 1.2 1 1.9.2.5.2 1.1.2 1.6.2 3-2.3 5.5-5.3 5.5z"/>
    <path class="st1" d="M24.9 16.5c-1.3-2.1-3.6-3.5-6.2-3.5-.9-1.5-2.1-2.8-3.7-3.7-.5-.2-1.5-.7-2-.9-1-.3-2-.5-3.1-.5C4.5 8 0 12.5 0 18s4.5 10 10 10h8.5c4.1 0 7.5-3.4 7.5-7.5 0-.8-.1-1.5-.3-2.2-.2-.5-.5-1.1-.8-1.8zM18.5 26H10c-4.4 0-8-3.6-8-8s3.6-8 8-8c1.1 0 2.1.2 3.1.6.5.2.9.4 1.3.7.4.3.8.6 1.1.9.8.8 1.5 1.8 1.9 2.8v.1c.3-.1.7-.1 1-.1 1.7 0 3.2.8 4.2 2 .5.6.8 1.2 1 1.9.2.5.2 1.1.2 1.6.2 3-2.3 5.5-5.3 5.5z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">9&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class=" ">
                <a class="menuKategoria" href="https://kontakt.naszemiasto.pl/kontakt/redakcje_online/mazowieckie">Zadzwoń do nas</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/targi/">Targi</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/warszawa-od-kuchni/">Warszawa od kuchni</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/na-miescie/">Na mieście</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/nam-smakowalo/">NaM Smakowało</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/street-food/">Street Food</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/warszawa-od-kuchni/miejscowki/">Miejscówki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                  <li class=" wiecej">
          <a href="/rozrywka/">Rozrywka</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/kultura/">Kultura</a></li>
                                                                <li class=""><a href="/warszawa-od-kuchni/">Warszawa od kuchni</a></li>
                                                                <li class=""><a href="/rozrywka/kino/">Kino</a></li>
                                                                <li class=""><a href="/rozrywka/koncerty/">Koncerty</a></li>
                                                                <li class=""><a href="/rozrywka/imprezy/">Imprezy</a></li>
                                                                <li class=""><a href="/rozrywka/konkursy/">Konkursy</a></li>
                                                                <li class=""><a href="/na-luzie/">Na luzie</a></li>
                                                                <li class=""><a href="/wyniki-lotto/">Wyniki LOTTO</a></li>
                                          </ul>
                  </li>
              <li class="">
          <a href="/warszawa-od-kuchni/">Warszawa od kuchni</a>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/filmy/">Filmy</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/filmy/polskie/">Filmy polskie</a></li>
                                                                <li class=""><a href="/rozrywka/filmy/zagraniczne/">Filmy zagraniczne</a></li>
                                                                <li class=""><a href="/rozrywka/filmy/premiery/">Premiery</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/seriale/">Seriale</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/seriale/polskie/">Seriale polskie</a></li>
                                                                <li class=""><a href="/rozrywka/seriale/zagraniczne/">Seriale zagraniczne</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/ksiazki/">Książki</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/ksiazki/literatura-polska/">Literatura polska</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/literatura-zagraniczna/">Literatura zagraniczna</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/ebooki/">Ebooki</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/kalendarium/">Kalendarium</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/aktualnosci-muzyczne/">Aktualności muzyczne</a></li>
                                                                <li class=""><a href="/rozrywka/fotorelacje/">Fotorelacje</a></li>
                                                                <li class=""><a href="/rozrywka/wywiady/">Wywiady</a></li>
                                                                <li class=""><a href="/rozrywka/festiwale-muzyczne/">Festiwale</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/wrozby/">Wróżby</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/wrozby/eksperci/">Eksperci</a></li>
                                                                <li class=""><a href="/wrozby/horoskopy/">Horoskopy</a></li>
                                                                <li class=""><a href="/wrozby/astroczytelnia/">Astroczytelnia</a></li>
                                                                <li class=""><a href="/wrozby/wrozby-za-darmo/">Wróżby za darmo</a></li>
                                                                <li class=""><a href="/wrozby/sennik/">Sennik</a></li>
                                                                <li class=""><a href="/wrozby/imiennik/">Imiennik</a></li>
                                                                <li class=""><a href="/wrozby/program-tv/">Program TV</a></li>
                                          </ul>
                  </li>
            </ul>
</nav>

                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2', '');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Warszawa</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/rozrywka/"><span itemprop="name">Rozrywka</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Koncert z okazji 100. rocznicy urodzin Mieczysława Wajnberga</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Koncert z okazji 100. rocznicy urodzin Mieczysława Wajnberga</h1>
  
        
  
  <div class="matMeta">
                                <p class="autor">
            <b>Autor</b>:  Materiał informacyjny          </p>
                      <div class="matZrodlo">
      <span>
        2019-11-16, Aktualizacja:
                          dzisiaj
                00:01
      </span>
              <span>Materiał informacyjny   </span>
                </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/kadr/k/r/9f/12/5dcd77594385e_o.jpg?1573858862" rel="modul-n:zdjecie" title=" ">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/9f/12/5dcd77594385e_o,size,933x0,q,5,h,3d524e.jpg');"></div>
        <img class="blur" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/9f/12/5dcd77594385e_o,size,933x0,q,5,h,3d524e.jpg">
        <img class="final-image" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/9f/12/5dcd77594385e_o,size,933x0,q,70,h,88da51.jpg">
                  <span class="apla">Materiał informacyjny  </span>
              </a>
      <figcaption class="zdjOpis">
              </figcaption>
    </figure>
    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



      
        <p class="zajawka"></p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=https://warszawa.naszemiasto.pl/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga/ar/c13-7426686?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "https:\/\/warszawa.naszemiasto.pl\/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga\/ar\/c13-7426686", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>







  



 
  <div id="tresc">
    <p>23.11 sobota / 18:00 / Sala Koncertowa</p><br> <br> <p>Filharmonia Narodowa</p><br> <br> <p>ul. Sienkiewicza 10</p><br> <br> <p><a href="http://filharmonia.pl/zespoly-artystyczne/orkiestra-symfoniczna-filharmonii-narodowej/" rel="external nofollow">Orkiestra Filharmonii Narodowej</a> </p><br> <br> <p><a href="http://filharmonia.pl/koncerty-i-bilety/artysci-goscinni/gabriel-chmura" rel="external nofollow">Gabriel Chmura</a> – dyrygent </p><br> <br> <p>Gidon Kremer – skrzypce </p><br> <br> <p><a href="http://filharmonia.pl/koncerty-i-bilety/repertuar/koncert-symfoniczny227" target="_blank" rel="external nofollow">Koncert z okazji 100. rocznicy urodzin Mieczysława Wajnberga</a></p><br> <br> <p>23 listopada odbędzie się w Filharmonii koncert, podczas którego zabrzmią utwory Mieczysława Wajnberga, kompozytora zapomnianego, w ostatnich latach odkrywanego na nowo. Urodzony w Warszawie, większość swojego twórczego życia spędził w Moskwie. Tam skomponował skontrastowaną czteroczęściową I Sinfoniettę z elementami stylizowanej muzyki żydowskiej oraz Koncert skrzypcowy d-moll dedykowany wybitnemu skrzypkowi Leonidowi Koganowi, z efektowną i wymagającą partią solową. </p><br> <br> <p>Solistą koncertu będzie jeden z najbardziej rozpoznawalnych artystów, niezwykle zasłużony dla współczesnego wykonawstwa muzyki skrzypcowej – Gidon Kremer.</p><br> <br> <p>Drugą część koncertu wypełni VI Symfonia h-moll, kompozycja przyjaciela Mieczysława Wajnberga – Dmitrija Szostakowicza, przez wiele lat prześladowanego przez radzieckie władze. Symfonia o nietypowej trzyczęściowej budowie z długim powolnym <em>Largo</em> na początku oraz dwiema szybkimi i krótszymi częściami kolejnymi. </p><br> <br> <p><a href="http://filharmonia.pl/zespoly-artystyczne/orkiestra-symfoniczna-filharmonii-narodowej/" rel="external nofollow">Orkiestrę Filharmonii Narodowej</a> poprowadzi zwycięzca Międzynarodowego Konkursu Dyrygenckiego Herberta von Karajana w 1971 roku <a href="http://filharmonia.pl/koncerty-i-bilety/artysci-goscinni/gabriel-chmura" rel="external nofollow">Gabriel Chmura</a>, regularnie współpracujący z najważniejszymi orkiestrami w Polsce i za granicą, uznany propagator twórczości Mieczysława Wajnberga. </p><br> <br> <p>Mieczysław Wajnberg – Sinfonietta nr 1 op. 41 [22’]</p><br> <br> <p>Mieczysław Wajnberg – Koncert skrzypcowy g-moll op. 67 [29’]</p><br> <br> <p>***</p><br> <br> <p>Dmitrij Szostakowicz – VI Symfonia h-moll op. 54 [30']</p><br> <br> <p><a href="http://www.filharmonia.pl/" target="_blank" rel="external nofollow">www.filharmonia.pl</a></p><br> <br> <a href="https://business.facebook.com/events/836904120007547/" target="_blank" rel="noopener noreferrer external nofollow" data-auth="NotApplicable" id="LPlnk916159" previewinformation="1" >facebook.com/event/koncert</a><br> <br> <br> <img src=https://pliki.serwisyregionalne.pl/ckie/teamwawa/FN_logo_na_jasne_tla.jpg><br> <br> <br> 
  </div>

  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "https:\/\/warszawa.naszemiasto.pl\/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga\/ar\/c13-7426686", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



    



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/rozrywka/">Rozrywka</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/czy-najblizsza-niedziela-jest-handlowa-czy-sklepy-beda/ar/c11-7397020" title="Czy najbliższa niedziela jest handlowa? Czy sklepy będą otwarte?" event-param="article:7397020">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/11/23/5db2a9247b532_o,size,370x210,q,70,h,877ae1.jpg" class="lazy " alt="Czy najbliższa niedziela jest handlowa? Czy sklepy będą otwarte?" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/11/23/5db2a9247b532_o,size,370x210,q,70,h,877ae1.jpg" class="" alt="Czy najbliższa niedziela jest handlowa? Czy sklepy będą otwarte?" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Czy najbliższa niedziela jest handlowa? Czy sklepy będą otwarte?</h3>
        </a>
      </li>
          <li class="item">
        <a href="/gaming-najlepsze-filmy-na-yt-lista-przebojow-najlepszych/ar/c12-7276545" title="Gaming - najlepsze filmy na YT. Lista przebojów najlepszych filmików gamingowych na YouTubie. " event-param="article:7276545">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b2/9a/5d3eb3c6f01dd_o,size,370x210,q,70,h,0d545e.jpg" class="lazy " alt="Gaming - najlepsze filmy na YT. Lista przebojów najlepszych filmików gamingowych na YouTubie. " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b2/9a/5d3eb3c6f01dd_o,size,370x210,q,70,h,0d545e.jpg" class="" alt="Gaming - najlepsze filmy na YT. Lista przebojów najlepszych filmików gamingowych na YouTubie. " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Gaming - najlepsze filmy na YT. Lista przebojów najlepszych filmików gamingowych na YouTubie. </h3>
        </a>
      </li>
          <li class="item">
        <a href="/katarzyna-glinka-jest-w-ciazy-zobacz-ostatnie-zdjecia/ar/c11-7426554" title="Katarzyna Glinka jest w ciąży. Zobacz ostatnie zdjęcia aktorki. Co pokazała na swoim Instagramie?" event-param="article:7426554">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cd/be/5dcd680e5d87f_o,size,370x210,q,70,h,729a32.jpg" class="lazy " alt="Katarzyna Glinka jest w ciąży. Zobacz ostatnie zdjęcia aktorki. Co pokazała na swoim Instagramie?" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cd/be/5dcd680e5d87f_o,size,370x210,q,70,h,729a32.jpg" class="" alt="Katarzyna Glinka jest w ciąży. Zobacz ostatnie zdjęcia aktorki. Co pokazała na swoim Instagramie?" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Katarzyna Glinka jest w ciąży. Zobacz ostatnie zdjęcia aktorki. Co pokazała na swoim Instagramie?</h3>
        </a>
      </li>
          <li class="item">
        <a href="/darmowe-imprezy-warszawa-15-17-listopada-najciekawsze/ar/c13-7423130" title="Darmowe imprezy, Warszawa 15-17 listopada. Najciekawsze bezpłatne wydarzenia weekendu [PRZEGLĄD]" event-param="article:7423130">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fc/9e/5dcabf69b8edb_o,size,370x210,q,70,h,54f579.jpg" class="lazy " alt="Darmowe imprezy, Warszawa 15-17 listopada. Najciekawsze bezpłatne wydarzenia weekendu [PRZEGLĄD]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fc/9e/5dcabf69b8edb_o,size,370x210,q,70,h,54f579.jpg" class="" alt="Darmowe imprezy, Warszawa 15-17 listopada. Najciekawsze bezpłatne wydarzenia weekendu [PRZEGLĄD]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Darmowe imprezy, Warszawa 15-17 listopada. Najciekawsze bezpłatne wydarzenia weekendu [PRZEGLĄD]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/imprezy-warszawa-15-17-listopada-2019-polecamy-najciekawsze/ar/c13-7423436" title="IMPREZY WARSZAWA 15-17 listopada 2019. Polecamy najciekawsze wydarzenia weekendu [PRZEGLĄD] " event-param="article:7423436">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6c/60/5dcad10750ce5_o,size,370x210,q,70,h,a50660.jpg" class="lazy " alt="IMPREZY WARSZAWA 15-17 listopada 2019. Polecamy najciekawsze wydarzenia weekendu [PRZEGLĄD] " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6c/60/5dcad10750ce5_o,size,370x210,q,70,h,a50660.jpg" class="" alt="IMPREZY WARSZAWA 15-17 listopada 2019. Polecamy najciekawsze wydarzenia weekendu [PRZEGLĄD] " width="300" height="210"></noscript>
          </div>
          <h3 class="title">IMPREZY WARSZAWA 15-17 listopada 2019. Polecamy najciekawsze wydarzenia weekendu [PRZEGLĄD] </h3>
        </a>
      </li>
          <li class="item">
        <a href="/festiwale-warszawa-jakie-wydarzenia-kulturalne-czekaja-na/ar/c13-7422898" title="Festiwale Warszawa. Jakie wydarzenia kulturalne czekają na nas jeszcze w tym roku?" event-param="article:7422898">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ed/14/5dca987f1d5bd_o,size,370x210,q,70,h,e498a8.jpg" class="lazy " alt="Festiwale Warszawa. Jakie wydarzenia kulturalne czekają na nas jeszcze w tym roku?" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ed/14/5dca987f1d5bd_o,size,370x210,q,70,h,e498a8.jpg" class="" alt="Festiwale Warszawa. Jakie wydarzenia kulturalne czekają na nas jeszcze w tym roku?" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Festiwale Warszawa. Jakie wydarzenia kulturalne czekają na nas jeszcze w tym roku?</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


    

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Czy wiesz jak przygotować się do ślubu i wesela?</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5020,czy_wiesz_jak_przygotowac_sie_do_slubu_i_wesela,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Sąd może warunkowo zezwolić na ślub:</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/05/b5/5ad480c948970_p.jpg?1523876041" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/05/b5/5ad480c948970_o,size,300x200,q,81,h,3b78a1.jpg?1523876041"
                       alt="Sąd może warunkowo zezwolić na ślub:">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_63448" value="216244">
                                        <span class="odpTresc">Kobiecie, która ukończyła 15 lat</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_63448" value="216246">
                                        <span class="odpTresc">Kobiecie, która ukończyła 16 lat</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_63448" value="216248">
                                        <span class="odpTresc">Mężczyźnie, który ukończył 16 lat</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_63448" value="216250">
                                        <span class="odpTresc">Mężczyźnie, który ukończył 17 lat</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/12</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


    

      <div class="adBoks clear">
          <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

              });
    </script>
  </div>

    </div>
      
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["weinberg","koncert","muzyka"]);
                    });
</script>


    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
          <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
    <div>
      <label for="komentarz-tresc-stopka">Treść komentarza:</label>
      <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
    </div>

          <p class="komentarzRegulamin">
        Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
        Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w Polityce Prywatności.
        Dodając komentarz, akceptujesz <a href="/regulamin/">regulamin</a> oraz <a href="https://prywatnosc.polskapress.pl/">Politykę&nbsp;Prywatności</a>.
      </p>

      <p class="logowanie"><a href="/logowanie/?url_powrotu=/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga/ar/c13-7426686">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga/ar/c13-7426686">Zarejestruj się!</a></p>

      <div class="row">
        <div class="medium-5 large-5 columns">
          <label for="komentarz-autor-naglowek">Podpis:</label>
          <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
        </div>
        <div class="medium-4 large-4 columns">
          <div class="kod">
            <img src="/kod_captcha/" alt="">
          </div>
          <div class="poleKod">
            <label for="komentarz-kod-naglowek">Wpisz kod:</label>
            <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
          </div>
        </div>
        <div class="medium-3 large-3 columns">
          <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
        </div>
      </div>

      <div>
              </div>
        <input type="hidden" name="komentarz-dodaj" value="1">
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
      </form>

  <form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
    <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
    <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
    <input type="hidden" name="komentarz-dodaj" value="1">

    <div>
      <label for="komentarz-tresc-stopka">Treść komentarza:</label>
      <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
    </div>

          <p class="komentarzRegulamin">
        Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
        Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w Polityce Prywatności.
        Dodając komentarz, akceptujesz <a href="/regulamin/">regulamin</a> oraz <a href="https://prywatnosc.polskapress.pl/">Politykę&nbsp;Prywatności</a>.
      </p>

      <p class="logowanie"><a href="/logowanie/?url_powrotu=/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga/ar/c13-7426686">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga/ar/c13-7426686">Zarejestruj się!</a></p>

      <div class="row">
        <div class="medium-5 large-5 columns">
          <label for="komentarz-autor-naglowek2">Podpis:</label>
          <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
        </div>
        <div class="medium-4 large-4 columns">
          <div class="kod">
            <img src="/kod_captcha/" alt="">
          </div>
          <div class="poleKod">
            <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
            <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
          </div>
        </div>
        <div class="medium-3 large-3 columns">
          <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
        </div>
      </div>
        <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
  </form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?1583748", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/weinberg">
              Weinberg
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/koncert">
              koncert
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/muzyka">
              muzyka
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'a8c97cffab6f6aace46ba491',
          item: {}      };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon', '');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
                    
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="5"
    data-id-kategorii="61" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="czas_dodania|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              Warto przeczytać
          </h2>
          <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="https://warszawa.naszemiasto.pl/lista-przebojow-youtube-najnowsze-piosenki-top15-muzyki-yt/ar/c13-4976306">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6b/c2/5c52da771e39b_o,size,125x90,q,70,h,238ff4.jpg" class="lazy " alt="Lista przebojów- posłuchaj najbardziej popularnych piosenek na YouTube" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6b/c2/5c52da771e39b_o,size,125x90,q,70,h,238ff4.jpg" class="" alt="Lista przebojów- posłuchaj najbardziej popularnych piosenek na YouTube" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6b/c2/5c52da771e39b_o,size,330x288,q,70,h,e1d280.jpg" class="lazy " alt="Lista przebojów- posłuchaj najbardziej popularnych piosenek na YouTube" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6b/c2/5c52da771e39b_o,size,330x288,q,70,h,e1d280.jpg" class="" alt="Lista przebojów- posłuchaj najbardziej popularnych piosenek na YouTube" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/muzyka/">
                     <b>Muzyka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 16:00
                </li>
                          </ul>
            <a href="https://warszawa.naszemiasto.pl/lista-przebojow-youtube-najnowsze-piosenki-top15-muzyki-yt/ar/c13-4976306">
                              <h3 class="tytul">Lista przebojów YouTube, najnowsze piosenki - TOP15 muzyki YT</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="https://warszawa.naszemiasto.pl/nick-cave-w-polsce-2020-koncert-w-arenie-gliwice-bilety-ceny/ar/c13-7418066">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4d/8f/5dc565ef7d0b2_o,size,125x90,q,70,h,b04f66.jpg" class="lazy " alt="Nick Cave w Polsce 2020. Koncert w Arenie Gliwice [bilety] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4d/8f/5dc565ef7d0b2_o,size,125x90,q,70,h,b04f66.jpg" class="" alt="Nick Cave w Polsce 2020. Koncert w Arenie Gliwice [bilety] " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4d/8f/5dc565ef7d0b2_o,size,330x288,q,70,h,e4aca2.jpg" class="lazy " alt="Nick Cave w Polsce 2020. Koncert w Arenie Gliwice [bilety] " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4d/8f/5dc565ef7d0b2_o,size,330x288,q,70,h,e4aca2.jpg" class="" alt="Nick Cave w Polsce 2020. Koncert w Arenie Gliwice [bilety] " width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/koncerty/">
                     <b>Koncerty</b>
                   </a>
                              </li>
                                            <li class="data">
                                    08/11/2019
                </li>
                          </ul>
            <a href="https://warszawa.naszemiasto.pl/nick-cave-w-polsce-2020-koncert-w-arenie-gliwice-bilety-ceny/ar/c13-7418066">
                              <h3 class="tytul">Nick Cave w Polsce 2020. Koncert w Arenie Gliwice [bilety, ceny] </h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="https://warszawa.naszemiasto.pl/the-national-warszawa-to-bedzie-najwiekszy-koncert/ar/c13-7417624">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/11/92/5dc5416b7ddeb_o,size,125x90,q,70,h,d55b6f.jpg" class="lazy " alt="The National, Warszawa. To będzie największy koncert brooklyńskiego zespołu w Polsce" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/11/92/5dc5416b7ddeb_o,size,125x90,q,70,h,d55b6f.jpg" class="" alt="The National, Warszawa. To będzie największy koncert brooklyńskiego zespołu w Polsce" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/11/92/5dc5416b7ddeb_o,size,330x288,q,70,h,21e4d1.jpg" class="lazy " alt="The National, Warszawa. To będzie największy koncert brooklyńskiego zespołu w Polsce" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/11/92/5dc5416b7ddeb_o,size,330x288,q,70,h,21e4d1.jpg" class="" alt="The National, Warszawa. To będzie największy koncert brooklyńskiego zespołu w Polsce" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    08/11/2019
                </li>
                          </ul>
            <a href="https://warszawa.naszemiasto.pl/the-national-warszawa-to-bedzie-najwiekszy-koncert/ar/c13-7417624">
                              <h3 class="tytul">The National, Warszawa. To będzie największy koncert brooklyńskiego...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="https://warszawa.naszemiasto.pl/iron-maiden-warszawa-2020-legenda-heavy-metalu-powraca-do/ar/c13-7416504">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/81/43/5dc425e37c5da_o,size,125x90,q,70,h,23331b.jpg" class="lazy " alt="Iron Maiden Warszawa 2020. Legenda heavy metalu powraca do Polski. Legacy Of The Beast Tour - data, " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/81/43/5dc425e37c5da_o,size,125x90,q,70,h,23331b.jpg" class="" alt="Iron Maiden Warszawa 2020. Legenda heavy metalu powraca do Polski. Legacy Of The Beast Tour - data, " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/81/43/5dc425e37c5da_o,size,330x288,q,70,h,629700.jpg" class="lazy " alt="Iron Maiden Warszawa 2020. Legenda heavy metalu powraca do Polski. Legacy Of The Beast Tour - data, " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/81/43/5dc425e37c5da_o,size,330x288,q,70,h,629700.jpg" class="" alt="Iron Maiden Warszawa 2020. Legenda heavy metalu powraca do Polski. Legacy Of The Beast Tour - data, " width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    08/11/2019
                </li>
                          </ul>
            <a href="https://warszawa.naszemiasto.pl/iron-maiden-warszawa-2020-legenda-heavy-metalu-powraca-do/ar/c13-7416504">
                              <h3 class="tytul">Iron Maiden Warszawa 2020. Legenda heavy metalu powraca do Polski....</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="https://warszawa.naszemiasto.pl/the-rose-warszawa-fani-kupili-falszywe-bilety-na-warszawski/ar/c13-7411054">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/24/11/5dc00c935c81a_o,size,125x90,q,70,h,650115.jpg" class="lazy " alt="The Rose, Warszawa. Fani kupili fałszywe bilety na warszawski koncert. Oszustka sprzedała 170 " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/24/11/5dc00c935c81a_o,size,125x90,q,70,h,650115.jpg" class="" alt="The Rose, Warszawa. Fani kupili fałszywe bilety na warszawski koncert. Oszustka sprzedała 170 " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/24/11/5dc00c935c81a_o,size,330x288,q,70,h,0b7c27.jpg" class="lazy " alt="The Rose, Warszawa. Fani kupili fałszywe bilety na warszawski koncert. Oszustka sprzedała 170 " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/24/11/5dc00c935c81a_o,size,330x288,q,70,h,0b7c27.jpg" class="" alt="The Rose, Warszawa. Fani kupili fałszywe bilety na warszawski koncert. Oszustka sprzedała 170 " width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    04/11/2019
                </li>
                          </ul>
            <a href="https://warszawa.naszemiasto.pl/the-rose-warszawa-fani-kupili-falszywe-bilety-na-warszawski/ar/c13-7411054">
                              <h3 class="tytul">The Rose, Warszawa. Fani kupili fałszywe bilety na warszawski koncert....</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
    </section>

      <div class="adBoks"  id="prawa-reklama">
      <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
      
              slot.appendResolution(300, 600);
              slot.appendResolution(300, 250);
              slot.appendResolution(1, 1);
      
      
    });
  </script>
</div>


</div>
      <link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/components/promotions/offers.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/components/promotions/offers.css"></noscript>
<div id="componentsPromotionsOffers1302374410" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Vkj4vb"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Vkj4vb,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/7f/5d/5d9b2d40e6058_o,size,700x172,q,100,h,49878e.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2WOPaQw"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2WOPaQw,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/e3/de/5dc40996e5551_o,size,700x172,q,100,h,0cf39e.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/34tdeec"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/34tdeec,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/d6/93/5dbfd4a1ce668_o,size,700x172,q,100,h,3d581c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2OpwJzG"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2OpwJzG,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/aa/a1/5d9b2df625862_o,size,700x172,q,100,h,f4f210.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2KjLy41"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2KjLy41,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/5a/d4/5dcbf571eba32_o,size,700x172,q,100,h,a01cbe.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2SKT9Pa"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2SKT9Pa,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/69/bc/5dce86cfbeeaf_o,size,700x172,q,100,h,82a536.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers1302374410', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script>
      <section id="listaPolecane" class="aktualnosciLista boxTlo borderTop polePrawa" data-czy-redaktor="false" data-limit="3"
    data-id-kategorii="" data-typ-listy="" data-pole-modulu="prawa"
    data-sortowanie="" data-wylacz-podkategorie="">
    <h2 class="boxBelka">Polecane</h2>
    <div data-listaKafelkiAktualnosci="div">
      <link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/components/recommendations/mixed/listing.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/components/recommendations/mixed/listing.css"></noscript>
<section><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsmog-warszawa-16112019-aktualny-poziom-pm10-i-pm25-sprawdz%2Far%2Fc14-5072947"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/smog-warszawa-16112019-aktualny-poziom-pm10-i-pm25-sprawdz/ar/c14-5072947" title="Aktualne zanieczyszczenie powietrza w Warszawie" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_496660017_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_496660017_small.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_496660017_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_496660017_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_496660017_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_496660017_medium.jpg"
          alt="Aktualne zanieczyszczenie powietrza w Warszawie"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/smog-warszawa-16112019-aktualny-poziom-pm10-i-pm25-sprawdz/ar/c14-5072947" title="Aktualne zanieczyszczenie powietrza w Warszawie" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Aktualne zanieczyszczenie powietrza w Warszawie</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fczy-jutro-niedziela-handlowa-czy-sklepy-beda-jutro-otwarte%2Far%2Fc11-7397020"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/czy-jutro-niedziela-handlowa-czy-sklepy-beda-jutro-otwarte/ar/c11-7397020" title="Czy jutro niedziela handlowa? Czy sklepy będą jutro otwarte?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/11/23/5db2a9247b532_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/11/23/5db2a9247b532_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/11/23/5db2a9247b532_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/11/23/5db2a9247b532_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/11/23/5db2a9247b532_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/11/23/5db2a9247b532_o_medium.jpg"
          alt="Czy jutro niedziela handlowa? Czy sklepy będą jutro otwarte?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/czy-jutro-niedziela-handlowa-czy-sklepy-beda-jutro-otwarte/ar/c11-7397020" title="Czy jutro niedziela handlowa? Czy sklepy będą jutro otwarte?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Czy jutro niedziela handlowa? Czy sklepy będą jutro otwarte?</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-lotto-14112019-sprawdz-wyniki-losowania-z-wczoraj-z%2Far%2Fc11-4966672"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wyniki-lotto-14112019-sprawdz-wyniki-losowania-z-wczoraj-z/ar/c11-4966672" title="Wyniki Lotto 14.11.2019. Sprawdź wyniki losowania z wczoraj (z czwartku) Lotto i Lotto Plus
" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_496647695_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_496647695_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_496647695_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_496647695_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_496647695_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_496647695_medium.jpg"
          alt="Wyniki Lotto 14.11.2019. Sprawdź wyniki losowania z wczoraj (z czwartku) Lotto i Lotto Plus
"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-lotto-14112019-sprawdz-wyniki-losowania-z-wczoraj-z/ar/c11-4966672" title="Wyniki Lotto 14.11.2019. Sprawdź wyniki losowania z wczoraj (z czwartku) Lotto i Lotto Plus
" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wyniki Lotto 14.11.2019. Sprawdź wyniki losowania z wczoraj (z czwartku) Lotto i Lotto Plus
</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flosowanie-multi-multi-1511-wyniki-jakie-liczby-wylosowano%2Far%2Fc11-4971960"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/losowanie-multi-multi-1511-wyniki-jakie-liczby-wylosowano/ar/c11-4971960" title="Losowanie Multi Multi 15.11: Wyniki. Jakie liczby wylosowano dzisiaj w Multi Multi o godz. 21.40
" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_496647691_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_496647691_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_496647691_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_496647691_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_496647691_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_496647691_medium.jpg"
          alt="Losowanie Multi Multi 15.11: Wyniki. Jakie liczby wylosowano dzisiaj w Multi Multi o godz. 21.40
"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/losowanie-multi-multi-1511-wyniki-jakie-liczby-wylosowano/ar/c11-4971960" title="Losowanie Multi Multi 15.11: Wyniki. Jakie liczby wylosowano dzisiaj w Multi Multi o godz. 21.40
" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Losowanie Multi Multi 15.11: Wyniki. Jakie liczby wylosowano dzisiaj w Multi Multi o godz. 21.40
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-mini-lotto-15112019-jakie-liczby-wylosowano-w-studiu%2Far%2Fc11-4971438"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wyniki-mini-lotto-15112019-jakie-liczby-wylosowano-w-studiu/ar/c11-4971438" title="Wyniki Mini Lotto (15.11.2019). Jakie liczby wylosowano w studiu Lotto 15.11.2019?
" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_496647687_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_496647687_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_496647687_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_496647687_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_496647687_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_496647687_medium.jpg"
          alt="Wyniki Mini Lotto (15.11.2019). Jakie liczby wylosowano w studiu Lotto 15.11.2019?
"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-mini-lotto-15112019-jakie-liczby-wylosowano-w-studiu/ar/c11-4971438" title="Wyniki Mini Lotto (15.11.2019). Jakie liczby wylosowano w studiu Lotto 15.11.2019?
" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wyniki Mini Lotto (15.11.2019). Jakie liczby wylosowano w studiu Lotto 15.11.2019?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-ekstra-pensja-15112019-jakie-liczby-wylosowano-w%2Far%2Fc11-4972846"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wyniki-ekstra-pensja-15112019-jakie-liczby-wylosowano-w/ar/c11-4972846" title="Wyniki EKSTRA PENSJA 15.11.2019 - jakie liczby wylosowano w piątek w Ekstra Pensja? " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_496647683_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_496647683_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_496647683_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_496647683_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_496647683_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_496647683_medium.jpg"
          alt="Wyniki EKSTRA PENSJA 15.11.2019 - jakie liczby wylosowano w piątek w Ekstra Pensja? "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-ekstra-pensja-15112019-jakie-liczby-wylosowano-w/ar/c11-4972846" title="Wyniki EKSTRA PENSJA 15.11.2019 - jakie liczby wylosowano w piątek w Ekstra Pensja? " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wyniki EKSTRA PENSJA 15.11.2019 - jakie liczby wylosowano w piątek w Ekstra Pensja? </h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/potoo/atoms/article/tile.css"></noscript><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-super-szansa-1511-z-godz-2140-sprawdz-czy-padly%2Far%2Fc11-4973108"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wyniki-super-szansa-1511-z-godz-2140-sprawdz-czy-padly/ar/c11-4973108" title="Wyniki Super Szansa 15.11 z godz. 21.40. Sprawdź, czy padły twoje szczęśliwe liczby
" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_496647679_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_496647679_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_496647679_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_496647679_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_496647679_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_496647679_medium.jpg"
          alt="Wyniki Super Szansa 15.11 z godz. 21.40. Sprawdź, czy padły twoje szczęśliwe liczby
"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-super-szansa-1511-z-godz-2140-sprawdz-czy-padly/ar/c11-4973108" title="Wyniki Super Szansa 15.11 z godz. 21.40. Sprawdź, czy padły twoje szczęśliwe liczby
" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wyniki Super Szansa 15.11 z godz. 21.40. Sprawdź, czy padły twoje szczęśliwe liczby
</h3></a></div></div></div></div></section>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('c_assets', "v1.49.1");
         });
</script>
    </div>
  <div class="preloader clear schowaj"></div>
</section>

      <iframe class="box  " id="iframe_2a330faecacd5bd6643e76e7b7c8ad53" src="http://get.x-link.pl/8f0a660b-abbc-fcca-5ba0-38d2ecb729da,01853637-08b4-7e92-ecb5-46b3f2d4a717,embed.html" width="100%" height="200"></iframe> 
<script type="text/javascript">
jQuery('#iframe_2a330faecacd5bd6643e76e7b7c8ad53').iFrameSizer({
    log: false,
    contentWindowBodyMargin:0,
    doHeight:true,
    doWidth:false,
    interval:0,
    enablePublicMethods:true
});
</script>
      <section class="boksquiz jedenMaterial boxTlo borderTop">
  <a href="https://warszawa.naszemiasto.pl/quiz/5020,czy_wiesz_jak_przygotowac_sie_do_slubu_i_wesela,q,t.html" class="kontent minusPadding">
    <div class="img">
      <h3 class="boxBelka belkaMala">Quiz</h3>
              <img src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/2a/2c/5ad480c53e3f6_o,size,624x344,q,100,h,e96848.jpg?1523876037" alt="">
          </div>
    <div class="naglowek">
      <h3 class="tytul">Czy wiesz jak przygotować się do ślubu i wesela?</h3>
    </div>
  </a>
</section>


      <div class="adBoks" >
        <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        if (typeof pp_adblock_is_off === 'undefined' &&
typeof acceptable_ads_disallowed  === 'undefined') {
    var acceptableAds = 'acceptable_ads';
  slot.assignToGroup(acceptableAds);
    slot.setSuffix('abp');
}


              });
    </script>
  </div>


</div>
      
      <section class="boksPlebiscyt jedenMaterial boxTlo borderTop">
  <a href="/plebiscyt/wyniki/wakacje-z-muszkieterami,40059,t,id.html" class='kontent minusPadding'>
    <div class='img'>
      <h2 class='boxBelka belkaMala'>Plebiscyt</h2>
      <img src="https://d-nm.ppstatic.pl/kadr/plebiscyty/k/r/80/9d/5963cb1be9d59_o,size,577x590,q,100,h,36f7e7.jpg" alt="Wakacje z Muszkieterami">
    </div>
    <div class="naglowek">
      <h4 class="tytul">Wakacje z Muszkieterami</h4>
      <p>MOJE PIERWSZE WAKACJERuszyła rywalizacja o rodzinny pobyt w Dolinie Charlotty - można już głosować!Zobaczcie najpiękniejsze nadesłane zdjęcia z pierwszych wakacji...</p>
    </div>
  </a>
</section>


      <div class="adBoks" >
        <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

              });
    </script>
  </div>


</div>
        
<section class="boxTlo borderTop plebiscytLista" data-limit="5">
      <h2 class="boxBelka">
              Plebiscyty
          </h2>
  
  <div data-listaPlebiscyty="div">
    <ul class="lista">
                        <li>
            <a href="/plebiscyt/wyniki/wakacje-z-muszkieterami,40059,t,id.html">
              <h3>Wakacje z Muszkieterami</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/razem-z-naszemiastopl-wybierz-miss-politechniki-warszawskiej-2015-glosowanie,30416,t,id.html">
              <h3>Miss Politechniki Warszawskiej 2015</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/wybieramy-najsympatyczniejszego-buldoga-plebiscyt,28691,t,id.html">
              <h3>Wybieramy najsympatyczniejszego buldoga</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/najbardziej-romantyczne-miejsce-w-miescie,28597,t,id.html">
              <h3>Najbardziej romantyczne miejsce w mieście</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                                <li>
            <a href="/plebiscyt/wyniki/najlepsze-zdjecia-z-photoday-w-fabryce-wedla,27245,t,id.html">
              <h3>Najlepsze zdjęcia z Photoday w Fabryce Wedla</h3>
              <small>
                                  Wyniki
                              </small>
            </a>
          </li>
                  </ul>
  </div>

  <div class="preloader clear schowaj"></div>
      <ul class="nawigatorKropkowy" data-nawigatorPlebiscytow="ul">
      <li class="strzalkaLewo" data-strzalkaLewoPlebiscyty="li"></li>
                  <li class="kropka aktywny" data-kropkaPlebiscyty="li"></li>
                  <li class="kropka " data-kropkaPlebiscyty="li"></li>
                  <li class="kropka " data-kropkaPlebiscyty="li"></li>
                  <li class="kropka " data-kropkaPlebiscyty="li"></li>
                  <li class="kropka " data-kropkaPlebiscyty="li"></li>
              <li class="strzalkaPrawo" data-strzalkaPrawoPlebiscyty="li"></li>
    </ul>
  </section>
<script>
  var statusOpublikowanyGlosowanie = 'STATUS_OPUBLIKOWANY_GLOSOWANIE',
  statusOpublikowanyZgloszenia = 'STATUS_OPUBLIKOWANY_ZGLOSZENIA';
</script>

      <div class="adBoks" >
        <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

              });
    </script>
  </div>


</div>
  <section class="boxTlo borderTop">
  <h2 class="boxBelka">
    <a href="/ogloszenia/">Ogłoszenia</a>
  </h2>
  <ul class="listaMaterialow marginG">
          <li><a href="/ogloszenia/nauka-i-rozrywka/warszawa/8509,pk.html">Nauka i rozrywka</a></li>
          <li><a href="/ogloszenia/sprzet-rtv/warszawa/1216,pk.html">Sprzęt RTV</a></li>
          <li><a href="/ogloszenia/filmy-bajki-seriale/warszawa/1237,pk.html">Filmy, bajki, seriale</a></li>
          <li><a href="/ogloszenia/muzyka-i-instrumenty/warszawa/1473,pk.html">Muzyka i instrumenty</a></li>
          <li><a href="/ogloszenia/sporty-barowe/warszawa/1611,pk.html">Sporty barowe</a></li>
          <li><a href="/ogloszenia/rozrywka-imprezy/warszawa/2014,pk.html">Rozrywka, imprezy</a></li>
          <li><a href="/ogloszenia/gry-video-i-konsole/warszawa/3017,pk.html">Gry video i konsole</a></li>
          <li><a href="/ogloszenia/gry-karciane-planszowe-puzzle/warszawa/3023,pk.html">Gry karciane, planszowe, puzzle</a></li>
          <li><a href="/ogloszenia/imprezy-wydarzenia/warszawa/10521,pk.html">Imprezy / Wydarzenia</a></li>
      </ul>
</section><section class="boxTlo borderTop">
  <h2 class="boxBelka">
    <a href="/firmy/">Firmy</a>
  </h2>
  <ul class="listaMaterialow marginG">
          <li><a href="/firmy/kina,warszawa.html">kina</a></li>
          <li><a href="/firmy/teatry,warszawa.html">teatry</a></li>
          <li><a href="/firmy/bary,warszawa.html">bary</a></li>
          <li><a href="/firmy/restauracje,warszawa.html">restauracje</a></li>
          <li><a href="/firmy/kluby,warszawa.html">kluby</a></li>
      </ul>
</section>
          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="https://warszawa.naszemiasto.pl/najbardziej-trujace-i-drazniace-rosliny-doniczkowe-sprawdz/ar/c9-7427286">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8a/f5/5dce6d24ba6a1_o,size,577x487,q,70,h,98e20d.jpg" class="lazy " alt="Poznaj najbardziej trujące i drażniące rośliny doniczkowe" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8a/f5/5dce6d24ba6a1_o,size,577x487,q,70,h,98e20d.jpg" class="" alt="Poznaj najbardziej trujące i drażniące rośliny doniczkowe" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8a/f5/5dce6d24ba6a1_o,size,125x90,q,70,h,c70308.jpg" class="lazy " alt="Poznaj najbardziej trujące i drażniące rośliny doniczkowe" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8a/f5/5dce6d24ba6a1_o,size,125x90,q,70,h,c70308.jpg" class="" alt="Poznaj najbardziej trujące i drażniące rośliny doniczkowe" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Najbardziej trujące i drażniące rośliny doniczkowe. Sprawdź, czy masz je w domu</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="https://warszawa.naszemiasto.pl/poznaj-najpiekniejsze-zolte-kwiaty-top-15-roslin-kwitnacych/ar/c9-7427282">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a2/49/5dce6cda93597_o,size,577x236,q,70,h,d08625.jpg" class="lazy " alt="Najpiękniejsze żółte kwiaty - TOP 15" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a2/49/5dce6cda93597_o,size,577x236,q,70,h,d08625.jpg" class="" alt="Najpiękniejsze żółte kwiaty - TOP 15" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a2/49/5dce6cda93597_o,size,125x90,q,70,h,9fdbf1.jpg" class="lazy " alt="Najpiękniejsze żółte kwiaty - TOP 15" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a2/49/5dce6cda93597_o,size,125x90,q,70,h,9fdbf1.jpg" class="" alt="Najpiękniejsze żółte kwiaty - TOP 15" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Poznaj najpiękniejsze żółte kwiaty. TOP 15 roślin kwitnących na żółto - od wiosny do jesieni</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="https://warszawa.naszemiasto.pl/poznaj-gatunki-hortensji-i-nie-popelniaj-bledow-w-uprawie/ar/c9-7427272">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/51/2c/5dce6bf196f0c_o,size,281x236,q,70,h,0bf59a.jpg" class="lazy " alt="Gatunki hortensji - sprawdź, jak je rozpoznać i uprawiać" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/51/2c/5dce6bf196f0c_o,size,281x236,q,70,h,0bf59a.jpg" class="" alt="Gatunki hortensji - sprawdź, jak je rozpoznać i uprawiać" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/51/2c/5dce6bf196f0c_o,size,125x90,q,70,h,cb1859.jpg" class="lazy " alt="Gatunki hortensji - sprawdź, jak je rozpoznać i uprawiać" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/51/2c/5dce6bf196f0c_o,size,125x90,q,70,h,cb1859.jpg" class="" alt="Gatunki hortensji - sprawdź, jak je rozpoznać i uprawiać" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Poznaj gatunki hortensji i nie popełniaj błędów w uprawie. Zobacz, która hortensja jest która i czego potrzebuje</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="https://warszawa.naszemiasto.pl/czarne-koty-przynosza-pecha-te-fotografie-rozprawiaja-sie-z/ar/c15-7426270">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/47/5dcd4d6b1f0b2_o,size,281x236,q,70,h,bd35cc.jpg" class="lazy " alt="Czarny kot to pech? Te zdjęcia rozprawiają się z przesądami" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/47/5dcd4d6b1f0b2_o,size,281x236,q,70,h,bd35cc.jpg" class="" alt="Czarny kot to pech? Te zdjęcia rozprawiają się z przesądami" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/47/5dcd4d6b1f0b2_o,size,125x90,q,70,h,f5b6cc.jpg" class="lazy " alt="Czarny kot to pech? Te zdjęcia rozprawiają się z przesądami" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/47/5dcd4d6b1f0b2_o,size,125x90,q,70,h,f5b6cc.jpg" class="" alt="Czarny kot to pech? Te zdjęcia rozprawiają się z przesądami" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Czarne koty przynoszą pecha? Te fotografie rozprawiają się z zabobonami</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="https://warszawa.naszemiasto.pl/gry-planszowe-dla-dwoch-osob-i-nie-tylko-pokochasz-te/ar/c13-7426070">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e2/22/5dcd3b5f74c69_o,size,281x236,q,70,h,dae834.jpg" class="lazy " alt="To urozmaici czas we dwoje" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e2/22/5dcd3b5f74c69_o,size,281x236,q,70,h,dae834.jpg" class="" alt="To urozmaici czas we dwoje" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e2/22/5dcd3b5f74c69_o,size,125x90,q,70,h,7df504.jpg" class="lazy " alt="To urozmaici czas we dwoje" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e2/22/5dcd3b5f74c69_o,size,125x90,q,70,h,7df504.jpg" class="" alt="To urozmaici czas we dwoje" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Gry planszowe dla dwóch osób i nie tylko! Pokochasz te planszówki. Zobacz najciekawsze gry planszowe dla dorosłych</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="https://warszawa.naszemiasto.pl/grazyna-jedziemy-na-grzyby-memy-o-grzybobraniu-i/ar/c13-7353271">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/e6/5d8b4520c0d4f_o,size,281x236,q,70,h,f6e8f1.jpg" class="lazy " alt="&quot;Grażyna, jedziemy na grzyby!&quot;" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/e6/5d8b4520c0d4f_o,size,281x236,q,70,h,f6e8f1.jpg" class="" alt="&quot;Grażyna, jedziemy na grzyby!&quot;" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/e6/5d8b4520c0d4f_o,size,125x90,q,70,h,119447.jpg" class="lazy " alt="&quot;Grażyna, jedziemy na grzyby!&quot;" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/e6/5d8b4520c0d4f_o,size,125x90,q,70,h,119447.jpg" class="" alt="&quot;Grażyna, jedziemy na grzyby!&quot;" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">"Grażyna, jedziemy na grzyby!" - memy o grzybobraniu i grzybiarzach. Najlepsze MEMY o zbieraniu grzybów. Grzybobranie 2019 na wesoło!</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="https://warszawa.naszemiasto.pl/nie-maja-jeszcze-40-lat-a-maja-miliony-oto-10-najbogatszych/ar/c3-7424890">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c3/46/5dcc059a74f53_o,size,577x236,q,70,h,bf09a3.jpg" class="lazy " alt="Najbogatsi Polacy przed 40-tką [RANKING]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c3/46/5dcc059a74f53_o,size,577x236,q,70,h,bf09a3.jpg" class="" alt="Najbogatsi Polacy przed 40-tką [RANKING]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c3/46/5dcc059a74f53_o,size,125x90,q,70,h,cff95a.jpg" class="lazy " alt="Najbogatsi Polacy przed 40-tką [RANKING]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c3/46/5dcc059a74f53_o,size,125x90,q,70,h,cff95a.jpg" class="" alt="Najbogatsi Polacy przed 40-tką [RANKING]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Nie mają jeszcze 40 lat, a mają miliony. Oto 10 najbogatszych Polaków przed czterdziestką [RANKING]</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbPraca" data-equalizer data-id="/praca/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbPraca">
      <h3 class="boxBelka">
        <a href="/praca/">Praca</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="https://warszawa.naszemiasto.pl/10-prostych-cwiczen-dla-pracownikow-biurowych-zobacz-jak-o/ar/c10-7428518">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fe/cf/5dcf17174da33_o,size,1169x420,q,90,h,89adb3.jpg" class="lazy " alt="10 prostych ćwiczeń dla pracowników biurowych. Zobacz, jak o siebie zadbać" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fe/cf/5dcf17174da33_o,size,1169x420,q,90,h,89adb3.jpg" class="" alt="10 prostych ćwiczeń dla pracowników biurowych. Zobacz, jak o siebie zadbać" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fe/cf/5dcf17174da33_o,size,125x90,q,70,h,1210fb.jpg" class="lazy " alt="10 prostych ćwiczeń dla pracowników biurowych. Zobacz, jak o siebie zadbać" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fe/cf/5dcf17174da33_o,size,125x90,q,70,h,1210fb.jpg" class="" alt="10 prostych ćwiczeń dla pracowników biurowych. Zobacz, jak o siebie zadbać" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">10 prostych ćwiczeń dla pracowników biurowych. Zobacz, jak o siebie zadbać</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="https://warszawa.naszemiasto.pl/bezrobocia-spada-ale-nie-we-wszystkich-regionach-gdzie-jest/ar/c10-7428308">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/57/0b/5dcedaa9828a3_o,size,281x236,q,70,h,b380ad.jpg" class="lazy " alt="Bezrobocia spada, ale nie we wszystkich regionach. Gdzie jest najgorzej?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/57/0b/5dcedaa9828a3_o,size,281x236,q,70,h,b380ad.jpg" class="" alt="Bezrobocia spada, ale nie we wszystkich regionach. Gdzie jest najgorzej?" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/57/0b/5dcedaa9828a3_o,size,125x90,q,70,h,2998b8.jpg" class="lazy " alt="Bezrobocia spada, ale nie we wszystkich regionach. Gdzie jest najgorzej?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/57/0b/5dcedaa9828a3_o,size,125x90,q,70,h,2998b8.jpg" class="" alt="Bezrobocia spada, ale nie we wszystkich regionach. Gdzie jest najgorzej?" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Bezrobocia spada, ale nie wszędzie. Gdzie jest najgorzej?
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="https://warszawa.naszemiasto.pl/w-tych-10-krajach-jest-najwiecej-kobiet-na-kierowniczych/ar/c10-7426436">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8e/87/5dcd5a11689aa_o,size,281x236,q,70,h,dc5f74.jpg" class="lazy " alt="W tych 10 krajach jest najwięcej kobiet na kierowniczych stanowiskach" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8e/87/5dcd5a11689aa_o,size,281x236,q,70,h,dc5f74.jpg" class="" alt="W tych 10 krajach jest najwięcej kobiet na kierowniczych stanowiskach" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8e/87/5dcd5a11689aa_o,size,125x90,q,70,h,a1962c.jpg" class="lazy " alt="W tych 10 krajach jest najwięcej kobiet na kierowniczych stanowiskach" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8e/87/5dcd5a11689aa_o,size,125x90,q,70,h,a1962c.jpg" class="" alt="W tych 10 krajach jest najwięcej kobiet na kierowniczych stanowiskach" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              W tych 10 krajach kobiety najczęściej rządzą w firmie
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="https://warszawa.naszemiasto.pl/pytania-na-rozmowie-kwalifikacyjnej-jak-na-nie-odpowiedziec/ar/c10-7425500">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1b/5a/5dcd04a3160bf_o,size,281x236,q,70,h,bd364a.jpg" class="lazy " alt="Pytania na rozmowie kwalifikacyjnej. Jak na nie odpowiedzieć, żeby dostać pracę?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1b/5a/5dcd04a3160bf_o,size,281x236,q,70,h,bd364a.jpg" class="" alt="Pytania na rozmowie kwalifikacyjnej. Jak na nie odpowiedzieć, żeby dostać pracę?" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1b/5a/5dcd04a3160bf_o,size,125x90,q,70,h,b5565a.jpg" class="lazy " alt="Pytania na rozmowie kwalifikacyjnej. Jak na nie odpowiedzieć, żeby dostać pracę?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1b/5a/5dcd04a3160bf_o,size,125x90,q,70,h,b5565a.jpg" class="" alt="Pytania na rozmowie kwalifikacyjnej. Jak na nie odpowiedzieć, żeby dostać pracę?" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Pytania na rozmowie kwalifikacyjnej – najlepsze odpowiedzi
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/10-najtrudniejszych-do-obsadzenia-stanowisk-w-tych-branzach/ar/c10-7425028" class="ellipsis">10 najtrudniejszych do obsadzenia stanowisk. To oni dyktują warunki</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-11-13 15:44:18">13/11/2019</time>
                  </li>
                  <li class="autor">MM</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/9-powodow-dla-ktorych-jestesmy-gotowi-przejsc-do-innej-firmy/ar/c10-7423628" class="ellipsis">9 powodów, dla których jesteśmy gotowi przejść do innej firmy</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-11-12 18:02:24">12/11/2019</time>
                  </li>
                  <li class="autor">MM</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/w-ktorych-krajach-ludzie-pracuja-najdluzej-nie-w-polsce/ar/c10-7418682" class="ellipsis">W których krajach ludzie pracują najdłużej? Sprawdź</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-11-08 17:14:45">08/11/2019</time>
                  </li>
                  <li class="autor">AB</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/praca-a-zdrowie-10-zasad-ktorych-powinni-przestrzegac/ar/c10-7418610" class="ellipsis">Praca a zdrowie. Tych zasad warto przestrzegać w biurze</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-11-08 16:18:06">08/11/2019</time>
                  </li>
                  <li class="autor">AB</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/14-branz-w-ktorych-polacy-najczesciej-awansuja/ar/c10-7415548" class="ellipsis">14 branż, w których Polacy najczęściej awansują</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-11-07 01:33:59">07/11/2019</time>
                  </li>
                  <li class="autor">MM</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/potrafia-przezyc-za-200-500-zl-miesiecznie-zobacz-ile/ar/c10-7415046" class="ellipsis">Ile zarabiają Ukraińcy w Polsce? Porównaj różne stawki</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-11-07 13:42:57">07/11/2019</time>
                  </li>
                  <li class="autor">AB</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/praca-przez-internet-10-sprawdzonych-pomyslow-na-zarabianie/ar/c10-7413856" class="ellipsis">Praca przez internet. 10 sprawdzonych pomysłów na zarabianie</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-11-05 18:59:40">05/11/2019</time>
                  </li>
                  <li class="autor">AB</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9 medium-push-4 large-push-3" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="https://warszawa.naszemiasto.pl/ranking-europolis-2019-warszawa-numerem-jeden-wsrod-miast/ar/c1-7422404">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9b/dd/5dca7263c1802_o,size,1169x420,q,90,h,4dca4d.jpg" class="lazy " alt="Ranking Europolis 2019: Warszawa numerem jeden wśród miast dla młodych" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9b/dd/5dca7263c1802_o,size,1169x420,q,90,h,4dca4d.jpg" class="" alt="Ranking Europolis 2019: Warszawa numerem jeden wśród miast dla młodych" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9b/dd/5dca7263c1802_o,size,125x90,q,70,h,5fd703.jpg" class="lazy " alt="Ranking Europolis 2019: Warszawa numerem jeden wśród miast dla młodych" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9b/dd/5dca7263c1802_o,size,125x90,q,70,h,5fd703.jpg" class="" alt="Ranking Europolis 2019: Warszawa numerem jeden wśród miast dla młodych" width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul">Ranking Europolis 2019: Warszawa numerem jeden wśród miast dla młodych</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="https://warszawa.naszemiasto.pl/black-friday-2019-zobacz-najciekawsze-promocje-odkurzaczy/ar/c3-7426570">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a7/5f/5dcd6a13ac3ef_o,size,281x236,q,70,h,d89a81.jpg" class="lazy " alt="Black Friday 2019. Zobacz najciekawsze promocje odkurzaczy" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a7/5f/5dcd6a13ac3ef_o,size,281x236,q,70,h,d89a81.jpg" class="" alt="Black Friday 2019. Zobacz najciekawsze promocje odkurzaczy" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a7/5f/5dcd6a13ac3ef_o,size,125x90,q,70,h,97a8ed.jpg" class="lazy " alt="Black Friday 2019. Zobacz najciekawsze promocje odkurzaczy" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a7/5f/5dcd6a13ac3ef_o,size,125x90,q,70,h,97a8ed.jpg" class="" alt="Black Friday 2019. Zobacz najciekawsze promocje odkurzaczy" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Black Friday 2019. Duże przeceny odkurzaczy
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="https://warszawa.naszemiasto.pl/gdzie-w-it-dostaniesz-prace-bez-programowania-oto-5-zawodow/ar/c10-7423900">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/39/7b/5dcb2aa83ded7_o,size,281x236,q,70,h,8a4927.jpg" class="lazy " alt="Gdzie w IT dostaniesz pracę bez programowania? Oto 5 zawodów dla humanisty" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/39/7b/5dcb2aa83ded7_o,size,281x236,q,70,h,8a4927.jpg" class="" alt="Gdzie w IT dostaniesz pracę bez programowania? Oto 5 zawodów dla humanisty" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/39/7b/5dcb2aa83ded7_o,size,125x90,q,70,h,de3155.jpg" class="lazy " alt="Gdzie w IT dostaniesz pracę bez programowania? Oto 5 zawodów dla humanisty" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/39/7b/5dcb2aa83ded7_o,size,125x90,q,70,h,de3155.jpg" class="" alt="Gdzie w IT dostaniesz pracę bez programowania? Oto 5 zawodów dla humanisty" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Praca w IT bez programowania. Oto 5 zawodów dla humanisty
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="https://warszawa.naszemiasto.pl/gdzie-na-saksy-do-tych-krajow-polacy-wyjezdzaja-najczesciej/ar/c10-7408848">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/45/cd/5dbc42895ad03_o,size,281x236,q,70,h,4985bb.jpg" class="lazy " alt="Gdzie na saksy? Do tych krajów Polacy wyjeźdzają najczęściej" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/45/cd/5dbc42895ad03_o,size,281x236,q,70,h,4985bb.jpg" class="" alt="Gdzie na saksy? Do tych krajów Polacy wyjeźdzają najczęściej" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/45/cd/5dbc42895ad03_o,size,125x90,q,70,h,515ddd.jpg" class="lazy " alt="Gdzie na saksy? Do tych krajów Polacy wyjeźdzają najczęściej" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/45/cd/5dbc42895ad03_o,size,125x90,q,70,h,515ddd.jpg" class="" alt="Gdzie na saksy? Do tych krajów Polacy wyjeźdzają najczęściej" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Gdzie na saksy? Do tych krajów Polacy wyjeźdzają najczęściej
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3 medium-pull-8 large-pull-9">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/15-skrotowcow-i-akronimow-ktore-przydadza-ci-sie-w-pracy/ar/c10-7408218" class="ellipsis">15 skrótowców i akronimów, które przydadzą ci się w pracy</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-10-31 19:47:44">31/10/2019</time>
                  </li>
                  <li class="autor">AB</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/juz-nie-tylko-wysokie-zarobki-czym-firmy-kusza-kandydatow/ar/c10-7408092" class="ellipsis">Już nie tylko wysokie zarobki. Czym firmy kuszą kandydatów?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-10-31 17:45:12">31/10/2019</time>
                  </li>
                  <li class="autor">MM</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/koncert-z-okazji-100-rocznicy-urodzin-mieczyslawa-wajnberga/ar/c13-7426686" class="ellipsis">Koncert z okazji 100. rocznicy urodzin Mieczysława Wajnberga</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-11-16 00:01:02">Dzisiaj 00:01</time>
                  </li>
                  <li class="autor"> Materiał informacyjny</li>
                                                        <li class="artSpons">mat. infor.</li>
                                  </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/30-najlepszych-benefitow-dla-pracownikow-niektore-sa-bardzo/ar/c10-7406480" class="ellipsis">30 najlepszych benefitów dla pracowników. Też o nich marzysz</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-10-30 16:54:26">30/10/2019</time>
                  </li>
                  <li class="autor">AB</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/firmy-beda-zwalniac-w-tych-branzach-ryzyko-utraty-pracy/ar/c10-7404694" class="ellipsis">Firmy będą zwalniać? W tych branżach ryzyko jest największe</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-10-29 17:16:56">29/10/2019</time>
                  </li>
                  <li class="autor">MM</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/10-sposobow-na-wypalenie-zawodowe-co-zrobic-kiedy-praca/ar/c10-7404298" class="ellipsis">10 sposobów na wypalenie zawodowe. Który jest dla ciebie?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-10-30 08:08:15">30/10/2019</time>
                  </li>
                  <li class="autor">AB</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="https://warszawa.naszemiasto.pl/najlepiej-platne-zawody-w-polsce-te-stanowiska-to-pewniki/ar/c10-7403716" class="ellipsis">Najlepiej płatne zawody w Polsce. Te stanowiska to pewniki</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2019-10-29 13:47:04">29/10/2019</time>
                  </li>
                  <li class="autor">AB</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="https://warszawa.naszemiasto.pl/warszawa-korepetycje-z-angielskiego-sa-u-nas-dwa-razy/ar/c1-7375776">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d3/c9/5d9f4af344c5a_o,size,370x210,q,70,h,381445.jpg" class="lazy " alt="Warszawa. Korepetycje z angielskiego są u nas dwa razy droższe niż w innych miastach" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d3/c9/5d9f4af344c5a_o,size,370x210,q,70,h,381445.jpg" class="" alt="Warszawa. Korepetycje z angielskiego są u nas dwa razy droższe niż w innych miastach" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="https://warszawa.naszemiasto.pl/warszawa-korepetycje-z-angielskiego-sa-u-nas-dwa-razy/ar/c1-7375776"> Warszawa. Korepetycje z angielskiego są u nas dwa razy droższe niż w...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/nauka/">Nauka</a></li>
          <li class="data">
             
            <time datetime="2019-10-14 11:50:00">
              14/10/2019
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="https://warszawa.naszemiasto.pl/centrum-nauki-kopernik-warszawa-2019-2020-atrakcje-cennik/ar/c1-7425736">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fe/82/5dcd30267982a_o,size,370x210,q,70,h,3e79b7.jpg" class="lazy " alt="Centrum Nauki Kopernik, Warszawa 2019/2020. Atrakcje, cennik, nadchodzące wydarzenia" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fe/82/5dcd30267982a_o,size,370x210,q,70,h,3e79b7.jpg" class="" alt="Centrum Nauki Kopernik, Warszawa 2019/2020. Atrakcje, cennik, nadchodzące wydarzenia" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="https://warszawa.naszemiasto.pl/centrum-nauki-kopernik-warszawa-2019-2020-atrakcje-cennik/ar/c1-7425736"> Centrum Nauki Kopernik, Warszawa 2019/2020. Atrakcje, cennik,...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/turystyka/">Turystyka</a></li>
          <li class="data">
             
            <time datetime="2019-11-14 14:40:35">
              14/11/2019 14:40
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Styl życia
              </a>
                      </span>
          <a href="https://warszawa.naszemiasto.pl/czy-najblizsza-niedziela-jest-handlowa-czy-sklepy-beda/ar/c11-7397020">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/11/23/5db2a9247b532_o,size,370x210,q,70,h,877ae1.jpg" class="lazy " alt="Czy najbliższa niedziela jest handlowa? Czy sklepy będą otwarte?" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/11/23/5db2a9247b532_o,size,370x210,q,70,h,877ae1.jpg" class="" alt="Czy najbliższa niedziela jest handlowa? Czy sklepy będą otwarte?" width="380" height="215"></noscript>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="https://warszawa.naszemiasto.pl/czy-najblizsza-niedziela-jest-handlowa-czy-sklepy-beda/ar/c11-7397020"> Czy najbliższa niedziela jest handlowa? Czy sklepy będą otwarte?</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/infozpolski/">Info z Polski</a></li>
            <li class="data">
               
              <time datetime="2019-11-16 00:10:02">
                Dzisiaj 00:10
              </time>
            </li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,warszawa,78425,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,33.html">apteki</a></li>
                      <li><a href="/firmy/,warszawa,78425,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,warszawa,78425,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,145.html">alergolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,146.html">chirurg</a></li>
                      <li><a href="/firmy/,warszawa,78425,147.html">ginekolog, położnik</a></li>
                      <li><a href="/firmy/,warszawa,78425,148.html">internista</a></li>
                      <li><a href="/firmy/,warszawa,78425,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,150.html">neurolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,151.html">pediatra, neonatolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,164.html">okulista</a></li>
                      <li><a href="/firmy/,warszawa,78425,165.html">kardiolog</a></li>
                      <li><a href="/firmy/,warszawa,78425,328.html">psychiatra</a></li>
                      <li><a href="/firmy/,warszawa,78425,376.html">psycholog, psychoterapeuta</a></li>
                      <li><a href="/firmy/,warszawa,78425,383.html">medycyna estetyczna</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,20.html">kuchnia europejska</a></li>
                      <li><a href="/firmy/,warszawa,78425,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,25.html">bary</a></li>
                      <li><a href="/firmy/,warszawa,78425,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,warszawa,78425,41.html">jedzenie na telefon</a></li>
                      <li><a href="/firmy/,warszawa,78425,50.html">kuchnia włoska</a></li>
                      <li><a href="/firmy/,warszawa,78425,67.html">ogródki piwne</a></li>
                      <li><a href="/firmy/,warszawa,78425,72.html">puby</a></li>
                      <li><a href="/firmy/,warszawa,78425,97.html">kuchnia azjatycka</a></li>
                      <li><a href="/firmy/,warszawa,78425,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,warszawa,78425,102.html">kuchnia inna</a></li>
                      <li><a href="/firmy/,warszawa,78425,167.html">cukiernie</a></li>
                      <li><a href="/firmy/,warszawa,78425,230.html">restauracje</a></li>
                      <li><a href="/firmy/,warszawa,78425,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,warszawa,78425,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,warszawa,78425,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,105.html">domy studenckie</a></li>
                      <li><a href="/firmy/,warszawa,78425,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,warszawa,78425,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,warszawa,78425,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,warszawa,78425,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,warszawa,78425,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,warszawa,78425,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,warszawa,78425,188.html">sale konferencyjne</a></li>
                      <li><a href="/firmy/,warszawa,78425,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,warszawa,78425,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,warszawa,78425,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,warszawa,78425,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,warszawa,78425,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,warszawa,78425,387.html">usługi projektowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,464.html">dekoracja wnętrz</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,2.html">teatry</a></li>
                      <li><a href="/firmy/,warszawa,78425,3.html">muzea</a></li>
                      <li><a href="/firmy/,warszawa,78425,4.html">galerie</a></li>
                      <li><a href="/firmy/,warszawa,78425,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,warszawa,78425,51.html">kluby nocne</a></li>
                      <li><a href="/firmy/,warszawa,78425,59.html">centra rozrywki</a></li>
                      <li><a href="/firmy/,warszawa,78425,86.html">kawiarenki internetowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,343.html">kluby</a></li>
                      <li><a href="/firmy/,warszawa,78425,373.html">centra zabaw dla dzieci</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k19.html" data-znak="U" class="kategoria">
          <h4>Uroda</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,563.html">fryzjer</a></li>
                      <li><a href="/firmy/,warszawa,78425,564.html">masaż</a></li>
                      <li><a href="/firmy/,warszawa,78425,565.html">spa, odnowa biologiczna</a></li>
                      <li><a href="/firmy/,warszawa,78425,567.html">salony kosmetyczne</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,warszawa,78425,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,warszawa,78425,135.html">zakony</a></li>
                      <li><a href="/firmy/,warszawa,78425,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,190.html">placówki dyplomatyczne</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k11.html" data-znak="T" class="kategoria">
          <h4>Turystyka</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,194.html">biura podróży</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,warszawa,78425,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,warszawa,78425,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,117.html">banki</a></li>
                      <li><a href="/firmy/,warszawa,78425,143.html">kantory wymiany walut</a></li>
                      <li><a href="/firmy/,warszawa,78425,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,warszawa,78425,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-3 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-9 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="https://naszemiasto.pl/onas">O naszemiasto.pl</a></li>
          <li><a href="https://prywatnosc.polskapress.pl" target="_blank" rel="noopener">Prywatność</a></li>
          <li><a href="https://prywatnosc.polskapress.pl/dostawca-vod" target="_blank" rel="noopener">Dostawca VOD</a></li>
          <li><a href="https://naszemiasto.pl/marketing">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-warszawa#internet">Reklama</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/mazowieckie">Kontakt</a>
                      </li>
          <li><a href="https://kariera.gratka.pl">Praca</a></li>
          <li ><a href="https://warszawa.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="https://warszawa.naszemiasto.pl/mapa-serwisu">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ol>
            <li><a href="https://gratka.pl/dom-ogrod?utm_source=warszawa-nasze-miasto&utm_medium=gratka&utm_campaign=stopka" rel="noopener">Dom i ogród</a></li>
                          <li><a href="https://gratka.pl/nieruchomosci/domy/warszawa?utm_source=warszawa-nasze-miasto&utm_medium=dom&utm_campaign=stopka" rel="noopener">Domy Warszawa</a></li>
                                      <li><a href="https://gratka.pl/nieruchomosci/mieszkania/warszawa?utm_source=warszawa-nasze-miasto&utm_medium=dom&utm_campaign=stopka" rel="noopener">Mieszkania Warszawa</a></li>
                        <li><a href="https://gratka.pl/motoryzacja?utm_source=warszawa-nasze-miasto&utm_medium=moto&utm_campaign=stopka" rel="noopener">Motoryzacja</a></li>

            <li><a href="https://gratka.pl/?utm_source=warszawa-nasze-miasto&utm_medium=gratka&utm_campaign=stopka" rel="noopener">Ogłoszenia</a></li>
            <li><a href="https://gratka.pl/praca?utm_source=warszawa-nasze-miasto&utm_medium=praca&utm_campaign=stopka" rel="noopener">Praca</a></li>
                          <li><a href="https://gratka.pl/praca/warszawa?utm_source=warszawa-nasze-miasto&utm_medium=praca&utm_campaign=stopka" rel="noopener">Praca Warszawa</a></li>
                                      <li><a href="https://gratka.pl/motoryzacja/osobowe/warszawa?utm_source=warszawa-nasze-miasto&utm_medium=moto&utm_campaign=stopka" rel="noopener">Samochody Warszawa</a></li>
                      </ol>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ol>
            <li><a href="https://polskatimes.pl/aktualnosci" rel="noopener">Aktualności</a></li>
            <li><a href="https://www.nekrologi.net" rel="noopener">Nekrologi</a></li>
            <li><a href="http://polskapress.pl/pl" rel="noopener">Polska Press</a></li>
          </ol>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ol>
            <li><a href="https://dziennikbaltycki.pl" rel="noopener">Dziennik Bałtycki</a>
            <li><a href="https://dzienniklodzki.pl" rel="noopener">Dziennik Łódzki</a></li>
            <li><a href="https://dziennikpolski24.pl" rel="noopener">Dziennik Polski</a></li>
            <li><a href="https://dziennikzachodni.pl" rel="noopener">Dziennik Zachodni</a></li>
            <li><a href="https://echodnia.eu" rel="noopener">Echo Dnia</a></li>
            <li><a href="https://expressbydgoski.pl" rel="noopener">Express Bydgoski</a></li>
            <li><a href="https://expressilustrowany.pl" rel="noopener">Express Ilustrowany</a></li>
            <li><a href="https://gazetakrakowska.pl" rel="noopener">Gazeta Krakowska</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://kurierlubelski.pl" rel="noopener">Gazeta Lubuska</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://pomorska.pl" rel="noopener">Gazeta Pomorska</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://gazetawroclawska.pl" rel="noopener">Gazeta Wrocławska</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://wspolczesna.pl" rel="noopener">Gazeta Współczesna</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://gk24.pl" rel="noopener">Głos Koszaliński</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://gp24.pl" rel="noopener">Głos Pomorza</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://gs24.pl" rel="noopener">Głos Szczeciński</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://gloswielkopolski.pl" rel="noopener">Głos Wielkopolski</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://kurierlubelski.pl" rel="noopener">Kurier Lubelski</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://poranny.pl" rel="noopener">Kurier Poranny</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://nto.pl" rel="noopener">Nowa Trybuna Opolska</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://nowiny24.pl" rel="noopener">Nowiny 24</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://nowosci.com.pl" rel="noopener">Nowości Dziennik Toruński</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://polskatimes.pl" rel="noopener">Polska Times</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://to.com.pl" rel="noopener">Tygodnik Ostrołęcki</a></li>
            <li id="pokaz-wiecej" class="wiecej js-pokaz">Pokaż więcej</li>
          </ol>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ol>
            <li><a href="https://strefabiznesu.pl" rel="noopener">Biznes</a></li>
                          <li><a href="https://warszawa.naszemiasto.pl/dom" rel="noopener">Deweloperzy</a></li>
                        <li><a href="https://stronakobiet.pl" rel="noopener">Kobieta</a></li>
            <li><a href="https://www.motofakty.pl" rel="noopener">Motoryzacja</a></li>
            <li><a href="https://gol24.pl" rel="noopener">Piłka nożna</a></li>
            <li><a href="https://www.telemagazyn.pl" rel="noopener">Program TV</a></li>
            <li><a href="https://strefaagro.pl" rel="noopener">Rolnictwo</a></li>
            <li><a href="https://sportowy24.pl" rel="noopener">Sport</a></li>
            <li><a href="https://stronazdrowia.pl" rel="noopener">Zdrowie</a></li>
          </ol>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="https://naszemiasto.pl/onas">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="https://naszemiasto.pl/reklama">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2019 <a rel="external" href="https://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD">
            <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta', '');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });

    var $wiecejLinkow = $('#pokaz-wiecej'),
        $linki = $('.js-ukryteLinki'),
        wiecejLinkowPokaz = true;

    $wiecejLinkow.click(function() {
      for (var i = 0; i < $linki.length; i++) {
        $linki[i].classList.toggle('ukryj')
      }
      this.textContent = wiecejLinkowPokaz ? 'Pokaż mniej' : 'Pokaż więcej';

      if (wiecejLinkowPokaz) {
        window.scrollTo(0,document.body.scrollHeight)
      }

      wiecejLinkowPokaz = !wiecejLinkowPokaz;
    })
  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-10',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/mazowieckie/warszawa/rozrywka/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>





<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "warszawa");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "mazowieckie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "7426686");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["rozrywka"]);
                    });
</script>


  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<link href="https://s-gr.ppstatic.pl/assets/gratka/v0.13.11/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=warszawa.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=warszawa.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
