<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Wszystkich Świętych 2019. Policja w Warszawie ostrzega przed kradzieżami i napadami. Jak się bronić? | Warszawa Nasze Miasto</title>
      <meta name="description" content="Warszawska policja ostrzega przed niebezpieczeństwami, które czekają na mieszkańców 1 listopada oraz przez 2 kolejne dni. To czas, w którym funkcjonariusze odnotowują dużo zgłoszeń o napadach, kradzieżach i włamaniach. Stołeczna komenda opublikowała zasady ostrożności, którymi powinny kierować się warszawiacy w tych dniach. Szczegóły w tekście poniżej.">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
    
        <meta property="site.name" content="Warszawa Nasze Miasto" >
  <meta property="title" content="Wszystkich Świętych 2019. Policja w Warszawie ostrzega przed kradzieżami i napadami. Jak się bronić?" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <link rel="canonical" href="https://warszawa.naszemiasto.pl/wszystkich-swietych-2019-policja-w-warszawie-ostrzega-przed/ar/c1-7407144" >
  <meta property="og:title" content="Wszystkich Świętych 2019. Policja w Warszawie ostrzega przed kradzieżami i napadami. Jak się bronić?" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:site_name" content="Warszawa Nasze Miasto" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_full.jpg" >
  <meta property="og:url" content="https://warszawa.naszemiasto.pl/wszystkich-swietych-2019-policja-w-warszawie-ostrzega-przed/ar/c1-7407144" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_full.jpg" >
  <meta name="twitter:title" content="Wszystkich Świętych 2019. Policja w Warszawie ostrzega przed kradzieżami i napadami. Jak się bronić?" >
  <meta property="article:published_time" content="2019-10-31T13:31:28.000000+01:00" >
  <meta property="article:modified_time" content="2019-10-31T13:31:28.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Redakcja Warszawa" >
  <meta property="article:tag" content="policja warszawa" >
  <meta property="article:tag" content="wszystkich świętych 2019" >
  <meta property="article:tag" content="1 listopada 2019" >
  <meta property="article:tag" content="napady warszawa" >
  <meta property="article:tag" content="kradzieże warszawa" >
  <meta property="article:tag" content="groby warszawa" >
 
    
    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>

    
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_zaint" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

    <img src="" layout="nodisplay">
    <img src="" layout="nodisplay">
<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>


    <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v1 = {
    init: function() {
      window.addEventListener('adsNormalSetup', function () {
        (function () {
          var mainScript = document.createElement('script');
          mainScript.src = 'https://d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';
          var firstScriptOnSite = document.getElementsByTagName('script')[0];
          (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
        }());
                window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          var _YB = _YB || {
            bm: function () {
              return (Math.random() >= 0.1 ? '1' : '0');
            }
          };
          window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
        });
                window.PPAds.queue.push(function () {
          window.PPAds.listenTo(window.PPAds.event.SLOTS_READY, function () {
            if (window.Yieldbird) {
              window.Yieldbird.run({
                'domain': 'naszemiasto.pl'
              });
            }
          });
        });
      });
    },
  };
</script>
  <script>
    window.PPHeaderBidding.v1.init();
  </script>

  <script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>

<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.33.4/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"})
      .setDefaultTargeting('typstr', 'wiadomosci');

    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    if (ad_standard === 'acceptable_ads') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', ad_standard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', ad_recover);

          PPAds.enableClientInnerLazyLoad();
    
    
    if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.46.4');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

<script>
  window.dispatchEvent(new CustomEvent('adsNormalSetup', {}));
</script>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/libs/lazysizes.min.js" async></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/libs/ls.unveilhooks.min.js" async></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.1)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-gr.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

    

                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://warszawa.naszemiasto.pl/wszystkich-swietych-2019-policja-w-warszawie-ostrzega-przed/ar/c1-7407144",
    "headline": "Wszystkich \u015awi\u0119tych 2019. Policja w Warszawie ostrzega przed kradzie\u017cami i napadami. Jak si\u0119 broni\u0107?",
    "description": "Warszawska policja ostrzega przed niebezpiecze\u0144stwami, kt\u00f3re czekaj\u0105 na mieszka\u0144c\u00f3w 1 listopada oraz przez 2 kolejne dni. To czas, w kt\u00f3rym funkcjonariusze odnotowuj\u0105 du\u017co zg\u0142osze\u0144 o napadach, kradzie\u017cach i w\u0142amaniach. Sto\u0142eczna komenda opublikowa\u0142a zasady ostro\u017cno\u015bci, kt\u00f3rymi powinny kierowa\u0107 si\u0119 warszawiacy w tych dniach. Szczeg\u00f3\u0142y w tek\u015bcie poni\u017cej.",
    "datePublished": null,
    "dateModified": "2019-10-31T10:29:37.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja Warszawa"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Warszawa Nasze Miasto",
        "url": "https://warszawa.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/logo/png/naszemiasto.png"
    },
    "@context": "http://schema.org"
}
</script>




    

  <div id="siteHeader" class="componentsSiteHeader">
  <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar81822442"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'warszawa');
          event.appendParam('province', 'mazowieckie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Wiadomosci_Warszawa,link_url=https%3A%2F%2Fwarszawa.naszemiasto.pl%2Fwydarzenia%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://warszawa.naszemiasto.pl/wydarzenia/" rel="noopener">Wiadomości Warszawa</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://warszawa.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar81822442Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://warszawa.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://warszawa.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://warszawa.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="https://warszawa.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu431734136" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="https://warszawa.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="https://warszawa.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="https://warszawa.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="https://warszawa.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="https://warszawa.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="https://warszawa.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="https://warszawa.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="https://warszawa.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="https://warszawa.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="https://warszawa.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu431734136Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu431734136Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu431734136', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar81822442Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar81822442', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>

</div>

    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

            </div>


          <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1654259851">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://warszawa.naszemiasto.pl" rel="noopener">
        <svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1654259851CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1654259851AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null})
      .setDefaultTargeting('typstr', 'pozostale');
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function (param) {
      var node = document.getElementById('componentsSlotsWelcomeScreen1654259851');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1654259851', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>





<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://warszawa.naszemiasto.pl",
                "name": "Warszawa"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://warszawa.naszemiasto.pl/wydarzenia/",
                "name": "Wiadomo\u015bci Warszawa, Wydarzenia Warszawa"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Warszawa" href="https://warszawa.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Warszawa</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wiadomości Warszawa, Wydarzenia Warszawa" href="https://warszawa.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości Warszawa, Wydarzenia Warszawa</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead2028738429"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Wszystkich Świętych 2019. Policja w Warszawie ostrzega przed kradzieżami i napadami. Jak się bronić?</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/redakcja-warszawa/au/559761><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload"
        alt="Redakcja Warszawa"
        data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/c7/a7/5d77a089db785_icon.jpg"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Redakcja Warszawa</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead2028738429PublishedAt"
        ><time datetime="2019-10-31T13:31:28+01:00" title="2019-10-31 13:31:28">31.10.2019</time></span><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead2028738429EditedAt"
        >Zaktualizowano&nbsp;<time datetime="2019-10-31T13:31:28+01:00" title="2019-10-31 13:31:28">31.10.2019</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead2028738429', 'atomsArticleHead'))
        .init({"published_at":"2019-10-31T13:31:28.000000+01:00","edited_at":"2019-10-31T13:31:28.000000+01:00"});
    }
  });
</script></header><div class="layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery195569461"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://warszawa.naszemiasto.pl/wszystkich-swietych-2019-policja-w-warszawie-ostrzega-przed/ga/c1-7407144/zd/47986300"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_large.jpg"
            /></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">Naszemiasto.pl/archiwum</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Warszawska policja ostrzega przed niebezpieczeństwami, które czekają na mieszkańców 1 listopada oraz przez 2 kolejne dni. To czas, w którym funkcjonariusze odnotowują dużo zgłoszeń o napadach, kradzieżach i włamaniach. Stołeczna komenda opublikowała zasady ostrożności, którymi powinny kierować się warszawiacy w tych dniach. Szczegóły w tekście poniżej.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent1861708380"><div class="md"><h2>Wszystkich Świętych w Warszawie - <a href="https://lubuskie.naszemiasto.pl/tag/policja-ostrzega.html">policja ostrzega</a> mieszkańców</h2><p>W pierwszych dniach listopada co roku częściej niż zwykle dochodzi do kradzieży na cmentarzach, w środkach komunikacji publicznej oraz włamań do domów i mieszkań. Pomimo, że w okolicach nekropolii porządku pilnować będzie więcej policjantów oraz pracowników innych służb, to w czasie pobytu na cmentarzu oraz w jego otoczeniu, warto zwrócić szczególną uwagę na bezpieczeństwo osobiste.</p><p>Policja przypomina, że zanim wyjedziemy z domu warto pomyśleć o tym, jak odpowiednio zabezpieczyć swoje mieszkanie. Wychodząc sprawdźmy, czy wszystkie okna i drzwi są zamknięte, kurki z gazem zakręcone i wyłączone piecyki elektryczne. Przed wyjazdem zamknijmy drzwi i okna, a w budynkach wolno stojących pamiętajmy o zamknięciu okien dachowych czy piwnicznych, drzwi garażowych oraz innych pomieszczeń gospodarczych. W przypadku, gdy posiadamy alarm pamiętajmy o jego uaktywnieniu.</p></div><div class="componentsAdsContent" id="componentsAdsContent884208288">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>Funkcjonariusze apelują, że nie nagłaśniać informacji o planowanym wyjeździe i zostawianiu tego rodzaju informacji na automatycznej wiadomości głosowej w telefonie. Starajmy się nie pozostawiać w mieszkaniu wartościowych przedmiotów oraz rozważmy zdeponowanie w banku posiadanej gotówki.</p><h2><a href="https://warszawa.naszemiasto.pl/wszystkich-swietych-2019-warszawa-jak-dojedziemy-na/ar/c1-7394170">ZOBACZ TEŻ: Jak dojedziemy na cmentarze 1 i 2 listopada. Miasto uruchamia dodatkowe linie</a></h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1916542355"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://warszawa.naszemiasto.pl/wszystkich-swietych-2019-warszawa-jak-dojedziemy-na/ga/c1-7394170/zd/47762384"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(9 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
            Wszystkich Świętych 2019, Warszawa. Jak dojedziemy na cmenta...
          </p></div></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://warszawa.naszemiasto.pl/wszystkich-swietych-2019-warszawa-jak-dojedziemy-na/ga/c1-7394170/zd/47762318"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/8b/0f/5db02dfa49e3a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/8b/0f/5db02dfa49e3a_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/8b/0f/5db02dfa49e3a_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/8b/0f/5db02dfa49e3a_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/8b/0f/5db02dfa49e3a_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/8b/0f/5db02dfa49e3a_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://warszawa.naszemiasto.pl/wszystkich-swietych-2019-warszawa-jak-dojedziemy-na/ga/c1-7394170/zd/47762372"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/be/83/5db02ee1d026f_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/be/83/5db02ee1d026f_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/be/83/5db02ee1d026f_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/be/83/5db02ee1d026f_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/be/83/5db02ee1d026f_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/be/83/5db02ee1d026f_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://warszawa.naszemiasto.pl/wszystkich-swietych-2019-warszawa-jak-dojedziemy-na/ga/c1-7394170/zd/47762376"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee269419_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee269419_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee269419_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee269419_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee269419_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee269419_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://warszawa.naszemiasto.pl/wszystkich-swietych-2019-warszawa-jak-dojedziemy-na/ga/c1-7394170/zd/47762384"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(9 zdjęć)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee2eddf5_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee2eddf5_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee2eddf5_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee2eddf5_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee2eddf5_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/50/e8/5db02ee2eddf5_o_small.jpg"
            /></a></div></div></div><div class="md"><p>Wybierając się na cmentarz, nie zabierajmy, o ile to możliwe, większych kwot pieniędzy, biżuterii oraz innych wartościowych przedmiotów, ponieważ mogą „paść łupem” złodzieja. Warto mieć odliczoną na zakupy kwotę pieniędzy i trzymać ją w innym miejscu niż portfel i dokumenty. W trakcie płacenia za zakupy na straganach przy cmentarzach nie pokazujmy, ile pieniędzy mamy przy sobie. Pieniądze, dokumenty czy <a href="https://www.motofakty.pl/artykul/bardzo-niebezpieczny-sms-ile-czasu-samochod-jedzie-bez-kontroli-kiedy-siegasz-po-telefon.html">telefon komórkowy</a> trzymajmy w wewnętrznej kieszeni ubrania, co z pewnością utrudni złodziejowi ewentualną próbę kradzieży.</p></div><div class="componentsAdsContent" id="componentsAdsContent2125351111">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><blockquote><p>Szczególną czujność powinniśmy również zachować podczas korzystania z komunikacji publicznej, zwłaszcza przy wsiadaniu i wysiadaniu. Pamiętajmy by torebki, saszetki, plecaki były zamknięte i najlepiej obrócone zapięciem do ciała i przytrzymywane ręką od góry.</p></blockquote><p>Parkując samochód przed cmentarzem również nie zostawiajmy w nim w widocznym miejscu wartościowych przedmiotów lub dokumentów. Starajmy się parkować na strzeżonych lub dozorowanych parkingach, w miejscach oświetlonych i często uczęszczanych. Wysiadając, sprawdźmy czy drzwi i okna w aucie są zamknięte. Widoczny laptop czy torebka mogą niestety stanowić okazję dla potencjalnego złodzieja. Pamiętajmy też gdzie pozostawiliśmy swój pojazd, żeby uniknąć niepotrzebnego stresu.</p><p>Policja przypomina również, by podczas porządkowania grobów nie zostawiać, nawet na chwilę, torebki lub saszetki na pomniku czy ławce. Dobrze, gdyby ktoś ze znajomych lub rodziny mógł towarzyszyć nam na cmentarzu.</p></div><div class="componentsAdsContent" id="componentsAdsContent1963320567">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><h2><a href="https://warszawa.naszemiasto.pl/cmentarze-w-warszawie-oto-najbardziej-uczeszczane/ar/c4-4291492">ZOBACZ TEŻ: Cmentarze w Warszawie. Oto najbardziej uczęszczane nekropolie. Jak dojechać na Powązki, &quot;Wólkę&quot;?</a></h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1369339436"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/36/f6/59f2f68640381_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://warszawa.naszemiasto.pl/cmentarze-w-warszawie-oto-najbardziej-uczeszczane/ga/c4-4291492/zd/28092522"
            title="&lt;h2&gt;Cmentarz Powązkowski&lt;/h2&gt;
Stare Powązki. Ta zabytkowa nekropolia została założona w 1790 roku. Cmentarz znajduje się między ulicami: Powązkowską, Okopową, Tatarską i Jana Ostroroga. To najsłynniejszy cmentarz w Polsce, ponieważ znajdują się tu groby zasłużonych mieszkańców Polski. 

&lt;b&gt;Kto jest pochowany na Powązkach?&lt;/b&gt;
Znajdziemy miejsca wiecznego pochówku artystów m.in. Czesława Niemena, Krzysztofa Kieślowskiego, Tadeusza Nalepy, Władysława Reymonta, &lt;a href=&quot;http://warszawa.naszemiasto.pl/artykul/pogrzeb-wojciecha-mlynarskiego-artysta-spoczal-na-starych,4060334,artgal,t,id,tm.html&quot;&gt;Wojciecha Młynarskiego&lt;/a&gt;. Poza tym pochowani zostali tutaj m.in. legendarny dowódca AK Tadeusz &quot;Bór&quot; Komorowski czy Edward Rydz-Śmigły - marszałek Polski. 

&lt;a href=&quot;http://warszawa.naszemiasto.pl/artykul/mapa-powazek-groby-znanych-ludzi-sprawdz-gdzie-spoczywaja,1595847,artgal,t,id,tm.html;Mapa Powązek. Groby znanych ludzi. Sprawdź, gdzie spoczywają słynni warszawiacy&quot;&gt;&lt;img src=&quot;https://d-nm.ppstatic.pl/kadr/k/r/fd/b0/562f9d9216479_o,size,933x0,q,70,h,78357f.jpg&quot; alt=&quot;Kto jest pochowany na Powązkach? Mapa Starych Powązek&quot;&gt;&lt;/a&gt;"
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/36/f6/59f2f68640381_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/36/f6/59f2f68640381_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/36/f6/59f2f68640381_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/36/f6/59f2f68640381_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/36/f6/59f2f68640381_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt="&lt;h2&gt;Cmentarz Powązkowski&lt;/h2&gt;
Stare Powązki. Ta zabytkowa nekropolia została założona w 1790 roku. Cmentarz znajduje się między ulicami: Powązkowską, Okopową, Tatarską i Jana Ostroroga. To najsłynniejszy cmentarz w Polsce, ponieważ znajdują się tu groby zasłużonych mieszkańców Polski. 

&lt;b&gt;Kto jest pochowany na Powązkach?&lt;/b&gt;
Znajdziemy miejsca wiecznego pochówku artystów m.in. Czesława Niemena, Krzysztofa Kieślowskiego, Tadeusza Nalepy, Władysława Reymonta, &lt;a href=&quot;http://warszawa.naszemiasto.pl/artykul/pogrzeb-wojciecha-mlynarskiego-artysta-spoczal-na-starych,4060334,artgal,t,id,tm.html&quot;&gt;Wojciecha Młynarskiego&lt;/a&gt;. Poza tym pochowani zostali tutaj m.in. legendarny dowódca AK Tadeusz &quot;Bór&quot; Komorowski czy Edward Rydz-Śmigły - marszałek Polski. 

&lt;a href=&quot;http://warszawa.naszemiasto.pl/artykul/mapa-powazek-groby-znanych-ludzi-sprawdz-gdzie-spoczywaja,1595847,artgal,t,id,tm.html;Mapa Powązek. Groby znanych ludzi. Sprawdź, gdzie spoczywają słynni warszawiacy&quot;&gt;&lt;img src=&quot;https://d-nm.ppstatic.pl/kadr/k/r/fd/b0/562f9d9216479_o,size,933x0,q,70,h,78357f.jpg&quot; alt=&quot;Kto jest pochowany na Powązkach? Mapa Starych Powązek&quot;&gt;&lt;/a&gt;"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/36/f6/59f2f68640381_o_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(11 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
            Cmentarze w Warszawie. Oto najbardziej uczęszczane nekropoli...
          </p></div></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://warszawa.naszemiasto.pl/cmentarze-w-warszawie-oto-najbardziej-uczeszczane/ga/c4-4291492/zd/28092518"
            title="Cmentarz Wojskowy na Powązkach"
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/8e/cf/59f2f68557eaa_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/8e/cf/59f2f68557eaa_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/8e/cf/59f2f68557eaa_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/8e/cf/59f2f68557eaa_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/8e/cf/59f2f68557eaa_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt="Cmentarz Wojskowy na Powązkach"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/8e/cf/59f2f68557eaa_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://warszawa.naszemiasto.pl/cmentarze-w-warszawie-oto-najbardziej-uczeszczane/ga/c4-4291492/zd/28092672"
            title="Cmentarz Północny, potocznie &quot;Wólka Węglowa&quot;"
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/aa/80/59f2f78441a9c_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/aa/80/59f2f78441a9c_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/aa/80/59f2f78441a9c_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/aa/80/59f2f78441a9c_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/aa/80/59f2f78441a9c_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt="Cmentarz Północny, potocznie &quot;Wólka Węglowa&quot;"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/aa/80/59f2f78441a9c_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://warszawa.naszemiasto.pl/cmentarze-w-warszawie-oto-najbardziej-uczeszczane/ga/c4-4291492/zd/28092746"
            title="Cmentarz Bródnowski"
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/46/68/59f2fa44bfa33_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/46/68/59f2fa44bfa33_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/46/68/59f2fa44bfa33_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/46/68/59f2fa44bfa33_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/46/68/59f2fa44bfa33_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt="Cmentarz Bródnowski"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/46/68/59f2fa44bfa33_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://warszawa.naszemiasto.pl/cmentarze-w-warszawie-oto-najbardziej-uczeszczane/ga/c4-4291492/zd/28092522"
            title="Cmentarz Wolski"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(11 zdjęć)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/3b/c1/59f2f71235cdb_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/3b/c1/59f2f71235cdb_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/3b/c1/59f2f71235cdb_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/3b/c1/59f2f71235cdb_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/3b/c1/59f2f71235cdb_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt="Cmentarz Wolski"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/3b/c1/59f2f71235cdb_o_small.jpg"
            /></a></div></div></div><div class="md"><p>Jeżeli w okresie Wszystkich Świętych, zabieramy na cmentarz dzieci, zwracajmy na nie szczególną uwagę. Zadbajmy, aby dziecko posiadające <a href="https://dolnyslask.naszemiasto.pl/tag/telefon-komorkowy.html">telefon komórkowy</a> pod hasłem ICE miało wpisany numer telefonu swego rodzica lub opiekuna. Małe dzieci warto wyposażyć w kartkę z danymi kontaktowymi do rodzica lub opiekuna. Najmłodszych należy uczyć, że w sytuacjach „awaryjnych” zawsze mogą uzyskać pomoc od przedstawicieli służb mundurowych: policjanta, strażnika miejskiego, strażaka oraz harcerza.</p><p>Jak co roku w okolicach dnia Wszystkich Świętych na ulicach pojawią się dodatkowe policyjne patrole, które nie tylko będą dbały o nasze bezpieczeństwo, ale także służyły pomocą. Dlatego stosujmy się do poleceń i wskazówek wydawanych przez policjantów lub innych funkcjonariuszy pełniących służbę w rejonach cmentarzy. Warto pamiętać, że nasze bezpieczeństwo w dużym stopniu zależy również od nas samych.</p></div><div class="componentsAdsContent" id="componentsAdsContent1633568578">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><h2><a href="https://warszawa.naszemiasto.pl/anioly-na-powazkach-te-rzezby-i-pomniki-robia-wrazenie/ar/c1-3553504">ZOBACZ TEŻ: Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie</a></h2></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery172912264"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/60/32/562f9b861b29f_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://warszawa.naszemiasto.pl/anioly-na-powazkach-te-rzezby-i-pomniki-robia-wrazenie/ga/c1-3553504/zd/17750260"
            title="Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie [ZDJĘCIA]"
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/60/32/562f9b861b29f_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/60/32/562f9b861b29f_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/60/32/562f9b861b29f_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/60/32/562f9b861b29f_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/60/32/562f9b861b29f_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt="Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie [ZDJĘCIA]"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/60/32/562f9b861b29f_o_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(52 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
            Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie [ZDJĘCIA]
          </p></div></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://warszawa.naszemiasto.pl/anioly-na-powazkach-te-rzezby-i-pomniki-robia-wrazenie/ga/c1-3553504/zd/17750262"
            title="Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie [ZDJĘCIA]"
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/e6/68/562f9b87beb6f_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/e6/68/562f9b87beb6f_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/e6/68/562f9b87beb6f_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/e6/68/562f9b87beb6f_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/e6/68/562f9b87beb6f_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt="Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie [ZDJĘCIA]"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/e6/68/562f9b87beb6f_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://warszawa.naszemiasto.pl/anioly-na-powazkach-te-rzezby-i-pomniki-robia-wrazenie/ga/c1-3553504/zd/17750264"
            title="Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie [ZDJĘCIA]"
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/2e/55/562f9b89365b1_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/2e/55/562f9b89365b1_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/2e/55/562f9b89365b1_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/2e/55/562f9b89365b1_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/2e/55/562f9b89365b1_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt="Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie [ZDJĘCIA]"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/2e/55/562f9b89365b1_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://warszawa.naszemiasto.pl/anioly-na-powazkach-te-rzezby-i-pomniki-robia-wrazenie/ga/c1-3553504/zd/17750266"
            title="Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie [ZDJĘCIA]"
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/49/75/562f9b8a6be6e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/49/75/562f9b8a6be6e_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/49/75/562f9b8a6be6e_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/49/75/562f9b8a6be6e_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/49/75/562f9b8a6be6e_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt="Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie [ZDJĘCIA]"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/49/75/562f9b8a6be6e_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://warszawa.naszemiasto.pl/anioly-na-powazkach-te-rzezby-i-pomniki-robia-wrazenie/ga/c1-3553504/zd/17750260"
            title="Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie [ZDJĘCIA]"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(52 zdjęcia)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/d0/fc/562f9b8c62231_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/d0/fc/562f9b8c62231_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/d0/fc/562f9b8c62231_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/d0/fc/562f9b8c62231_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/d0/fc/562f9b8c62231_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt="Anioły na Powązkach. Te rzeźby i pomniki robią wrażenie [ZDJĘCIA]"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/d0/fc/562f9b8c62231_o_small.jpg"
            /></a></div></div></div><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480", data-url="https://get.x-link.pl/4556e12d-f71a-aefd-2913-dcbeea0b73d6,d48731d8-316a-10f5-5d27-0feb89f91e31,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Zima 30-lecia w Polsce, zasypie nas śnieg
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo1659010721" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1659010721Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1659010721Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1659010721Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1659010721', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1861708380","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo383275376"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '2');

    
        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo383275376', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1861708380', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*108e4945d4c923a6140583b9ea27298e&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=policja_warszawa,index=1"
        href="https://warszawa.naszemiasto.pl/tag/policja-warszawa"
        title="policja warszawa"
        rel="noopener tag"
      >policja warszawa</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=wszystkich_swietych_...,index=2"
        href="https://warszawa.naszemiasto.pl/tag/wszystkich-swietych-2019"
        title="wszystkich świętych 2019"
        rel="noopener tag"
      >wszystkich świętych ...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=1_listopada_2019,index=3"
        href="https://warszawa.naszemiasto.pl/tag/1-listopada-2019"
        title="1 listopada 2019"
        rel="noopener tag"
      >1 listopada 2019</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=napady_warszawa,index=4"
        href="https://warszawa.naszemiasto.pl/tag/napady-warszawa"
        title="napady warszawa"
        rel="noopener tag"
      >napady warszawa</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=kradzieze_warszawa,index=5"
        href="https://warszawa.naszemiasto.pl/tag/kradzieze-warszawa"
        title="kradzieże warszawa"
        rel="noopener tag"
      >kradzieże warszawa</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=groby_warszawa,index=6"
        href="https://warszawa.naszemiasto.pl/tag/groby-warszawa"
        title="groby warszawa"
        rel="noopener tag"
      >groby warszawa</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools1941970307"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools1941970307Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools1941970307Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools1941970307Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools1941970307Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools1941970307', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["policja-warszawa","wszystkich-swietych-2019","1-listopada-2019","napady-warszawa","kradzieze-warszawa","groby-warszawa"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection20820582"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection20820582Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection20820582Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection20820582LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection20820582ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection20820582Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm728511206" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm728511206Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm728511206QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm728511206QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm728511206QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm728511206QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm728511206ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm728511206Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm728511206NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm728511206NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm728511206Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm728511206Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm728511206', 'atomsCommentsForm'))
        .init({"article_id":"19363983","csrf_token":"B-pGV-0klwxe18XRmabauPzE3qcQqG9oQNutBKm3sOY","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection20820582"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing702053062" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport1156835409"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1156835409CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1156835409ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1156835409', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing702053062NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing702053062Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing702053062', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection20820582","article_id":"19363983","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection20820582LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection20820582', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><aside class="layoutsGrid__right " data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flosowanie-lotto-31102019-juz-dzisiaj-o-2140-sprawdz%2Far%2Fc11-4966672"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/losowanie-lotto-31102019-juz-dzisiaj-o-2140-sprawdz/ar/c11-4966672" title="LOTTO i LOTTO PLUS - aktualne wyniki losowania" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_491060233_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_491060233_small.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_491060233_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_491060233_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_491060233_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/84/c0/5392436_491060233_medium.jpg"
          alt="LOTTO i LOTTO PLUS - aktualne wyniki losowania"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/losowanie-lotto-31102019-juz-dzisiaj-o-2140-sprawdz/ar/c11-4966672" title="LOTTO i LOTTO PLUS - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">LOTTO i LOTTO PLUS - aktualne wyniki losowania</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flosowanie-multi-multi-3110-godz-1400-wyniki-jakie-liczby%2Far%2Fc11-4971960"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/losowanie-multi-multi-3110-godz-1400-wyniki-jakie-liczby/ar/c11-4971960" title="MULTI MULTI - aktualne wyniki losowania" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_491060225_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_491060225_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_491060225_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_491060225_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_491060225_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/d8/3f/5406036_491060225_medium.jpg"
          alt="MULTI MULTI - aktualne wyniki losowania"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/losowanie-multi-multi-3110-godz-1400-wyniki-jakie-liczby/ar/c11-4971960" title="MULTI MULTI - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">MULTI MULTI - aktualne wyniki losowania</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-mini-lotto-z-wczoraj-30102019-sprawdz-jakie-liczby%2Far%2Fc11-4971438"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wyniki-mini-lotto-z-wczoraj-30102019-sprawdz-jakie-liczby/ar/c11-4971438" title="MINI LOTTO - aktualne wyniki losowania" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_491060207_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_491060207_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_491060207_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_491060207_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_491060207_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/b2/b3/5404936_491060207_medium.jpg"
          alt="MINI LOTTO - aktualne wyniki losowania"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-mini-lotto-z-wczoraj-30102019-sprawdz-jakie-liczby/ar/c11-4971438" title="MINI LOTTO - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">MINI LOTTO - aktualne wyniki losowania</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-ekstra-pensja-30102019-jakie-liczby-wylosowano-w%2Far%2Fc11-4972846"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wyniki-ekstra-pensja-30102019-jakie-liczby-wylosowano-w/ar/c11-4972846" title="EKSTRA PENSJA - aktualne wyniki losowania" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_491060195_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_491060195_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_491060195_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_491060195_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_491060195_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/c7/6e/5408926_491060195_medium.jpg"
          alt="EKSTRA PENSJA - aktualne wyniki losowania"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-ekstra-pensja-30102019-jakie-liczby-wylosowano-w/ar/c11-4972846" title="EKSTRA PENSJA - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">EKSTRA PENSJA - aktualne wyniki losowania</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsuper-szansa-3110-wyniki-losowania-z-godz-1400-sprawdz%2Far%2Fc11-4973108"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/super-szansa-3110-wyniki-losowania-z-godz-1400-sprawdz/ar/c11-4973108" title="SUPER SZANSA - aktualne wyniki losowania" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_medium.jpg"
          alt="SUPER SZANSA - aktualne wyniki losowania"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/super-szansa-3110-wyniki-losowania-z-godz-1400-sprawdz/ar/c11-4973108" title="SUPER SZANSA - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">SUPER SZANSA - aktualne wyniki losowania</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkaskada-3110-wyniki-losowania-z-godz-1400-sprawdz%2Far%2Fc11-4973444"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/kaskada-3110-wyniki-losowania-z-godz-1400-sprawdz/ar/c11-4973444" title="KASKADA - aktualne wyniki losowania" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/42/8c/5410028_491060159_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/42/8c/5410028_491060159_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/42/8c/5410028_491060159_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/42/8c/5410028_491060159_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/42/8c/5410028_491060159_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/42/8c/5410028_491060159_medium.jpg"
          alt="KASKADA - aktualne wyniki losowania"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kaskada-3110-wyniki-losowania-z-godz-1400-sprawdz/ar/c11-4973444" title="KASKADA - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">KASKADA - aktualne wyniki losowania</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flosowanie-eurojackpot-2510-poznaj-liczby-wylosowane-w%2Far%2Fc11-4973830"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/losowanie-eurojackpot-2510-poznaj-liczby-wylosowane-w/ar/c11-4973830" title="EUROJACKPOT- aktualne wyniki losowania" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/e1/2a/5410838_491060123_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/e1/2a/5410838_491060123_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/e1/2a/5410838_491060123_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/e1/2a/5410838_491060123_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/e1/2a/5410838_491060123_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/e1/2a/5410838_491060123_medium.jpg"
          alt="EUROJACKPOT- aktualne wyniki losowania"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/losowanie-eurojackpot-2510-poznaj-liczby-wylosowane-w/ar/c11-4973830" title="EUROJACKPOT- aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">EUROJACKPOT- aktualne wyniki losowania</h3></a></div></div></div></div><div id="componentsPromotionsOffers154220117" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Vkj4vb"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Vkj4vb,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/7f/5d/5d9b2d40e6058_o,size,700x172,q,100,h,49878e.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/32fYRJJ"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/32fYRJJ,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/d1/6a/5da47dc1c0fdb_o,size,700x172,q,100,h,281010.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2ou8RQZ"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2ou8RQZ,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/0b/ef/5da47d1e4e728_o,size,700x172,q,100,h,35732e.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2OpwJzG"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2OpwJzG,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/aa/a1/5d9b2df625862_o,size,700x172,q,100,h,f4f210.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2JburRe"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2JburRe,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/17/87/5daffd69994f2_o,size,700x172,q,100,h,6dc9f9.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers154220117', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><script id="atomsAdsStickyRemove1615736587__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove1615736587__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing872449233"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsuper-szansa-3110-wyniki-losowania-z-godz-1400-sprawdz%2Far%2Fc11-4973108"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/super-szansa-3110-wyniki-losowania-z-godz-1400-sprawdz/ar/c11-4973108" title="SUPER SZANSA - aktualne wyniki losowania" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_small.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/e5/4d/5409392_491060181_medium.jpg"
          alt="SUPER SZANSA - aktualne wyniki losowania"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/super-szansa-3110-wyniki-losowania-z-godz-1400-sprawdz/ar/c11-4973108" title="SUPER SZANSA - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">SUPER SZANSA - aktualne wyniki losowania</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flista-przebojow-youtube-najnowsze-piosenki-top15-muzyki-yt%2Far%2Fc13-4976306"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/lista-przebojow-youtube-najnowsze-piosenki-top15-muzyki-yt/ar/c13-4976306" title="Lista przebojów- posłuchaj najbardziej popularnych piosenek na YouTube" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/6b/c2/5c52da771e39b_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/6b/c2/5c52da771e39b_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/6b/c2/5c52da771e39b_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/6b/c2/5c52da771e39b_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/6b/c2/5c52da771e39b_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/6b/c2/5c52da771e39b_o_medium.jpg"
          alt="Lista przebojów- posłuchaj najbardziej popularnych piosenek na YouTube"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/lista-przebojow-youtube-najnowsze-piosenki-top15-muzyki-yt/ar/c13-4976306" title="Lista przebojów- posłuchaj najbardziej popularnych piosenek na YouTube" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Lista przebojów- posłuchaj najbardziej popularnych piosenek na YouTube</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsmog-warszawa-aktualny-31102019-stan-zanieczyszczenia%2Far%2Fc14-5072947"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/smog-warszawa-aktualny-31102019-stan-zanieczyszczenia/ar/c14-5072947" title="Aktualne zanieczyszczenie powietrza w Warszawie" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_491039735_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_491039735_small.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_491039735_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_491039735_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_491039735_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/art-art/5e/35/16366075_491039735_medium.jpg"
          alt="Aktualne zanieczyszczenie powietrza w Warszawie"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/smog-warszawa-aktualny-31102019-stan-zanieczyszczenia/ar/c14-5072947" title="Aktualne zanieczyszczenie powietrza w Warszawie" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Aktualne zanieczyszczenie powietrza w Warszawie</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwarszawski-komisarz-alex-rico-to-prawdziwy-bohater%2Far%2Fc1-7406148"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/warszawski-komisarz-alex-rico-to-prawdziwy-bohater/ar/c1-7406148" title="Warszawski Komisarz Alex. Rico to prawdziwy bohater stołecznej policji. &quot;Działa tak szybko, że przestępcy niewiele pamiętają&quot;" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/8d/75/5db99061e9750_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/8d/75/5db99061e9750_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/8d/75/5db99061e9750_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/8d/75/5db99061e9750_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/8d/75/5db99061e9750_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/8d/75/5db99061e9750_o_medium.jpg"
          alt="Warszawski Komisarz Alex. Rico to prawdziwy bohater stołecznej policji. &quot;Działa tak szybko, że przestępcy niewiele pamiętają&quot;"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/warszawski-komisarz-alex-rico-to-prawdziwy-bohater/ar/c1-7406148" title="Warszawski Komisarz Alex. Rico to prawdziwy bohater stołecznej policji. &quot;Działa tak szybko, że przestępcy niewiele pamiętają&quot;" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Warszawski Komisarz Alex. Rico to prawdziwy bohater stołecznej policji. &quot;Działa tak szybko, że przestępcy niewiele pamiętają&quot;</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwszystkich-swietych-2019-policja-w-warszawie-ostrzega-przed%2Far%2Fc1-7407144"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wszystkich-swietych-2019-policja-w-warszawie-ostrzega-przed/ar/c1-7407144" title="Wszystkich Świętych 2019. Policja w Warszawie ostrzega przed kradzieżami i napadami. Jak się bronić?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/af/83/5dbaa9e2b68ca_o_medium.jpg"
          alt="Wszystkich Świętych 2019. Policja w Warszawie ostrzega przed kradzieżami i napadami. Jak się bronić?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wszystkich-swietych-2019-policja-w-warszawie-ostrzega-przed/ar/c1-7407144" title="Wszystkich Świętych 2019. Policja w Warszawie ostrzega przed kradzieżami i napadami. Jak się bronić?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wszystkich Świętych 2019. Policja w Warszawie ostrzega przed kradzieżami i napadami. Jak się bronić?</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fambasada-izraela-w-warszawie-zamknieta-to-czesc%2Far%2Fc1-7407226"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/ambasada-izraela-w-warszawie-zamknieta-to-czesc/ar/c1-7407226" title="Ambasada Izraela w Warszawie zamknięta. To część ogólnoświatowego strajku. Dyplomaci zawieszają funkcjonowanie placówki" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/2a/15/5dbab005bd18e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/2a/15/5dbab005bd18e_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/2a/15/5dbab005bd18e_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/2a/15/5dbab005bd18e_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/2a/15/5dbab005bd18e_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/2a/15/5dbab005bd18e_o_medium.jpg"
          alt="Ambasada Izraela w Warszawie zamknięta. To część ogólnoświatowego strajku. Dyplomaci zawieszają funkcjonowanie placówki"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/ambasada-izraela-w-warszawie-zamknieta-to-czesc/ar/c1-7407226" title="Ambasada Izraela w Warszawie zamknięta. To część ogólnoświatowego strajku. Dyplomaci zawieszają funkcjonowanie placówki" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Ambasada Izraela w Warszawie zamknięta. To część ogólnoświatowego strajku. Dyplomaci zawieszają funkcjonowanie placówki</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div></div>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing872449233', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
        slot.appendResolution('1150', '600');
        slot.appendResolution('980', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fstraz-miejska-warszawa-startuja-akcje-znicz-i-hiena%2Far%2Fc1-7401730"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/straz-miejska-warszawa-startuja-akcje-znicz-i-hiena/ar/c1-7401730" title="Straż miejska, Warszawa. Startują akcje „Znicz” i „Hiena”. Mobilizacja funkcjonariuszy przed świętem Wszystkich Świętych" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/cf/3b/5db6a2dacf86c_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/cf/3b/5db6a2dacf86c_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/cf/3b/5db6a2dacf86c_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/cf/3b/5db6a2dacf86c_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/cf/3b/5db6a2dacf86c_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/cf/3b/5db6a2dacf86c_o_medium.jpg"
          alt="Straż miejska, Warszawa. Startują akcje „Znicz” i „Hiena”. Mobilizacja funkcjonariuszy przed świętem Wszystkich Świętych"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/akcja-znicz"
          title="akcja znicz"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=akcja_znicz,index=1"
        >akcja znicz</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/akcja-hiena"
          title="akcja hiena"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=akcja_hiena,index=2"
        >akcja hiena</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/straz-miejska-warszawa"
          title="straż miejska warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=straz_miejska_warsza...,index=3"
        >straż miejska warsza...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/wszystkich-swietych-warszawa"
          title="wszystkich świętych warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wszystkich_swietych_...,index=4"
        >wszystkich świętych ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/cmentarze-warszawa"
          title="cmentarze warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=cmentarze_warszawa,index=5"
        >cmentarze warszawa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/dzien-zmarlych-warszawa"
          title="dzień zmarłych warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dzien_zmarlych_warsz...,index=6"
        >dzień zmarłych warsz...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/straz-miejska-cmentarze-warszawa"
          title="straż miejska cmentarze warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=straz_miejska_cmenta...,index=7"
        >straż miejska cmenta...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/straz-miejska-warszawa-startuja-akcje-znicz-i-hiena/ar/c1-7401730" title="Straż miejska, Warszawa. Startują akcje „Znicz” i „Hiena”. Mobilizacja funkcjonariuszy przed świętem Wszystkich Świętych" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Straż miejska, Warszawa. Startują akcje „Znicz” i „Hiena”. Mobilizacja funkcjonariuszy przed świętem Wszystkich Świętych</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Tradycyjnie przed świętem Wszystkich Świętych funkcjonariusze Straży Miejskiej ukierunkowują swoje działania na bezpieczeństwo osób odwiedzających cmentarze, ograniczenie przypadków kradzieży i dewastacji, kontrolę legalności handlu zniczami czy przestrzeganie wprowadzonych zmian...</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwszystkich-swietych-2019-warszawa-jak-dojedziemy-na%2Far%2Fc1-7394170"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wszystkich-swietych-2019-warszawa-jak-dojedziemy-na/ar/c1-7394170" title="Wszystkich Świętych 2019, Warszawa. Jak dojedziemy na cmentarze 1 i 2 listopada. Miasto uruchamia dodatkowe linie" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/75/84/5db02ee99739a_o_medium.jpg"
          alt="Wszystkich Świętych 2019, Warszawa. Jak dojedziemy na cmentarze 1 i 2 listopada. Miasto uruchamia dodatkowe linie"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/utrudnienia-w-ruchu-1-listopada"
          title="utrudnienia w ruchu 1 listopada"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=utrudnienia_w_ruchu_...,index=1"
        >utrudnienia w ruchu ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/1-listopada-warszawa"
          title="1 listopada warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=1_listopada_warszawa,index=2"
        >1 listopada warszawa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/1-listopada-warszawa-cmentarze"
          title="1 listopada warszawa cmentarze"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=1_listopada_warszawa...,index=3"
        >1 listopada warszawa...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/1-listopada-warszawa-zamkniete-ulice"
          title="1 listopada warszawa zamknięte ulice"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=1_listopada_warszawa...,index=4"
        >1 listopada warszawa...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/1-listopada-warszawa-dojazd"
          title="1 listopada warszawa dojazd"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=1_listopada_warszawa...,index=5"
        >1 listopada warszawa...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/jak-dojechac-na-cemntarz-warszawa"
          title="jak dojechać na cemntarz warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jak_dojechac_na_cemn...,index=6"
        >jak dojechać na cemn...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/cmentarze-warszawa-dojazd"
          title="cmentarze warszawa dojazd"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=cmentarze_warszawa_d...,index=7"
        >cmentarze warszawa d...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wszystkich-swietych-2019-warszawa-jak-dojedziemy-na/ar/c1-7394170" title="Wszystkich Świętych 2019, Warszawa. Jak dojedziemy na cmentarze 1 i 2 listopada. Miasto uruchamia dodatkowe linie" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wszystkich Świętych 2019, Warszawa. Jak dojedziemy na cmentarze 1 i 2 listopada. Miasto uruchamia dodatkowe linie</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Wszystkich Świętych 2018 w Warszawie. 1 i 2 listopada w pobliżu warszawskich cmentarzy zmieni się organizacja ruchu. Priorytet będzie miała komunikacja miejska, a część ulic zostanie zamieniona w parkingi. Uruchomionych zostanie również 30 specjalnych linii cmentarnych Warszawski...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzlodzieje-w-warszawie-mieszkancy-ostrzegaja-przed-plaga%2Far%2Fc1-4976612"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zlodzieje-w-warszawie-mieszkancy-ostrzegaja-przed-plaga/ar/c1-4976612" title="Złodzieje w Warszawie. Mieszkańcy ostrzegają przed plagą włamań podczas ferii zimowych" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/df/94/5c5403774cfa8_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/df/94/5c5403774cfa8_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/df/94/5c5403774cfa8_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/df/94/5c5403774cfa8_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/df/94/5c5403774cfa8_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/df/94/5c5403774cfa8_o_medium.jpg"
          alt="Złodzieje w Warszawie. Mieszkańcy ostrzegają przed plagą włamań podczas ferii zimowych"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/zlodzieje-warszawa"
          title="złodzieje Warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zlodzieje_Warszawa,index=1"
        >złodzieje Warszawa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/zlodzieje-w-warszawie"
          title="złodzieje w Warszawie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zlodzieje_w_Warszawi...,index=2"
        >złodzieje w Warszawi...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/wlamania-warszawa"
          title="włamania Warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wlamania_Warszawa,index=3"
        >włamania Warszawa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/wlamania-w-warszawie"
          title="włamania w Warszawie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wlamania_w_Warszawie,index=4"
        >włamania w Warszawie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/zlodzieje-ferie-zimowe"
          title="złodzieje ferie zimowe"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zlodzieje_ferie_zimo...,index=5"
        >złodzieje ferie zimo...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/zlodzieje-ferie"
          title="złodzieje ferie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zlodzieje_ferie,index=6"
        >złodzieje ferie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/zlodzieje-ferie-warszawa"
          title="złodzieje ferie warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zlodzieje_ferie_wars...,index=7"
        >złodzieje ferie wars...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zlodzieje-w-warszawie-mieszkancy-ostrzegaja-przed-plaga/ar/c1-4976612" title="Złodzieje w Warszawie. Mieszkańcy ostrzegają przed plagą włamań podczas ferii zimowych" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Złodzieje w Warszawie. Mieszkańcy ostrzegają przed plagą włamań podczas ferii zimowych</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Złodzieje w Warszawie. Mieszkańcy stolicy ostrzegają przed plagą włamań podczas ferii zimowych. Dalsza część informacji poniżej. </p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fescape-roomy-w-warszawie-jak-dbaja-o-bezpieczenstwo%2Far%2Fc1-4941922"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/escape-roomy-w-warszawie-jak-dbaja-o-bezpieczenstwo/ar/c1-4941922" title="Escape roomy w Warszawie. Jak dbają o bezpieczeństwo? Sprawdzamy " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/6d/bd/5c309b34bbe06_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/6d/bd/5c309b34bbe06_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/6d/bd/5c309b34bbe06_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/6d/bd/5c309b34bbe06_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/6d/bd/5c309b34bbe06_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/6d/bd/5c309b34bbe06_o_medium.jpg"
          alt="Escape roomy w Warszawie. Jak dbają o bezpieczeństwo? Sprawdzamy "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/escape-room-warszawa"
          title="escape room warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=escape_room_warszawa,index=1"
        >escape room warszawa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/bezpieczenstwo-escape-room-warszawa"
          title="bezpieczeństwo escape room warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=bezpieczenstwo_escap...,index=2"
        >bezpieczeństwo escap...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/warszawa-escape-room"
          title="warszawa escape room"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=warszawa_escape_room,index=3"
        >warszawa escape room</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/warszawa-escape-room-bezpieczenstwo"
          title="warszawa escape room bezpieczeństwo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=warszawa_escape_room...,index=4"
        >warszawa escape room...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/escape-room-tragedia"
          title="escape room tragedia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=escape_room_tragedia,index=5"
        >escape room tragedia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/escape-room-pozar"
          title="escape room pożar"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=escape_room_pozar,index=6"
        >escape room pożar</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/escape-room-co-to-jest"
          title="escape room co to jest"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=escape_room_co_to_je...,index=7"
        >escape room co to je...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/escape-roomy-w-warszawie-jak-dbaja-o-bezpieczenstwo/ar/c1-4941922" title="Escape roomy w Warszawie. Jak dbają o bezpieczeństwo? Sprawdzamy " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Escape roomy w Warszawie. Jak dbają o bezpieczeństwo? Sprawdzamy </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W związku z tragedią w Koszalinie postanowiliśmy sprawdzić, jakie środki bezpieczeństwa zapewniają właściciele stołecznych escape roomów. Wysłaliśmy zapytanie do dziewięciu największych firm, które oferują tego typu rozrywkę w Warszawie. Poniżej zamieszczamy odpowiedzi. </p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpogoda-warszawa-wszystkich-swietych-i-zaduszki-jaka-bedzie%2Far%2Fc8-4863014"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/pogoda-warszawa-wszystkich-swietych-i-zaduszki-jaka-bedzie/ar/c8-4863014" title="Pogoda Warszawa Wszystkich Świętych i Zaduszki. Jaka będzie pogoda 1 i 2 listopada 2018?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/96/8e/5bd8591d2b315_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/96/8e/5bd8591d2b315_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/96/8e/5bd8591d2b315_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/96/8e/5bd8591d2b315_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/96/8e/5bd8591d2b315_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/96/8e/5bd8591d2b315_o_medium.jpg"
          alt="Pogoda Warszawa Wszystkich Świętych i Zaduszki. Jaka będzie pogoda 1 i 2 listopada 2018?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/pogoda-wszystkich-swietych"
          title="pogoda wszystkich świętych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_wszystkich_sw...,index=1"
        >pogoda wszystkich św...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/pogoda-zaduszki"
          title="pogoda zaduszki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_zaduszki,index=2"
        >pogoda zaduszki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/pogoda-warszawa-1-listopada"
          title="pogoda warszawa 1 listopada"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_warszawa_1_li...,index=3"
        >pogoda warszawa 1 li...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/pogoda-w-warszawie"
          title="pogoda w warszawie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_w_warszawie,index=4"
        >pogoda w warszawie</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/pogoda-1-listopada-warszawa"
          title="pogoda 1 listopada warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_1_listopada_w...,index=5"
        >pogoda 1 listopada w...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/pogoda-wszystkich-swietych-warszawa"
          title="pogoda wszystkich świętych warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pogoda_wszystkich_sw...,index=6"
        >pogoda wszystkich św...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/pogoda-warszawa-wszystkich-swietych-i-zaduszki-jaka-bedzie/ar/c8-4863014" title="Pogoda Warszawa Wszystkich Świętych i Zaduszki. Jaka będzie pogoda 1 i 2 listopada 2018?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Pogoda Warszawa Wszystkich Świętych i Zaduszki. Jaka będzie pogoda 1 i 2 listopada 2018?</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Pogoda Warszawa Wszystkich Świętych i Zaduszki. Jaka będzie pogoda 1 i 2 listopada 2018? Już w czwartek 1 listopada, jak co roku, Polacy tłumnie ruszą na groby swoich bliskich. Jaka będzie wtedy pogoda?</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwszystkich-swietych-2018-warszawa-mapy-cmentarzy-groby%2Far%2Fc4-4857070"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wszystkich-swietych-2018-warszawa-mapy-cmentarzy-groby/ar/c4-4857070" title="Wszystkich Świętych 2018 Warszawa. Mapy cmentarzy, groby znanych, dojazdy, autobusy, zmiany" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/93/ad/5bd1b145ae5fb_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/93/ad/5bd1b145ae5fb_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/93/ad/5bd1b145ae5fb_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/93/ad/5bd1b145ae5fb_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/93/ad/5bd1b145ae5fb_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/93/ad/5bd1b145ae5fb_o_medium.jpg"
          alt="Wszystkich Świętych 2018 Warszawa. Mapy cmentarzy, groby znanych, dojazdy, autobusy, zmiany"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/swieto-zmarlych-warszawa"
          title="święto zmarłych warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=swieto_zmarlych_wars...,index=1"
        >święto zmarłych wars...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/wszystkich-swietych-warszawa"
          title="wszystkich swietych warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wszystkich_swietych_...,index=2"
        >wszystkich swietych ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/swieto-zmarlych-warszawa"
          title="swieto zmarlych warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=swieto_zmarlych_wars...,index=3"
        >swieto zmarlych wars...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/cmentarze-warszawa"
          title="cmentarze warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=cmentarze_warszawa,index=4"
        >cmentarze warszawa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/groby-znanych"
          title="groby znanych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=groby_znanych,index=5"
        >groby znanych</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/gdzie-leza-znani"
          title="gdzie leza znani"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gdzie_leza_znani,index=6"
        >gdzie leza znani</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://warszawa.naszemiasto.pl/tag/spacer-powazki"
          title="spacer powazki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=spacer_powazki,index=7"
        >spacer powazki</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wszystkich-swietych-2018-warszawa-mapy-cmentarzy-groby/ar/c4-4857070" title="Wszystkich Świętych 2018 Warszawa. Mapy cmentarzy, groby znanych, dojazdy, autobusy, zmiany" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wszystkich Świętych 2018 Warszawa. Mapy cmentarzy, groby znanych, dojazdy, autobusy, zmiany</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Wszystkich Świętych 2018. Warszawa, ze względu na Święto Zmarłych, co roku przyciąga kilkaset tysięcy osób, którzy pragną wspomnieć swoich bliskich. Dlatego przygotowaliśmy dla was kompleksowy informator, w którym znajdziecie wszelkie przydatne informacje, jak mapy cmentarzy w Wa...</p></a></div></div></div></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion996309152"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion996309152MainToggle"
  >Aktualności</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://warszawa.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/moto/wypadki/"
        >Wypadki Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://warszawa.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/moto/"
        >Motoryzacja Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://warszawa.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/biznes/"
        >Biznes Warszawa</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion996309152', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1559721578"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1559721578MainToggle"
  >Wiadomości lokalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://warszawa.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/"
        >Wiadomości Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://warszawa.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://warszawa.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/sport/"
        >Sport Warszawa</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1559721578', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1422556721"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1422556721MainToggle"
  >Ogłoszenia</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/mieszkania/warszawa"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/warszawa"
        >Mieszkania Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/domy/warszawa"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/warszawa"
        >Domy Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca/warszawa"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/warszawa"
        >Praca Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca?lokalizacja_region=mazowieckie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=mazowieckie"
        >Praca mazowieckie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/motoryzacja/osobowe/warszawa"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/warszawa"
        >Samochody Warszawa</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1422556721', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion784611849"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion784611849MainToggle"
  >Serwisy regionalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion784611849Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion784611849', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion83675674"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion83675674MainToggle"
  >Serwisy partnerskie</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion83675674Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion83675674', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://warszawa.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://warszawa.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2019 Polska Press Sp. z o. o.
    </p></div></section></footer>


        <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7407144");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1465011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0918123"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "warszawa");
             PPAds.app.getSlotTemplate().appendTargeting('region', "mazowieckie");
         });
</script>
    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.13.3/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=warszawa.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=warszawa.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79" id="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c791117766445"><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__content"><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__wrapper"><p class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__instruction">
        Przycisk nie działa ?
        <button id="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c791117766445ShowHelp" class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c791117766445Enter" class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__enter">
      Odblokuję następnym razem
    </button><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__help fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__help--hide"><button  class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpCol"><span class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpNumber">1.</span><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpCol"><img class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpCol"><span class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpNumber">2.</span><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpCol"><img class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpCol"><span class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpNumber">3.</span><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpCol"><img class="fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.4/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#fa20d76b8475e0b6a2ec33b1eb84788d3525a4c791117766445 .fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#fa20d76b8475e0b6a2ec33b1eb84788d3525a4c791117766445 .fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#fa20d76b8475e0b6a2ec33b1eb84788d3525a4c791117766445 .fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#fa20d76b8475e0b6a2ec33b1eb84788d3525a4c791117766445 .fa20d76b8475e0b6a2ec33b1eb84788d3525a4c79__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Wszystkich Świętych 2019. Policja w Warszawie ostrzega przed kradzieżami i napadami. Jak się bronić?');
          event.appendParam('api_id', '19363983');
          event.appendParam('id', '7407144');
          event.appendParam('created_at', '2019-10-31T13:31:28.000000+01:00');
          event.appendParam('edited_at', '2019-10-31T13:31:28.000000+01:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '10609817');
          event.appendParam('author_name', 'piotr.momot');
          event.appendParam('tags', 'policja warszawa, wszystkich świętych 2019, 1 listopada 2019, napady warszawa, kradzieże warszawa, groby warszawa');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1465011');
          event.appendParam('simc', '0918123');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/analytics/initnoscript,/schema/article,/partials/site_header.twig,gora1,/slots/welcomeScreen,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,/sites/default/pages/article/partials/recommendations/selected_for_you.twig,middle4web,/ads/resolution_appender,srodek5,/sites/default/pages/article/partials/recommendations/related.twig');
    
    PPEvents.listen('components');
  });
</script>


  </body>
</html>
